<!DOCTYPE html>
<html lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#">
<head>
    <title>Edinburgh University defends 'restrictive' free speech policy | HeraldScotland</title>

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!-- standard AdvertisingInit --><script>
window.startExec = performance.now();
</script>

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="/resources/shared/responsive-sync/?r=NjeuApRd"></script>

<!-- standard PianoInit -->
<script>
window.usePiano = false;
</script>

<!-- original piano collection code -->
<script>

var pianoTags = [];



pianoTags.push('is-article');


tp = window.tp || [];
tp.push(["setDebug", false]);
tp.push(["setUserRef", ""]);
tp.push(["setZone", "Web"]);
tp.push(['setTags', pianoTags]);
tp.push(['setContentSection', "news"]);
tp.push(['setContentIsNative', false]);

tp.push(['setContentCreated', '2018-01-10T18:05:16+00:00']);
tp.push(['setContentAuthor', ""]);

tp.push(["addHandler", "meterActive", function(meterData){
   console.log("TP: Martini: You've seen " + meterData.views
       + " out of " + meterData.maxViews
       + " free articles. You have " + meterData.viewsLeft
       + " articles left."
   );
}]);
tp.push(["init", function() {
    console.log('TP: Martini: Piano Initialised');
    // any additional functionality you need to execute after
    // the tinypass javascript loads
}]);
(function(src){
    var a=document.createElement("script");
    a.type = "text/javascript";
    a.async=true;
    a.src=src;
    var b=document.getElementsByTagName("script")[0];
    b.parentNode.insertBefore(a, b)})
    ("//experience.tinypass.com/xbuilder/experience/load?aid=rBSKi8pTte");
</script>




<script type="text/javascript">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</script>
<script async src="//js-sec.indexww.com/ht/p/185246-217006573922036.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    // init google objects and array
    googletag.cmd.push(function() {
        // disable initial load so prebid can do its stuff
        googletag.pubads().disableInitialLoad();
    });
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<!-- GRAPESHOT channel tag for NewsQuest -->
<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl= window.location != window.top.location ? document.referrer : window.location;
document.write('<scr'+'ipt type="text/javascript" src="http://mediaforce.grapeshot.co.uk/newsqst/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
</script>
<!-- GRAPESHOT channel tag END -->



<script type="text/javascript" src="/resources/static/prebid/prebid.js?r=NjeuApRd"></script>

<script>
//Load the APS JavaScript Library
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
//Initialize the Library
apstag.init({
     pubID: '3102',
     adServer: 'googletag',
});
</script>

<script>

    function getAPLocalStorage(key) {
        try {
            var json = window.localStorage.getItem(key);
            if (!json) {
                console.log("Lotame: not found");
                return null;
            }
            var data = JSON.parse(json);
            return data;
        }
        catch (err) {
            console.log("Lotame: fetching errored");
            window.localStorage.removeItem(key);
        }
    }

    function addAudienceProjectDataToLotame(cc, prefix) {
        var CACHE_KEY = "apr_lotame";
        prefix = prefix ? prefix + ":" : "";
        var cache = getAPLocalStorage(CACHE_KEY);
        if (!cache) {
            console.log("Lotame: didn't return anything");
            return;
        }
        if (cache.exp > Date.now()) {
            cache.d.forEach(function (dem) {
                cc.add("dem", prefix + dem);
            });
        }
        else {
            console.log("Lotame: expired");
            window.localStorage.removeItem(CACHE_KEY);
        }
    }

    function getAudienceProjectTargetingData() {
        "use strict";
        var CACHE_KEY = "apr_tdc";
        var cache = getAPLocalStorage(CACHE_KEY);
        if (!cache) {
            return {};
        }
        if (cache.exp > Date.now()) {
            return cache.d;
        }
        else {
           window.localStorage.removeItem(CACHE_KEY);
        }
        return {};
    }

    if (typeof gs_channels === 'undefined') {
        gs_channels = "";
    }
    rpx_init = ({
        qry         : 'http://www.heraldscotland.com',
        section     : 'news',
        site        : 'www.heraldscotland.com',
        context     : 'Education',
        weather     : 'mist'.toLowerCase(),
        temp        : '1-5',
        gs_channels : gs_channels,
        age         :  '0' ,
        gender      :  'u' ,
        nqd         : '' // intentionall blank
    });

    var apData = getAudienceProjectTargetingData();
    $.each(apData, function (k, v) {
        rpx_init[k] = v;
    });
</script>
<script type='text/javascript' src='http://pagead2.googlesyndication.com/pagead/imgad?id=CICAgKDLqv_TbRABGAEoATIIgOw1LHg7xnFAt-_HogU'></script>
<script>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</script>

    <link rel="shortcut icon" href="/resources/images/5752176/" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/resources/images/5752176/" type="image/vnd.microsoft.icon">
    <link rel="apple-touch-icon" href="/resources/images/5752178/">
    <link rel="apple-touch-icon" sizes="72x72" href="/resources/images/5752177/">
    <link rel="apple-touch-icon" sizes="114x114" href="/resources/images/5752179/">


    <link rel="alternate" type="application/rss+xml" title="Edinburgh University defends 'restrictive' free speech policy | HeraldScotland" href="http://www.heraldscotland.com/news/rss/">

    <link rel="stylesheet" href="/resources/static/standard/texts/css/font-awesome.min.css?r=NjeuApRd">
    <link rel="stylesheet" href="/resources/responsive-static/fonts/fontello/css/fontello.css?r=NjeuApRd" media="all" />
    <link rel="stylesheet" href="/resources/responsive-static/fonts/icomoon/style.css?r=NjeuApRd" media="all" />
    <link id="page_stylesheet" href="/resources/responsive-static/css/redesign/classic-style-teal_blue.css?r=NjeuApRd" rel="stylesheet" type="text/css">
    <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,400italic,600italic,700,700italic,300,300italic|Fira+Sans:400,500,600,700|Roboto:300,400,500,700|Noto+Serif:300,400,500,700|Open+Sans:300,400,500,600,700" rel="stylesheet" type="text/css">
	<meta property="og:url" content="http://www.heraldscotland.com/news/15820056.Top_Scots_university_defends__restrictive__free_speech_policy/" />
	<meta property="og:site_name" content="HeraldScotland" />
	<meta property="og:image" content="http://www.heraldscotland.com/resources/images/7267764/" />
	<meta property="og:image:width" content="1528" />
	<meta property="og:image:height" content="2217" />
	<meta itemprop="image" content="http://www.heraldscotland.com/resources/images/7267764/" />
	<meta name="twitter:image:src" content="http://www.heraldscotland.com/resources/images/7267764/" />
	<meta property="og:title" content="Edinburgh University defends 'restrictive' free speech policy" />
	<meta property="og:type" content="website" />
	<meta property="fb:app_id" content="494121917409642" />
	<meta property="og:name" content="Top Scots university defends 'restrictive' free speech policy" />
	<meta property="og:description" content="
  THE principal of one of Scotland’s leading universities has defended so-called “safe spaces” as a former minister said campus policies… " />
	<meta itemprop="name" content="Top Scots university defends 'restrictive' free speech policy" />
	<meta itemprop="description" content="
  THE principal of one of Scotland’s leading universities has defended so-called “safe spaces” as a former minister said campus policies… " />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Top Scots university defends 'restrictive' free speech policy" />
	<meta name="twitter:description" content="
  THE principal of one of Scotland’s leading universities has defended so-called “safe spaces” as a former minister said campus policies… " />
	<meta name="medium" content="news" />
	<meta name="title" content="Top Scots university defends 'restrictive' free speech policy" />
	<meta name="description" content="
  THE principal of one of Scotland’s leading universities has defended so-called “safe spaces” as a former minister said campus policies… " />
	<meta name="news_keywords" content="Edinburgh University defends 'restrictive' free speech policy" />
<link rel="canonical" href="http://www.heraldscotland.com/news/15820056.Top_Scots_university_defends__restrictive__free_speech_policy/" />
<link rel="alternate" type="application/rss+xml" title="HeraldScotland | News RSS Feed" href="http://www.heraldscotland.com/news/rss/" />
	<meta name="keywords" content="" />
	<meta property="fb:pages" content="271154343382" />
	<meta property="fb:pages" content="285985008233564" />
</head>
<body class="schemeBlueHerald" data-template="classic" data-template-colour="BlueHerald" data-namespace="redesign-herald">

    <!-- redesign UserSubscriptionArticleGate -->
<div id="articleGate" style="display: none" data-ip-limit="10000" data-logged-in-limit="10" data-logged-out-limit="5">
    <div class="subscription-content-wrapper">
        <h4 class="have-read">You've read <span></span> <span>in the last 30 days.</span></h4>
        <h3>Subscribe now for unlimited access</h3>
        <p><span class="main-quote">Access the best journalism, comment and analysis in Scotland, wherever and whenever you need it, in any format.  Faster AD-LIGHT subscriptions now available too.</span><span class="quotee"></span></p>
        <div class="cta"><a href="/my/why/subscribe/?ref=subo" class="button">Subscribe from only £1.74 per week</a></div>
        <p class="read-more small-text">Alternatively, <a href="/my/account/register/">register</a> to read <span></span> more articles.</p>
        <p class="small-text">Already registered or subscribed? <a href="/my/account/log-in/">Sign in</a></p>

        <div class="cookies">
            Please enable cookies to read the full article.
        </div>
    </div>


        <div id="subscriptionLockedContent">
            <p>Lorem ipsum dolor sit amet, consectetur adipisicing elit, sed do eiusmod
            tempor incididunt ut labore et dolore magna aliqua. Ut enim ad minim veniam,
            quis nostrud exercitation ullamco laboris nisi ut aliquip ex ea commodo
            consequat. Duis aute irure dolor in re
            cillum dolore eu fugiat nulla pariatur. Excepteur sint occaecat cupidatat non
            proident, sunt in culpa qui officia deserunt mollit anim id est laborum.</p>
            <p>Lorem ipsum dolor sit amet, consectetur adipisicing elit, sed do eiusmod
            tempor incididunt ut labore et dolore magna aliqua. Ut enim ad minim veniam,
            quis ure dolor in reprehenderit in voluptate velit esse
            cillum dolore eu fugiat nulla pariatur. Excepteur sint occaecat cupidatat non
            proident, sunt in culpa qui officia deserunt mollit anim id est laborum.</p>
            <p>Lorem ivelit esse
            cillum dolore eu fugiat nulla pariatur. Exc</p>
            <p>Lorem ipsum dolor sit amet, consectetur adipisicing elit, sed do eiusmod
            tempor incididunt ut labore et dolore magna aliqua. Ut enim ad minim veniam,
            quis ure dolor in reprehenderit in voluptate velit esse
            cillum dolore eu fugiat nulla pariatur. Excepteur sint occaecat cupidatat non
            proident, sunt in culpa qui officia deserunt mollit anim id est laborum.</p>
        </div>

</div>




    <div id="DFP_out_of_page" style="height: 0px"></div>

    <!-- standard AfterBodyTagInclude --><!--
  ##+ +##  ##: `#####.  #######  ###  ###      ######  `#####.  #######      ###  ,##  +#####
  +## ###' ##  #######  ######## ### ###       ######  #######  ########     ###  ,##  ######:
  .## #### ## ###   ### ###  ### ######        ##,    ###   ### ###  ###     ###  ,##  ##`
   ##,#+##:## ###   ### #######  ######        #####+ ###   ### #######      ###  ,##  +#####
   ####`####+ ###   ### ######   #######       #####+ ###   ### ######       ###  ,##     ####
   #### .###. '##   ##' ### ###  ### ,##:      ##,    '##   ##' ### ###      ###  ### '##  +##
   :###  ###   #######  ### `##+ ###  ###      ##,     #######  ### `##+     `#######  ######+
    ##:  ###    #####   ###  ### ###  ,###     ##,      #####   ###  ###       #####    ####+

Developers, designers, testers - interested in working for us?
Contact this guy....https://uk.linkedin.com/in/hillsimon
-->
<div id="piano-message" style="display:none; width: 100%; position: fixed; bottom: 0; text-align: center; z-index: 5000000;"></div>




    <div id="paywallWindowOverlay"></div>

    <div id="cookieWarningR">
        <p>We use cookies to give you the best experience on our website and bring you more relevant advertising.</p>
        <a href="/my/account/cookiespolicy/">Learn more about cookies</a>
        <button id="acceptCookieWarning" class="button tiny">OK</button>
    </div>

    
        <!-- redesign FotoramaComponents --><div class="fotorama-mpu fotorama-fullscreen-element">
    <div id="DFP_gallery_mpu" data-manual-loading="yes"></div>
</div>

<div class="fotorama-socialbar fotorama-fullscreen-element">
    <div class="fotorama-socialbar-wrapper">
        <button data-share-path="" data-share-headline="Edinburgh University defends 'restrictive' free speech policy" data-base-share-url="https://www.facebook.com/sharer/sharer.php?u=" class="fotorama-button bg-fb custom-sharing" id="fotorama_share_fb">
            <i class="fa fa-facebook"></i>
        </button>

        <button data-share-path="" data-share-headline="Edinburgh University defends 'restrictive' free speech policy" data-base-share-url="https://twitter.com/share?url=" class="fotorama-button bg-twitter custom-sharing" id="fotorama_share_tw">
            <i class="fa fa-twitter"></i>
        </button>

        <a href="" data-share-headline="Edinburgh University defends 'restrictive' free speech policy" data-base-share-url="whatsapp://send?text=" id="fotorama_share_wa">
            <button class="fotorama-button bg-whatsapp">
                <i class="fa fa-whatsapp"></i>
            </button>
        </a>

        <a onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');" href="/my/account/emailthispage/">
            <button class="fotorama-button bg-default">
                <i class="fa fa-envelope"></i>
            </button>
        </a>
    </div>
</div>
<div class="fotorama-close-btn fotorama-button bg-default fotorama-show-full-screen"><i class="fa fa-times" aria-hidden="true"></i></div>
<div class="fotorama-caption-container"></div>

    

    <div id="takeover">

        <!-- redesign ResponsiveSiteHeader --><header id="redesign-header" class="use-social-nav">
    <nav class="top-nav">
        <div class="nav-container">
            <!-- redesign ResponsiveHeaderTopNavigation --><!-- redesign-herald ResponsiveHeaderTopNavigationLinks --><ul>
    <li><a href="/my/why/subscribe/" class="subscribe">Subscribe</a></li>
    <li><a class="top-vertical top-vertical-s1" target="_blank" href="http://www.s1jobs.com?utm_source=HeraldScotland&amp;utm_medium=top-nav&amp;utm_campaign=S1+Jobs"><img src="/resources/responsive-static/img/s1-logo-icon.png" alt="S1"/> Jobs</a></li>
    <li><a class="top-vertical top-vertical-s1" target="_blank" href="http://www.s1homes.com?utm_source=HeraldScotland&amp;utm_medium=top-nav&amp;utm_campaign=S1+Homes"><img src="/resources/responsive-static/img/s1-logo-icon.png" alt="S1"/> Homes</a></li>
    <li><a class="top-vertical top-vertical-s1" target="_blank" href="http://www.s1cars.com?utm_source=HeraldScotland&amp;utm_medium=top-nav&amp;utm_campaign=S1+Cars"><img src="/resources/responsive-static/img/s1-logo-icon.png" alt="S1"/> Cars</a></li>
    <li><a href="/announcements/">Announcements</a></li>
    <li><a href="/advertising/">Book an ad</a></li>
    <li><a href="/trade_directory/">Business directory</a></li>
    <li><a href="/dating/">Dating</a></li>
    <li><a href="https://picturestore.heraldandtimes.co.uk/" target="_blank">Buy archive photos</a></li>
</ul>


<!-- Social and account -->
<div class="top-bar-right">
    <div class="widget-weather">
        <a href="/li/weather.in.Glasgow/" title="Weather in Glasgow">
            <div class="weather-icon">
                
                <div class=" icon-mist"></div>
            </div>
            <p class="xx-small c-align">Glasgow 3°c</p>
        </a>
    </div>
    
    <div class="social">
        <span class="social-icon-container"><span class="social-icon" data-social="fb"><i class="m-icon-facebook"></i></span><div class="social-tooltip social-tooltip-fb">Our Facebook feeds<a href="https://www.facebook.com/heraldscotland" target="_blank" title="Find us on Facebook">Like us Facebook</a></div></span><span class="social-icon-container"><span class="social-icon" data-social="tw"><i class="m-icon-twitter"></i></span><div class="social-tooltip social-tooltip-tw">Our Twitter feeds<a href="https://twitter.com/heraldscotland" target="_blank" title="Find us on Twitter">Follow us on Twitter</a></div></span>
    </div>
    
    <div id="signinRegister" class="account  user-is-not-logged-in ">
        <!-- Register/Login -->
        
            <a class="user-icon hidden-sm-down" href="/my/account/register/" ><i class="m-icon-user"></i></a>

            <a class="user-icon dropdown-toggle hidden-md-up" href="/my/account/register/" id="accountHeaderTopDropdown" data-toggle="dropdown"
            aria-haspopup="true" aria-expanded="false"><i class="m-icon-user"></i></a>

            <div class="dropdown-menu accountHeaderTopDropdownContent" aria-labelledby="accountHeaderTopDropdown">
                <a class="dropdown-item" href="/my/account/register/">Register</a>
                <a class="dropdown-item" href="/my/account/log-in/">Sign in</a>
            </div>

            <a href="/my/account/register/" class="register hidden-sm-down">Register</a>
            <span class="line hidden-sm-down"></span>
            <a href="/my/account/log-in/" class="signin hidden-sm-down">Sign in</a>
        
    </div>
</div>

        </div>
    </nav>

    <div class="site-brand">
        <a href="/">
            <img src="/resources/images/sitelogo/" alt="HeraldScotland" style="" class="brand "/>
        </a>

        <div class="earpiece-ad" id="promoUnitHeader"></div>
    </div>

    <!-- redesign ResponsiveHeaderPrimaryNavigation --><!-- Mobile sticky navigation -->
<!-- redesign NavigationMobileSticky --><nav class="primary-nav primary-nav-mobile-sticky">
    <div class="nav-container">
        <span class="primary-nav-left">
            <ul class="primary-nav-menu">
                <li>
                    <a href="/"><i class="m-icon-home"></i></a>
                </li>

                
                <!-- Social Buttons -->
                <li class="social-nav-button">
                    <a href="#" class="custom-sharing snb-facebook" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="http://www.heraldscotland.com/news/15820056.Top_Scots_university_defends__restrictive__free_speech_policy/?ref=fbshr" data-share-headline="Edinburgh University defends 'restrictive' free speech policy"><i class="m-icon-facebook"></i></a>
                </li>
                <li class="social-nav-button">
                    <a href="#" class="custom-sharing snb-twitter" data-share-url="https://twitter.com/share?url=" data-share-path="http://www.heraldscotland.com/news/15820056.Top_Scots_university_defends__restrictive__free_speech_policy/?ref=twtrec" data-share-headline="Edinburgh University defends 'restrictive' free speech policy"><i class="m-icon-twitter"></i></a>
                </li>
                <li class="social-nav-button">
                    <a href="/my/account/emailthispage/" class="other-sharing snb-email email-link" onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');"><i class="fa fa-envelope"></i></a>
                </li>
                
            </ul>
        </span>
        <span class="primary-nav-right">
            <div class="burger-bar trigger-mega-nav">
                <a href="#"><i class="m-icon-menu"></i></a>
            </div>
            <div id="signinRegister" class="account  user-is-not-logged-in ">
                <!-- Register/Login -->
                
                    <a class="user-icon dropdown-toggle" href="/my/account/register/" id="accountHeaderDropdown" data-toggle="dropdown"
          aria-haspopup="true" aria-expanded="false"><i class="m-icon-user"></i></a>

                    <div class="dropdown-menu accountHeaderDropdownContent" aria-labelledby="accountHeaderDropdown">
                        <a class="dropdown-item" href="/my/account/register/">Register</a>
                        <a class="dropdown-item" href="/my/account/log-in/">Sign in</a>
                    </div>
                
            </div>
        </span>
    </div>
</nav>


<!-- Desktop sticky navigation -->
<!-- redesign NavigationDesktopSticky --><nav class="primary-nav primary-nav-desktop-sticky">
    <div class="nav-container">
        <ul class="primary-nav-menu">
            <li>
                <a href="/news/">News</a>

            </li>
            

            <li>
                <a href="/worldnews/">World News</a>

            </li>
            

            <li>
                <a href="/sport/">Sport</a>

            </li>
            

            <li>
                <a href="/politics/">Politics</a>

            </li>
            

            <li>
                <a href="/business_hq/">Business HQ</a>

            </li>
            

            <li>
                <a href="/opinion/">Opinion</a>

            </li>
            

            <li>
                <a href="/arts_ents/">Arts &amp; Ents</a>

            </li>
            

            <li>
                <a href="/life_style/">Life &amp; Style</a>

            </li>
            

            <li>
                <a href="/announcements/">Announcements</a>

            </li>
            

            <li>
                <a href="/puzzles/">Puzzles</a>

            </li>
        </ul>
    </div>
</nav>


<!-- Standard Non-sticky navigation -->
<!-- redesign NavigationNonSticky --><nav class="primary-nav primary-nav-non-sticky">
    <div class="nav-container">
        <span class="primary-nav-left">
            <ul class="primary-nav-menu">
                <li>
                    <a href="/"><i class="m-icon-home"></i></a>
                </li>
                <li>
                    <a href="/news/">News <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/news/homenews/">Home News</a>
                        </li>
                        

                        <li>
                            <a href="/news/crime_courts/">Crime &amp; Courts</a>
                        </li>
                        

                        <li>
                            <a href="/news/law/">Law</a>
                        </li>
                        

                        <li>
                            <a href="/news/health/">Health</a>
                        </li>
                        

                        <li>
                            <a href="/news/education/">Education</a>
                        </li>
                        

                        <li>
                            <a href="/news/transport/">Transport</a>
                        </li>
                        

                        <li>
                            <a href="/news/environment/">Environment</a>
                        </li>
                        

                        <li>
                            <a href="/news/world_news/">World News</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li>
                    <a href="/worldnews/">World News</a>
                    
                </li>
                

                <li>
                    <a href="/sport/">Sport <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/sport/football/">Football</a>
                        </li>
                        

                        <li>
                            <a href="/sport/opinion/">Comment</a>
                        </li>
                        

                        <li>
                            <a href="/sport/tennis/">Tennis</a>
                        </li>
                        

                        <li>
                            <a href="/sport/golf/">Golf</a>
                        </li>
                        

                        <li>
                            <a href="/sport/rugby/">Rugby</a>
                        </li>
                        

                        <li>
                            <a href="/sport/other_sports/">Other Sports</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li>
                    <a href="/politics/">Politics <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/politics/referendumnews/">Scottish Politics</a>
                        </li>
                        

                        <li>
                            <a href="/politics/beyondbrexit/">Beyond Brexit</a>
                        </li>
                        

                        <li>
                            <a href="/politics/viewpoint/">Political Comment</a>
                        </li>
                        

                        <li>
                            <a href="/politics/political_news/">Other Political News</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li>
                    <a href="/business_hq/">Business HQ <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/business_hq/company_news/">Company News</a>
                        </li>
                        

                        <li>
                            <a href="/business_hq/markets_economy/">Markets &amp; Economy</a>
                        </li>
                        

                        <li>
                            <a href="/business_hq/people/">People</a>
                        </li>
                        

                        <li>
                            <a href="/business_hq/opinion/">Opinion</a>
                        </li>
                        

                        <li>
                            <a href="/business_hq/personal_finance/">Personal Finance</a>
                        </li>
                        

                        <li>
                            <a href="/business_hq/entrepreneur/">Entrepreneur</a>
                        </li>
                        

                        <li>
                            <a href="/business_hq/farming/">Farming</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li>
                    <a href="/opinion/">Opinion <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/opinion/columnists/">Columnists</a>
                        </li>
                        

                        <li>
                            <a href="/opinion/ken_smiths_diary/">The Diary</a>
                        </li>
                        

                        <li>
                            <a href="/opinion/herald_view/">Herald View</a>
                        </li>
                        

                        <li>
                            <a href="/opinion/sunday_herald_view/">SH View</a>
                        </li>
                        

                        <li>
                            <a href="/opinion/letters/">Letters</a>
                        </li>
                        

                        <li>
                            <a href="/opinion/obituaries/">Obituaries</a>
                        </li>
                        

                        <li>
                            <a href="/opinion/camleys_cartoon/">Camley's Cartoon</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li>
                    <a href="/arts_ents/">Arts &amp; Ents <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/arts_ents/tv_radio/">TV &amp; Radio</a>
                        </li>
                        

                        <li>
                            <a href="/arts_ents/music/">Music</a>
                        </li>
                        

                        <li>
                            <a href="/arts_ents/film/">Film</a>
                        </li>
                        

                        <li>
                            <a href="/arts_ents/stage/">Stage</a>
                        </li>
                        

                        <li>
                            <a href="/arts_ents/visual/">Visual</a>
                        </li>
                        

                        <li>
                            <a href="/arts_ents/books_and_poetry/">Books &amp; Poetry</a>
                        </li>
                        

                        <li>
                            <a href="/arts_ents/opinion/">Opinion</a>
                        </li>
                        

                        <li>
                            <a href="/arts_ents/edinburgh_fringe/">Edinburgh Fringe</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li>
                    <a href="/life_style/">Life &amp; Style <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/life_style/travel/">Travel</a>
                        </li>
                        

                        <li>
                            <a href="/life_style/s1homes/">Homes for Sale</a>
                        </li>
                        

                        <li>
                            <a href="/life_style/homesnews/">Homes News</a>
                        </li>
                        

                        <li>
                            <a href="/life_style/restaurant_reviews/">Restaurant Reviews</a>
                        </li>
                        

                        <li>
                            <a href="/life_style/food_and_drink/">Food &amp; Drink</a>
                        </li>
                        

                        <li>
                            <a href="/life_style/winter_in_the_city/">Winter in the City</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li>
                    <a href="/announcements/">Announcements <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/announcements/death_notices/">Death Notices</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/public_notices/">Public Notices</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/in_memoriam/">In Memoriam</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/acknowledgements/">Acknowledgements</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/birthdays/">Birthdays</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/anniversaries/">Anniversaries</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/greetings/">Greetings</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/births/">Births</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/all_announcements/">All</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/public_notices/">Public Notices</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li>
                    <a href="/puzzles/">Puzzles</a>
                    
                </li>
            </ul>
        </span>
        <span class="primary-nav-right">
            <div class="search">
                <a href="#"><i class="m-icon-search"></i></a>
                <div class="search-tooltip">
                    <form  data-parent-id="searchContainer" class="frmSearchContainer" method="get" action="/search/">
                        <input type="text" name="search" placeholder="Search" tabindex="11">
                        <button class="button button-with-icon" type="submit">
                            <i class="m-icon-search-1"></i>
                        </button>
                    </form>
                </div>
            </div>
            <div class="burger-bar trigger-mega-nav">
                <a href="#"><i class="m-icon-menu"></i></a>
            </div>
        </span>
    </div>
</nav>


</header>


        <div id="redesign-content">

            <div class="container dfp-top-ad-container">
                <div class="dfp-ad text-center top-dfp-ad" ><div id="DFP_top_leaderboard"></div></div>
            </div>
            
                <!-- redesign ResponsiveHeaderSubNavigation --><div class="sub-nav-container container">
    <div class="sub-nav">
        
        <ul class="sub-breadcrumb">
            <li>
                <a href="/news/">News</a>
            </li>
        </ul>
        
        <nav>
            <ul>
        <li>
            
                    <a href="/news/homenews/">Home News</a>
            
                </li>
        

                <li>
            
                    <a href="/news/crime_courts/">Crime &amp; Courts</a>
            
                </li>
        

                <li>
            
                    <a href="/news/law/">Law</a>
            
                </li>
        

                <li>
            
                    <a href="/news/health/">Health</a>
            
                </li>
        

                <li>
            
                    <a href="/news/education/">Education</a>
            
                </li>
        

                <li>
            
                    <a href="/news/transport/">Transport</a>
            
                </li>
        

                <li>
            
                    <a href="/news/environment/">Environment</a>
            
                </li>
        

                <li>
            
                    <a href="/news/world_news/">World News</a>
            
                </li>
            </ul>
        </nav>
    </div>
</div>

            

            

            

<div class="container">
    <div id="article" class="article-wrapper" data-id="15820056">

        
        

        
            <span data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp="1515646800"
                itemprop="datePublished"
                class="article-timestamp formatTimeStampEs6"
                full-date="10.01.2018">&nbsp;
            </span>
        

        <h1 class="headline semi-loud">Edinburgh University defends 'restrictive' free speech policy</h1>

        

        <div class="article-row-container">
            <div class="article-row-container-left">
                <article class="v2">
                    
                        <!-- redesign ResponsiveArticleDisplayMainV2 --><div id="articlePage">
    

        <div class="article-hero light-background">
            
            

                <div class="fotorama-counter fotorama-fullscreen-element fotorama-show-full-screen" style="">
                    <h3></h3>
                </div>

                <div class="fotorama-feature fotorama-fullscreen-element fotorama-show-full-screen">
                    <div class="fotorama-caption-btn bg-default">
                        <span class="caption-state">Show caption</span>
                        <i class="fa fa-info fotorama-button" aria-hidden="true"></i>
                    </div>

                    <div class="fotorama-close-btn fotorama-button bg-default">
                        <i class="fa fa-times" aria-hidden="true"></i>
                    </div>
                </div>

                <div class="fotorama-wrapper">
                    <a id="fotoramaTrigger" class="fotorama-hide-full-screen" href="#"></a>
                    <div class="fotorama-overlay fotorama-hide-full-screen">
                        <span>
                            <i class="fa fa-camera" aria-hidden="true"></i> (<span class="fr-gallery-photo-count"></span>) <span class="fr-gallery-view-button">View gallery<span>
                        </span>
                    </div>
                    <div class="fotorama"
                        data-auto="false"
                        data-allowfullscreen="true"
                        data-transition="crossfade"
                        data-loop="true"
                        data-hash="false"
                        data-nav="false"
                        data-thumbwidth="100"
                        data-thumbheight="100"
                        data-arrows="true"
                        data-fit="scaledown"
                        data-height="350px"
                        data-width="100%"
                        data-count-impressions="yes">
                        <img class="responsive-image" href="/resources/images/7267764/?type=responsive-gallery-fullscreen" data-share-url="http://www.heraldscotland.com/news/15820056.Top_Scots_university_defends__restrictive__free_speech_policy/?ref=fbshr&amp;shareimg=7267764#gallery0" data-full="/resources/images/7267764/" data-caption="<h2>Top Scots university defends 'restrictive' free speech policy</h2><p>Robin Thicke</p>" data-thumb="/resources/images/7267764/?type=mc&amp;htype=0" height="">
                        
                        
                        

                        
                        <a class="responsive-image" href="" data-share-url="http://www.heraldscotland.com/news/15820056.Top_Scots_university_defends__restrictive__free_speech_policy/?ref=fbshr&amp;shareimg=7267766#gallery1" martini-mobile-src="/resources/images/7267766?type=mobile-gallery-fullscreen" martini-desktop-src="/resources/images/7267766/?type=responsive-gallery-fullscreen" data-full="/resources/images/7267766/" data-caption="<h2>Top Scots university defends 'restrictive' free speech policy</h2><p>Professor Sir Timothy O’Shea, Vice-Chancellor and Principal, University of Edi&lt;span class=&quot;truncate&quot;&gt;&lt;span class=&quot;truncate-preview&quot;&gt;nburgh. Image by Gor&lt;span class=&quot;truncate-full-screen&quot;&gt;don Terris&lt;/span&gt;&lt;/span&gt;&lt;/span&gt;</p>" data-thumb="/resources/images/7267766/?type=mc&amp;htype=0" ></a>
                        
                        <div class="fotorama_interstitial">
                            <div id="DFP_gallery_interstitial" data-manual-loading="yes"></div>
                            <a id="gallery_interstitial_skip">Skip to next image &raquo;</a>
                        </div>
                        
                    </div>
                    <div class="clearfix"></div>
                </div>
            
        </div>
    
    <div class="article-credits clearfix">

    </div>
    
    
    <div class="social-circles-component top-socialbar">
        <!-- redesign ResponsiveArticleDisplayComments -->
<button class="button button-with-icon bg-fb custom-sharing" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="http://www.heraldscotland.com/news/15820056.Top_Scots_university_defends__restrictive__free_speech_policy/?ref=fbshr">
    <span class="fa fa-facebook"></span>
</button>
<button class="button button-with-icon bg-twitter custom-sharing" data-share-url="https://twitter.com/share?url=" data-share-path="http://www.heraldscotland.com/news/15820056.Top_Scots_university_defends__restrictive__free_speech_policy/?ref=twtrec" data-share-headline="Edinburgh University defends 'restrictive' free speech policy">
    <span class="fa fa-twitter"></span>
</button>
<button class="button button-with-icon custom-sharing bg-googleplus mobile-hide" data-share-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.heraldscotland.com%2Fnews%2F15820056.Top_Scots_university_defends__restrictive__free_speech_policy%2F%3fref%3Dgplrec" data-share-path="">
    <span class="fa fa-google-plus"></span>
</button>
<a href="whatsapp://send?text=Edinburgh%20University%20defends%20%27restrictive%27%20free%20speech%20policy%0A%0Ahttp%3A%2F%2Fwww.heraldscotland.com%2Fnews%2F15820056.Top_Scots_university_defends__restrictive__free_speech_policy%2F%3fref%3Dwa" class="whatsapp-link">
    <button class="button button-with-icon bg-whatsapp" >
        <span class="fa fa-whatsapp"></span>
    </button>
</a>
<a href="/my/account/emailthispage/" class="email-link" onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');">
    <button class="button button-with-icon bg-default bg-email">
        <span class="fa fa-envelope"></span>
    </button>
</a>

<a href="#comments-anchor" class="small comments-button"><i class="m-icon-chat"></i> <span>1 <span class="comment-number-text">comment</span></span></a>


    </div>
    

    <div id="DFP_article_fluid_1"></div>

    <div class="article-body">
        <div>
            <p>
  THE principal of one of <a href="/search/?search=Scotland&amp;topic_id=8820" target="_self">Scotland</a>’s leading universities has defended so-called “safe spaces” as a former minister said campus policies “are like a machinery for restricting speech rather than promoting it”.
</p>
<p>
  Professor Sir Timothy O’Shea, vice-chancellor and principal of <a href="/search/?search=Edinburgh&amp;topic_id=8798" target="_self">Edinburgh</a> <a href="/search/?search=University&amp;topic_id=8787" target="_self">University</a>, said his institution had had to update free speech policies in response to counter-terrorism legislation.
</p>
<p>
  But he insisted that the university's stance was not discriminatory and any suggestion that it was breaking the law on the protection of free speech was "over-stating" the facts.
</p>
<div id="subscription-spinner">
                                       <img src="/resources/static/ajax-loader.gif" height="28" width="28">
                                       <p>Loading article content</p>
                                   </div>
                                   <div id="subscription-content"><div id="inArticleAd-1" class="advert-container"><div id="DFP_in_article_mpu"></div></div>
<p>
  <strong>READ MORE:</strong> <a href="http://www.heraldscotland.com/news/15820042.Teachers_warn_learning_through_play_can_lead_to_pupil_disruption/">Teachers warn learning through play can lead to pupil disruption</a>
</p>
<p>
  Out of 1,300 speaking events in the past year, only 10 had been examined closely in terms of their potential content, he said.
</p>
<p>
  <img src="/resources/images/4696214.jpg?type=article-full" title="HeraldScotland: Professor Sir Timothy O'Shea, principal of Edinburgh University" alt="HeraldScotland: Professor Sir Timothy O'Shea, principal of Edinburgh University" class="editor-image">
</p>
<p>
  <em>Sir Timothy, above, was responding to questions over whether free speech laws should be changed amid concerns some opinions may be being stifled.</em>
</p>
<p>
  <a href="/search/?search=Labour&amp;topic_id=8754" target="_self">Labour</a> MP Harriet Harman, chairwoman of the joint Human Rights Committee, said she has examined the free speech code of practice for Edinburgh as well as other universities.
</p>
<p>
  <strong>READ MORE:</strong> <a href="http://www.heraldscotland.com/news/15820042.Teachers_warn_learning_through_play_can_lead_to_pupil_disruption/">Teachers warn learning through play can lead to pupil disruption</a>
</p>
<p>
  “What I’ve seen is application forms, appeals process, external speakers panels, prior notice time limits, risk assessments, standard checklists, high level checklists, three-stage assessments – a whole panoply of processes," she said.
</p>
<p>
  “So it looks to me as if these free speech codes of practice are like a machinery for restricting speech rather than promoting it.
</p>
<p>
  “Can’t you just have a simple process for students to be able to book rooms and then just make sure that you are not breaking any of the laws which apply to you?"
</p>
<p>
  <img src="/resources/images/729773.jpg?type=article-full" title="HeraldScotland: Commons leader Harriet Harman" alt="HeraldScotland: Commons leader Harriet Harman" class="editor-image">
</p>
<p>
  <em>“Because it seems to me that unless you do that you are breaking the law that requires you to promote free speech,” Ms Harman, above, said.</em>
</p>
<p>
  Sir Timothy replied: “You did seem to be over-stating it a bit.
</p>
<div id="inArticleAd-2" class="advert-container"><div id="DFP_in_article_2"></div></div>
<p>
  “We had to introduce extra process in response to Prevent (counter-terrorism) legislation and we did that.
</p>
<p>
  “Of the 1,300 proposed speaking events in the last year in terms of our process we looked closely at 10.
</p>
<p>
  <strong>READ MORE:</strong> <a href="http://www.heraldscotland.com/news/15820042.Teachers_warn_learning_through_play_can_lead_to_pupil_disruption/">Teachers warn learning through play can lead to pupil disruption</a>
</p>
<p>
  “Seven went straightforwardly, two we established some extra level of oversight to ensure that there was a responsible university officer there so that if the discussion went off-piste in some way then there could be an intervention, but in neither case was it proved necessary. In the 10th case the organisers were a bit disorganised so it never happened."
</p>
<p>
  “We do feel, like all universities, an obligation to respond to the Prevent legislation and we did have discussions with the students association about that.
</p>
<div id="related-articles">
<script type="text/javascript">
var panels = panels || [];
var panel = {
    name: 'RelatedArticles',
    target: 'related-articles',
    params: {ns: 'redesign', 'article_ids': '15822010,15819467,15820122,15820079,15820133', 'more_articles_heading': 'More articles'}
};
panels.push(panel);
</script>
</div>
<p>
  “It doesn’t seem to me to have been particularly onerous.”
</p>
<p>
  It comes after one of Scotland's most prominent Catholics, Bishop John Keenan of <a href="/search/?search=Paisley&amp;topic_id=8803" target="_self">Paisley</a>, warned that stifling free speech at student campuses suggests “universities have lost their role as wise guardians of society”.
</p>
<p>
  <img src="/resources/images/7267765.jpg?type=article-full" title="HeraldScotland: Robin Thicke" alt="HeraldScotland: Robin Thicke" class="editor-image">
</p>
<p>
  <em>Edinburgh University has been the focus of the debate since its students association became the first in the UK to ban Robin Thicke’s, above, Blurred Lines from being played in its venues amid concerns the lyrics referred to non-consensual sex.</em>
</p>
<p>
  The Edinburgh University Students Association (EUSA) also operates a safe space policy, prohibiting the use of discriminatory language or actions in its venues.
</p>
<div id="inArticleAd-3" class="advert-container"><div id="DFP_in_article_3"></div></div>
<p>
  <strong>READ MORE:</strong> <a href="http://www.heraldscotland.com/news/15820042.Teachers_warn_learning_through_play_can_lead_to_pupil_disruption/">Teachers warn learning through play can lead to pupil disruption</a>
</p>
<p>
  Patrick Kilduff, EUSA president, said the association would assess the suitability of speakers and if they were high risk it would be referred to the university's compliance group.
</p>
<p>
  He said: "The processes have never stopped someone coming to speak at our university.”
</p>
<p>
  But he also pointed to the National Union of Students' "no-platforming" list of six organisations: Al-Muhajiroun, British National Party (BNP); English Defence League (EDL), Hizb-ut-Tahir, Muslim Public Affairs Committee and National Action.
</p></div>
        </div>
        <div class="clearfix"></div>
    </div>
</div>
<!--
<div id="inArticleAd-1" class="advert-container"><div id="DFP_in_article_mpu"></div></div>



<div id="inArticleAd-2" class="advert-container"><div id="DFP_in_article_2"></div></div>



<div id="inArticleAd-3" class="advert-container"><div id="DFP_in_article_3"></div></div>

<div id="related-articles">
<script type="text/javascript">
var panels = panels || [];
var panel = {
    name: 'RelatedArticles',
    target: 'related-articles',
    params: {ns: 'redesign', 'article_ids': '15822010,15819467,15820122,15820079,15820133', 'more_articles_heading': 'More articles'}
};
panels.push(panel);
</script>
</div>
-->

                    

                    <div id="DFP_teads"></div>

                    


                    

                    
                        <div class="social-circles-component bottom-socialbar">
                            <!-- redesign ResponsiveArticleDisplayComments -->
<button class="button button-with-icon bg-fb custom-sharing" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="http://www.heraldscotland.com/news/15820056.Top_Scots_university_defends__restrictive__free_speech_policy/?ref=fbshr">
    <span class="fa fa-facebook"></span>
</button>
<button class="button button-with-icon bg-twitter custom-sharing" data-share-url="https://twitter.com/share?url=" data-share-path="http://www.heraldscotland.com/news/15820056.Top_Scots_university_defends__restrictive__free_speech_policy/?ref=twtrec" data-share-headline="Edinburgh University defends 'restrictive' free speech policy">
    <span class="fa fa-twitter"></span>
</button>
<button class="button button-with-icon custom-sharing bg-googleplus mobile-hide" data-share-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.heraldscotland.com%2Fnews%2F15820056.Top_Scots_university_defends__restrictive__free_speech_policy%2F%3fref%3Dgplrec" data-share-path="">
    <span class="fa fa-google-plus"></span>
</button>
<a href="whatsapp://send?text=Edinburgh%20University%20defends%20%27restrictive%27%20free%20speech%20policy%0A%0Ahttp%3A%2F%2Fwww.heraldscotland.com%2Fnews%2F15820056.Top_Scots_university_defends__restrictive__free_speech_policy%2F%3fref%3Dwa" class="whatsapp-link">
    <button class="button button-with-icon bg-whatsapp" >
        <span class="fa fa-whatsapp"></span>
    </button>
</a>
<a href="/my/account/emailthispage/" class="email-link" onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');">
    <button class="button button-with-icon bg-default bg-email">
        <span class="fa fa-envelope"></span>
    </button>
</a>

<a href="#comments-anchor" class="small comments-button"><i class="m-icon-chat"></i> <span>1 <span class="comment-number-text">comment</span></span></a>


                        </div>
                    


                    <section class="promoted-block">
                        <div class="outbrain">
                            <div class="OUTBRAIN promoted-wrapper clearfix" data-src="http://www.heraldscotland.com/news/15820056.Top_Scots_university_defends__restrictive__free_speech_policy/" data-widget-id="AR_6" data-ob-template="Newsquest" ob_mp_feed="http://www.heraldscotland.com">
                            </div>
                        </div>

                        <div class="plista">
                            <div data-widget="plista_widget_belowArticle"></div>
                            <script type="text/javascript">
                                (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
                                }({
                                    "publickey": "a708bdd94577b23dc25a7e83"
                                }));
                            </script>
                        </div>
                    </section>
                </article>
            </div>
            <div class="article-row-container-right">
                <aside class="v2">
                    

                    <div id="advertisingContainer">
                        <div>
                            <div class="side-ad" id="DFP_premium_mpu">
                            </div>
                        </div>
                    </div>

                    

                    <section class="block mega-news-block">
                        <aside>
                            <!-- standard BlockMegaNewsMostPopular --><ul class="mega-news-mp-tabs" role="tablist">
    <li role="presentation" class="nav-item mp-tab most-read-tab"><a href="#mntab1" class="active" aria-controls="mntab1" role="tab" data-toggle="tab">Most popular</a></li>
    <li role="presentation" class="nav-item mp-tab most-commented-tab"><a href="#mntab2" aria-controls="mntab2" role="tab" data-toggle="tab">Most commented</a></li>
</ul>

<section class="block mega-news-most-popular" data-name=" (Most Popular)">
    <!-- Tab panes -->
    <div class="most-tab-content">
        <div id="mntab1" role="tabpanel" class="most-popular-content most-popular-tabbed active">
            <div class="loading-container">
                <div class="loader">Loading...</div>
            </div>
            <ol class="most-popular-list" id="MostRead1" data-limit="" data-offset="0" data-module="most-read" data-category="Most read" data-contains-advert="true">
                <li style="display: none">
                    <span class="item-count"></span>
                    <a href="#"></a>
                </li>
                <li class="advert">
                    <div id="DFP_standard_mpu_1"></div>
                </li>
            </ol>

            
            <div class="c-align semi-loud see-more-stories">
                <a href="#mostFullBlock" id="most-read-jump" class="pull-right more-link" data-open="1">
                    Read more <i class="m-icon-right-open-1"></i>
                </a>
            </div>
            

        </div>
        <div id="mntab2" role="tabpanel" class="most-popular-content most-popular-tabbed">
            <ol class="most-popular-list" id="MostCommented" data-comment-count="yes" data-limit="10" data-offset="0" data-module="most-read" data-category="Most commented">
                <li style="display: none">
                    <span class="item-count"></span>
                    <a href="#"></a>
                </li>
            </ol>
        </div>
    </div>
</section>

                        </aside>
                    </section>

                    <div class="side-ad" id="DFP_standard_mpu_2"></div>

                    <section class="redesign-cta cta-component-contributions">
                        <div class="row">
                            <div class="col-12">
                                <i class="m2-icon-ugc-cta"></i>
                                <p>Get involved with the news in your community</p>
                            </div>

                            <div class="col-12 send-us-your-news">
                                <a class="ugc-upload-button" data-style="redesign" data-skip-first-step="1" data-allow-media="1" data-allow-text="1" data-collection-id="137" href="/send-us-your-news">Send your stories and photos now</a>
                            </div>
                        </div>
                    </section>

                    <div class="side-ad" id="DFP_standard_mpu_1"></div>
                    <div class="side-ad" id="DFP_on_scroll"></div>
                </aside>
            </div>
        </div>
    </div>
</div>

<div class="article-extra container">

    <div class="dfp-ad" style="margin-top: 20px; text-align: center"><div id="DFP_leaderboard_1"></div></div>

    <section class="also-read" id="uatu-recommendations">
        <h2 id="uatu-title"></h2>
        <div id="uatu-list" class="also-wrapper clearfix row">
            <div class="col-md-3">
                <article class="nq-article-card article-card-snap">
                    <a href="#">
                        <img src="" alt="">
                        <h3></h3>
                    </a>
                </article>
            </div>
        </div>
    </section>

    <div class="dfp-ad" style="text-align: center"><div id="DFP_leaderboard_2"></div></div>

    <!-- standard BlockMostPopular --><!-- standard BlockFrontEndConfig -->

<section class="block most-popular-block" id="mostFullBlock" data-name="" data-variant="">
    <ul class="most-popular-tabs" role="tablist">
        <li role="presentation" class="nav-item mp-tab most-read-tab"><a href="#tab1" class="active" aria-controls="tab1" role="tab" data-toggle="tab" id="mostPopularTab">Most popular</a></li>
        <li role="presentation" class="nav-item mp-tab most-commented-tab"><a href="#tab2" aria-controls="tab2" role="tab" data-toggle="tab" id="mostCommentedTab">Most commented</a></li>
    </ul>

    <div class="most-tab-content">
        <div id="tab1" role="tabpanel" class="most-popular-content most-popular-tabbed active">
            <div class="loading-container">
                <div class="loader">Loading...</div>
            </div>
            <ol class="most-popular-list" id="MostRead1" data-limit="20" data-offset="0" data-tracking="yes" data-module="most-read" data-category="Most read">
                <li style="display: none">
                    <span class="item-count"></span>
                    <a href="#"></a>
                </li>
            </ol>

            <div class="c-align semi-loud see-more-stories">
                <a href="#most-full-block" class="pull-right more-link read-more1" data-open="1">
                    Read more <i class="m-icon-right-open-1"></i>
                </a>
            </div>
        </div>

        <div id="tab2" role="tabpanel" class="most-popular-content most-popular-tabbed">
            <ol class="most-popular-list" id="MostCommented" data-comment-count="yes" data-limit="10" data-offset="0" data-module="most-read" data-category="Most commented">
                <li style="display: none">
                    <span class="item-count"></span>
                    <a href="#"></a>
                </li>
            </ol>
        </div>
    </div>
</section>


    <div class="clearfix"></div>


    <div id="jobs-block"></div>
    <script type="text/javascript">

        var panels = panels || [];

        var panel = {
            name : 'FeaturedS1RegionalJobs',
            target: 'jobs-block',
            params: {ns: 'redesign', type: 'jobs'},
            callback: function() {
                JobsBlock.init(false);
            }
        };

        panels.push(panel);

    </script>
    <div id="comments-feedback-anchor"></div>
    <div class="comments-wrapper">
        
        
            <div class="key-line"></div>
            <div class="row">
                <div class="col-md-3">
                    <div class="comments-headline  has-comments ">
                        <h2>Comments</h2>
                    </div>
                </div>
                <div class="col-md-5">
                </div>
            </div>
        
        <div class="row">
            <div class="col-md-8">
                <section>
                    <!-- section from the ResponsiveCommentsInclude -->
                    

                    

                    

                    
                        <div class="card comment-moderation-rules">
                            <div class="card-title">
                                
                                    <div class="comment-moderation-logo"><img src="/resources/images/4001920.png"></div>
                                

                                <h3>Comments & Moderation</h3>
                            </div>
                            <div class="card-block">
                                <p class="card-text">Readers’ comments: You are personally liable for the content of  any comments you upload to this website,  so please act responsibly. We do not  pre-moderate or monitor readers’ comments appearing on our websites, but we do post-moderate in response to complaints we receive or otherwise when a potential problem comes to  our attention.  You can make  a  complaint by using the ‘report this post’ link .  We may then apply our discretion under the user terms to amend or delete comments.</p>
                                <div class="comment-moderation-rules-link text-center">
                                    <a class="btn btn-primary comment-moderation-rules-link-a" href="/misc/comments/">Read the new rules here</a>
                                </div>
                                <div class="comment-moderation-rules-details">
                                    <p class="card-text">Post moderation is undertaken full-time 9am-6pm on weekdays, and on a part-time basis outwith those hours.</p>
                                </div>
                            </div>
                        </div>
                    

                    
                        <div id="comments-anchor"></div>



                        
                            <div class="alert alert-bad alert-danger" style="display: none;" id="commentErrorDisplay">
                                <span class="fa fa-warning large"></span>
                                <span class="message small">Sorry, an error occurred.</span>
                            </div>

                            
                                <div class="comment-status">
                                    <a href="/my/account/log-in/" rel="nofollow" class="login-callback">Sign in</a> or <a href="/my/account/register/?ref=newsart_comment" rel="nofollow">register</a> leave a comment or rate a comment
                                </div>
                            

                            
                        

                        <div class="clearfix"></div>
                        
                        <div class="row">
                            <div class="col-md-3">
                                
                            </div>
                            <div class="col-md-9">
                                <div class="text-right">
                                    <b>Sort comments by</b>
                                    <select name="commentSort" id="comments-sort" class="form-control" style="width: auto; display: inline-block">
                                        <option value="oldest">Oldest first</option>
                                        <option value="newest">Newest first</option>
                                        <option value="score">Highest scored</option>
                                        <option value="score-l">Lowest scored</option>
                                    </select>
                                </div>
                            </div>
                        </div>
                            <div id="comments-list" data-article-id="15820056" class="wider" >
                                <div class="loading-container">
                                    <div class="loader">Loading comments...</div>
                                </div>
                                <div id="commentTemplate">
                                    <div class="comment" style="display: none;">
                                        <span class="comment-username"></span>
                                        <span class="formatTimeStampEs6 timestamp posted-date" data-show-time="true" data-timestamp="" data-format="comments"></span><div class="clearfix"></div>
                                        <div class="comment-body clearfix">
                                            <button class="suspend admin-button btn btn-sm pull-right" id="s_" title="Suspend this comment">Suspend</button>
                                            <span class="comment-text"></span>
                                            <p class="timestamp last-edited">
                                                Last Updated: <span class="formatTimeStampEs6" data-timestamp="" data-format="comments" data-show-time="true"></span>
                                            </p>
                                        </div>
                                        <div class="row">
                                            <div class="col">
                                                <div class="btn-group pull-left" role="group" aria-label="">
                                                    <button class="btn btn-sm reply">Reply</button>
                                                    <button class="btn btn-sm quote">Quote</button>
                                                </div>
                                                <span class="ml-2 comment-thumbs-up"><i class="m-icon-thumbs-up-alt"></i> <span class="count"></span></span>
                                                <button class="btn btn-sm ml-2 comment-thumbs-up"><i class="m-icon-thumbs-up-alt"></i> <span class="count"></span></button>
                                            </div>
                                            <div class="col text-right">
                                                <div role="group" aria-label="">
                                                    <button class="btn btn-sm btn-success edit-comment" data-id="">Edit</button>
                                                    <button class="btn btn-sm btn-danger delete-comment" data-id="">Delete</button>
                                                    <button class="btn btn-sm btn-primary comment-report">Report</button>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>

                                <div id="replyTemplate">
                                    <div class="reply-area" style="display: none;">
                                        <div class="content-wrapper wider border-themed">
                                            <div>
                                                <span class="comment-username"></span>
                                                <img src="/resources/static/nile/img/bg-reply-right.png" class="replying-icon" width="19" height="16" alt="Replying">
                                                <span class="comment-replyto"></span>
                                            </div>
                                                <form method="post" action="?action=add_comment" class="reply-comment-form">
                                                <input type="hidden" name="in_reply_to" value="">
                                                <input type="hidden" name="quote" value="">
                                                <div class="comment quote-preview" style="display: none;">
                                                    <blockquote><strong></strong> wrote:<br><span></span></blockquote>
                                                </div>
                                                <textarea name="comment" class="comment-entry-box" placeholder="Your reply"></textarea>
                                                <button class="btn btn-sm btn-primary button-post-comment">Post reply</button>
                                            </form>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                </div>

                                <div id="editTemplate">
                                    <div data-id="" class="edit-comment-form" style="display: none;">
                                        <div class="alert alert-bad alert-danger edit-comment-form-warning" style="display: none;">
                                            <span class="icon icon-alert"></span> <span class="message"></span>
                                        </div>
                                        <textarea class="edit-comment-box"></textarea>
                                        <div class="btn-group" role="group">
                                            <button class="btn btn-sm btn-success edit-save">Save comment</button>
                                            <button class="btn btn-sm btn-danger edit-cancel">Cancel</button>
                                        </div>
                                    </div>
                                </div>

                                <div id="deleteTemplate">
                                    <div data-id="" class="delete-comment-form" style="display: none;">
                                        <div class="alert alert-bad alert-danger delete-comment-form-warning" style="display: none;">
                                            <span class="icon icon-alert"></span> <span class="message"></span>
                                        </div>
                                        <p>Are you sure you want to delete this comment?</p>
                                        <button class="btn btn-sm btn-danger delete-confirm" data-id="">Yes, delete the comment</button>
                                        <button class="btn btn-sm btn-success delete-cancel" data-id="">No, keep the comment</button>
                                    </div>
                                </div>
                            </div>

                            
                        
                    
                </section>
            </div>
        </div>
    </div>
</div>
<script src="/resources/responsive-static/es6/dist/comments.js?r=NjeuApRd"></script>
        </div>

        <!-- redesign-herald ResponsiveSiteFooter -->
<div class="container">
    <div class="row">
        <div class="col-md-12">
            <div class="advert advert-leaderboard" id="DFP_bottom_leaderboard"></div>
        </div>
    </div>
</div>


<footer class="herald-footer">
    <div class="container">
        <div class="row">
            <div class="col-md-2 col-sm-6">
                <h3>&copy; Copyright 2018</h3>
                <nav>
                    <ul class="footer-menu-col">
                        <li><a href="/aboutus/">Herald & Times Group</a></li>
                        <li>All rights reserved</li>
                        <li><a href="/my/account/termsandconditions/">Terms & conditions</a></li>
                        <li><a href="/my/account/contributorterms/">Contributor terms</a></li>
                        <li><a href="/my/account/privacypolicy/">Privacy policy</a></li>
                        <li><a href="/my/account/cookiespolicy/">How we use cookies</a></li>
                        <li><a href="http://www.s1jobs.com/search/results.cgi?corestrict=Herald%20%26%20Times%20Ltd">Employment</a></li>
                    </ul>
                </nav>
            </div>
            <div class="col-md-2 col-sm-6">
                <h3>Our News Services</h3>
                <nav>
                    <ul class="footer-menu-col">
                        <li><a href="/my/subscription/benefits/">Apps and Kindle</a></li>
                        <li><a href="/circulation/">Newspaper</a></li>
                        <li><a href="/misc/pagesuite">Digital editions</a></li>
                        <li><a href="/back_issues/">Back issues</a></li>
                        <li><a href="/archive/">Online archive</a></li>
                        <li><a href="/services/feeds/">Email, Twitter, RSS</a></li>
                        <li><a href="/syndication/">Syndication</a></li>
                    </ul>
                </nav>
            </div>
            <div class="col-md-2 col-sm-6">
                <h3>Our Advertising Services</h3>
                <nav>
                    <ul class="footer-menu-col">
                        <li><a href="/announcements/">Family notices</a></li>
                        <li><a href="/services/advertising">Book your newspaper ad</a></li>
                        <li><a href="http://www.heraldandtimesadvertising.co.uk/">Contact the sales team</a></li>
                        <li><a href="/services/view_newspaper_ads/">View newspaper ads</a></li>
                        <li><a href="/local_sponsored_content/">Commercial features</a></li>
                    </ul>
                </nav>
            </div>
            <div class="col-md-2 col-sm-6">
                <h3>Our Personal Services</h3>
                <nav>
                    <ul class="footer-menu-col">
                        <li><a href="/help_faqs/">Help, feedback & contact</a></li>
                        <li><a href="http://www.twoscompany.co.uk/footer">dating</a></li>
                        <li><a href="http://herald.reader.travel/home.php">Travel services</a></li>
                        <li><a href="http://glasgowheraldandtimes.newsprints.co.uk/">Photo sales</a></li>
                        <li><a href="/puzzles/">Crosswords & sudoku</a></li>
                    </ul>
                </nav>
            </div>
            <div class="col-md-2 col-sm-6">
                <h3>Our Colleagues</h3>
                <nav>
                    <ul class="footer-menu-col">
                        <li><a href="http://www.eveningtimes.co.uk/">Evening Times</a></li>
                        <li><a href="http://www.thenational.scot/">The National</a></li>
                        <li><a href="http://www.scotlandshomes.co.uk/">Scotland's Homes</a></li>
                        <li><a href="http://www.thescottishfarmer.co.uk/">The Scottish Farmer</a></li>
                        <li><a href="http://www.scottishhorse.co.uk/">Scottish Horse</a></li>
                        <li><a href="http://www.heralddrive.co.uk/">Herald Drive</a></li>
                        <li><a href="http://www.timesout.co.uk/">Times Out</a></li>
                        <li><a href="http://local.heraldscotland.com/">Leap</a></li>
                    </ul>
                </nav>
            </div>
            <div class="col-md-2 col-sm-6">
                <nav>
                    <ul class="footer-menu-col">
                        <li><a href="http://www.newsquest.co.uk/"><strong>Newsquest Media Group</strong></a></li>
                        <li><a href="http://www.scottishnewspaperprinters.co.uk/"><strong>Scottish Newspaper</strong></a></li>
                        <li><a href="http://www.scottishnewspaperprinters.co.uk/"><strong>Printers</strong></a></li>
                        <li><a href="http://www.s1homes.com/"><strong>s1homes.com</strong></a></li>
                        <li><a href="http://www.s1rental.com/"><strong>s1rental.com</strong></a></li>
                        <li><a href="http://www.s1jobs.com/"><strong>s1jobs.com</strong></a></li>
                    </ul>
                </nav>
            </div>
        </div>

        <div class="row ipso-regulated">
            <div class="col-lg-2 col-md-3 col-sm-3">
                <h5 class="ipso-logo"><span>Ipso</span>regulated</h5>
            </div>
            <div class="col-lg-10 col-md-9 col-sm-9">
            <p>This website and associated newspapers adhere to the Independent Press Standards Organisation's Editors' Code of Practice. If you have a complaint about the editorial content which relates to inaccuracy or intrusion, then please <a href="/my/account/contactus/">contact the editor here</a>. If you are dissatisfied with the response provided you can <a href="https://www.ipso.co.uk/IPSO/contactus.html">contact IPSO here</a></p>
            </div>
        </div>
    </div>
</footer>


        <div id="fb-root"></div>


    </div>
</div>

<!-- redesign ResponsiveMegaMenu --><div id="mega-menu">
    <div class="mega-menu-header">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
        martini-mobile-src="/resources/images/mobile-sitelogo/"
        martini-desktop-src="/resources/images/sitelogo/" alt="HeraldScotland" style="display: none" class="brand"/>

        <i class="m-icon-cancel-1"></i>
    </div>

    <div class="mega-cols">
        <div class="mega-cols-container">
<div class="mega-col">
                <h3><a href="/news/">News</a></h3>
    
                <ul>
        <li>
                        <a href="/news/homenews/">Home News</a>
                    </li>
        

                    <li>
                        <a href="/news/crime_courts/">Crime &amp; Courts</a>
                    </li>
        

                    <li>
                        <a href="/news/law/">Law</a>
                    </li>
        

                    <li>
                        <a href="/news/health/">Health</a>
                    </li>
        

                    <li>
                        <a href="/news/education/">Education</a>
                    </li>
        

                    <li>
                        <a href="/news/transport/">Transport</a>
                    </li>
        

                    <li>
                        <a href="/news/environment/">Environment</a>
                    </li>
        

                    <li>
                        <a href="/news/world_news/">World News</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/worldnews/">World News</a></h3>
    
            </div>


            <div class="mega-col">
                <h3><a href="/sport/">Sport</a></h3>
    
                <ul>
        <li>
                        <a href="/sport/football/">Football</a>
                    </li>
        

                    <li>
                        <a href="/sport/opinion/">Comment</a>
                    </li>
        

                    <li>
                        <a href="/sport/tennis/">Tennis</a>
                    </li>
        

                    <li>
                        <a href="/sport/golf/">Golf</a>
                    </li>
        

                    <li>
                        <a href="/sport/rugby/">Rugby</a>
                    </li>
        

                    <li>
                        <a href="/sport/other_sports/">Other Sports</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/politics/">Politics</a></h3>
    
                <ul>
        <li>
                        <a href="/politics/referendumnews/">Scottish Politics</a>
                    </li>
        

                    <li>
                        <a href="/politics/beyondbrexit/">Beyond Brexit</a>
                    </li>
        

                    <li>
                        <a href="/politics/viewpoint/">Political Comment</a>
                    </li>
        

                    <li>
                        <a href="/politics/political_news/">Other Political News</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/business_hq/">Business HQ</a></h3>
    
                <ul>
        <li>
                        <a href="/business_hq/company_news/">Company News</a>
                    </li>
        

                    <li>
                        <a href="/business_hq/markets_economy/">Markets &amp; Economy</a>
                    </li>
        

                    <li>
                        <a href="/business_hq/people/">People</a>
                    </li>
        

                    <li>
                        <a href="/business_hq/opinion/">Opinion</a>
                    </li>
        

                    <li>
                        <a href="/business_hq/personal_finance/">Personal Finance</a>
                    </li>
        

                    <li>
                        <a href="/business_hq/entrepreneur/">Entrepreneur</a>
                    </li>
        

                    <li>
                        <a href="/business_hq/farming/">Farming</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/opinion/">Opinion</a></h3>
    
                <ul>
        <li>
                        <a href="/opinion/columnists/">Columnists</a>
                    </li>
        

                    <li>
                        <a href="/opinion/ken_smiths_diary/">The Diary</a>
                    </li>
        

                    <li>
                        <a href="/opinion/herald_view/">Herald View</a>
                    </li>
        

                    <li>
                        <a href="/opinion/sunday_herald_view/">SH View</a>
                    </li>
        

                    <li>
                        <a href="/opinion/letters/">Letters</a>
                    </li>
        

                    <li>
                        <a href="/opinion/obituaries/">Obituaries</a>
                    </li>
        

                    <li>
                        <a href="/opinion/camleys_cartoon/">Camley's Cartoon</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/arts_ents/">Arts &amp; Ents</a></h3>
    
                <ul>
        <li>
                        <a href="/arts_ents/tv_radio/">TV &amp; Radio</a>
                    </li>
        

                    <li>
                        <a href="/arts_ents/music/">Music</a>
                    </li>
        

                    <li>
                        <a href="/arts_ents/film/">Film</a>
                    </li>
        

                    <li>
                        <a href="/arts_ents/stage/">Stage</a>
                    </li>
        

                    <li>
                        <a href="/arts_ents/visual/">Visual</a>
                    </li>
        

                    <li>
                        <a href="/arts_ents/books_and_poetry/">Books &amp; Poetry</a>
                    </li>
        

                    <li>
                        <a href="/arts_ents/opinion/">Opinion</a>
                    </li>
        

                    <li>
                        <a href="/arts_ents/edinburgh_fringe/">Edinburgh Fringe</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/life_style/">Life &amp; Style</a></h3>
    
                <ul>
        <li>
                        <a href="/life_style/travel/">Travel</a>
                    </li>
        

                    <li>
                        <a href="/life_style/s1homes/">Homes for Sale</a>
                    </li>
        

                    <li>
                        <a href="/life_style/homesnews/">Homes News</a>
                    </li>
        

                    <li>
                        <a href="/life_style/restaurant_reviews/">Restaurant Reviews</a>
                    </li>
        

                    <li>
                        <a href="/life_style/food_and_drink/">Food &amp; Drink</a>
                    </li>
        

                    <li>
                        <a href="/life_style/winter_in_the_city/">Winter in the City</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/announcements/">Announcements</a></h3>
    
                <ul>
        <li>
                        <a href="/announcements/death_notices/">Death Notices</a>
                    </li>
        

                    <li>
                        <a href="/announcements/public_notices/">Public Notices</a>
                    </li>
        

                    <li>
                        <a href="/announcements/in_memoriam/">In Memoriam</a>
                    </li>
        

                    <li>
                        <a href="/announcements/acknowledgements/">Acknowledgements</a>
                    </li>
        

                    <li>
                        <a href="/announcements/birthdays/">Birthdays</a>
                    </li>
        

                    <li>
                        <a href="/announcements/anniversaries/">Anniversaries</a>
                    </li>
        

                    <li>
                        <a href="/announcements/greetings/">Greetings</a>
                    </li>
        

                    <li>
                        <a href="/announcements/births/">Births</a>
                    </li>
        

                    <li>
                        <a href="/announcements/all_announcements/">All</a>
                    </li>
        

                    <li>
                        <a href="/announcements/public_notices/">Public Notices</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/puzzles/">Puzzles</a></h3>
    
            </div>
        </div>
    </div>

    <div class="mega-bottom">

        <!-- <div class="mega-banner-container">
            <div class="row">
                <div class="col-md-4">
                    <div class="mega-banner mega-jobs">
                        <a href="/jobs/">
                            <h2>Jobs</h2>
                            <div class="mini-banner-right">
                                <p>Powered by</p>
                                <img src="https://www.sw1jobs.com/ui/img/sw1jobs/logo.png">
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4">
                    <div class="mega-banner mega-motors">
                        <a href="/cars/">
                            <h2>Motors</h2>
                            <div class="mini-banner-right">
                                <p>Powered by</p>
                                <img src="http://www.exchangeandmart.co.uk/i/logo.png">
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4">
                    <div class="mega-banner mega-property">
                        <a href="/motors/">
                            <h2>Property</h2>
                            <div class="mini-banner-right">
                                <p>Brought to you by</p>
                                <img src="http://www.s1homes.com/images/homepage-opt/homes_logo.jpg">
                            </div>
                        </a>
                    </div>
                </div>
            </div>
        </div> -->

        <div class="mega-bottom-container">
            <!-- redesign-herald ResponsiveHeaderTopNavigationLinks --><ul>
    <li><a href="/my/why/subscribe/" class="subscribe">Subscribe</a></li>
    <li><a class="top-vertical top-vertical-s1" target="_blank" href="http://www.s1jobs.com?utm_source=HeraldScotland&amp;utm_medium=top-nav&amp;utm_campaign=S1+Jobs"><img src="/resources/responsive-static/img/s1-logo-icon.png" alt="S1"/> Jobs</a></li>
    <li><a class="top-vertical top-vertical-s1" target="_blank" href="http://www.s1homes.com?utm_source=HeraldScotland&amp;utm_medium=top-nav&amp;utm_campaign=S1+Homes"><img src="/resources/responsive-static/img/s1-logo-icon.png" alt="S1"/> Homes</a></li>
    <li><a class="top-vertical top-vertical-s1" target="_blank" href="http://www.s1cars.com?utm_source=HeraldScotland&amp;utm_medium=top-nav&amp;utm_campaign=S1+Cars"><img src="/resources/responsive-static/img/s1-logo-icon.png" alt="S1"/> Cars</a></li>
    <li><a href="/announcements/">Announcements</a></li>
    <li><a href="/advertising/">Book an ad</a></li>
    <li><a href="/trade_directory/">Business directory</a></li>
    <li><a href="/dating/">Dating</a></li>
    <li><a href="https://picturestore.heraldandtimes.co.uk/" target="_blank">Buy archive photos</a></li>
</ul>

        </div>
    </div>
</div>

</body>

<!-- standard GoogleDfp --><script>
window.domComplete = performance.now();
</script>
<!-- Promos -->
<script type="text/javascript">
var promoUnits = [{id:7,title:'Subs Herald',boost:3,destination:'/my/why/subscribe/?utm_source=HeraldScotland&utm_medium=earpiece-banner&utm_campaign=Subs+Herald&utm_content=2',image_id:6684105,position:'promoUnitHeader,promoUnitMid1,promoUnitMid2',target:'_self',mobile:0,tablet:1,desktop:1},
{id:11,title:'S1Jobs_170929a',boost:5,destination:'http://www.s1jobs.com/recruiters/post-a-job/?utm_source=HeraldScotland&utm_medium=earpiece-banner&utm_campaign=S1Jobs_170929a&utm_content=2',image_id:6889196,position:'promoUnitHeader',target:'_blank',mobile:0,tablet:1,desktop:1},
{id:5,title:'S1 Cars',boost:1,destination:'http://www.s1cars.com/?utm_source=HeraldScotland&utm_medium=earpiece-banner&utm_campaign=S1+Cars&utm_content=2',image_id:6684081,position:'promoUnitHeader,promoUnitMid1,promoUnitMid2',target:'_blank',mobile:0,tablet:0,desktop:1},];
</script>
<script type="text/javascript">window.Adomik = window.Adomik || {};  Adomik.randomAdGroup = function() {    var rand = Math.random();    switch (false) {      case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));      case !(rand < 0.10): return "ad_bc";      default: return "ad_opt";    }  };</script>

<script type="text/javascript">
path = document.location.href.split("/");
var prop30 = qs.get('lp');
var prop43 = qs.get('ref');
var pType="ArticleModule"
for(x=4; x<7; x++)
{
    if (typeof path[x] == 'undefined')
    {
        path[x] = '';
    }

    if(path[x] == "" || (pType == "ArticleModule" && path[x].match(/[0-9]+\./)) || (path[x].indexOf('?') > -1))
    {
        path[x] = path[x-1];
    }
    else
    {
        path[x] = path[x-1] + "/" + path[x];
    }
    path[x] = path[x].replace(/\/undefined/g,"");
}
sitename = path[2].split(".");

pathN= unescape(document.location.pathname.toString());
matches = pathN.match(/(\w+)\.(in|near|compare)\.([\,a-zA-Z0-9\ _-]+)[\/]?$/);
detailMatches = pathN.match(/(\w+)\.detail\.(.*)$/);
if (detailMatches !== null && detailMatches.length > 1)
{
    matches = detailMatches;
}

if (matches !== null && matches.length > 1)
{
    var subfolder = '';
    path[3] = 'li';
    path[4] = 'li/'+subfolder;
    path[5] = 'li/'+subfolder+'/'+matches[1];
    path[6] = 'li/'+subfolder+'/'+matches[1];
}
if (pathN === '/')
{
    path[3] = 'homepage';
    path[4] = 'homepage';
    path[5] = 'homepage';
    path[6] = 'homepage';
}


function filterArray(arr) {
    var retArr = [];
    $.each(arr, function(i, part) {
        if (part !== '') {
            retArr.push(part);
        }
    });

    return retArr;
}
</script>


<script type="text/javascript">
var known = $.cookie('__siren') ? '1' : '0' ;
var jobsAndHomes = qs.decode('');

function getQs(name, src) {
    return (typeof src === 'object' && typeof src[name] !== 'undefined') ? decodeURIComponent(src[name]) : '';
}

</script>
<script type="text/javascript">
path = document.location.href.split("/");
var prop30 = qs.get('lp');
var prop43 = qs.get('ref');
var pType="ArticleModule"
if (window.screen.width < 728 && typeof MobileDetect !== "undefined") {
    switch('ArticleModule') {
    case 'ResponsiveHomepageModule':
        // remove some things we're going to ger rid of
        $('#DFP_premium_mpu').remove();
        $('#DFP_standard_mpu_1').remove();
        $('#DFP_standard_mpu_2').remove();

        // thsi is wrapped in an article tag
        $('#DFP_high_vis').parent().remove();

        $('#sectionHomepageSport .content .articles-list article:nth-child(4)').after($('#DFP_standard_mpu_1').parent());
        $('#DFP_premium_mpu_mobile').attr('id', 'DFP_premium_mpu');
        $('#DFP_high_vis_mobile').attr('id', 'DFP_high_vis');
        $('#DFP_standard_mpu_2_mobile').attr('id', 'DFP_standard_mpu_2');
        $('#DFP_standard_mpu_1_tablet').attr('id', 'DFP_standard_mpu_1');
        // move cta
        $('#sectionHomepageNews .articles-list article:nth-child(9)').after($('#cta1'));
        break;
    
    
    case 'ArticleModule':
        if ('classic' !== '') {
            $('#DFP_premium_mpu').remove();
            $('#DFP_on_scroll').remove();
            break;
        }
    
    case 'ResponsiveAnnouncementModule':
        $('#DFP_standard_mpu_2').remove();
        $('#DFP_leaderboard_1').attr('id', 'DFP_standard_mpu_1');
        break;
    case 'BlockHomepageModule':
        var listType = 'simple';
        var listElement = $('.block.mega-news-block');
        if (typeof listElement !== 'undefined') {
            listType = listElement.data('variant');
        }

        // This should always be moved this way.
        var elementString = '<div class="col-md-12" style="margin: 0 auto 20px; text-align: center"></div>';
        var d = $(elementString).append($('#DFP_premium_mpu'));
        $('article:eq(5)').parent().after(d);

        switch (listType) {
        case 'long':
            d = $(elementString).append($('#DFP_high_vis'));
            $('.cta-component-half-width').after(d);
            $('#DFP_standard_mpu_1').css('margin', '0 auto 20px').css('text-align', 'center');
            break;
        default:
            d = $(elementString).append($('#DFP_high_vis'));
            $('article:eq(9)').parent().after(d);
            break;
        }
        break;
    default:
        $('#DFP_premium_mpu').remove();
        $('#DFP_standard_mpu_2').remove();
        $('#DFP_standard_mpu_1').remove();
        $('#DFP_leaderboard_1').attr('id', 'DFP_standard_mpu_1');
        $('#DFP_bottom_leaderboard').remove();
        break;
    }

    // Hack for the mobile article details page on non-responsive sites. Do it here so we don't change the switch.
    if ('ArticleModule' === 'ArticleModule') {
        $('#DFP_standard_mpu_1').after($('#gwidget'));
    }


} else if (window.screen.width >= 728 && window.screen.width < 770 && typeof MobileDetect !== "undefined") {
    switch('ArticleModule') {
    case 'ResponsiveHomepageModule':
        $('#DFP_standard_mpu_1_tablet').attr('id', 'DFP_standard_mpu_1');
        $('#DFP_high_vis').remove();
        $('#DFP_premium_mpu_mobile').attr('id', 'DFP_high_vis').removeClass('mobile-only');
        break;
    
    }
}

// remove out of page
if (window.screen.width >= 728) {
    $('#DFP_out_of_page').remove();
}

for(x=4; x<7; x++)
{
    if (typeof path[x] == 'undefined')
    {
        path[x] = '';
    }

    if(path[x] == "" || (pType == "ArticleModule" && path[x].match(/[0-9]+\./)) || (path[x].indexOf('?') > -1))
    {
        path[x] = path[x-1];
    }
    else
    {
        path[x] = path[x-1] + "/" + path[x];
    }
    path[x] = path[x].replace(/\/undefined/g,"");
}
sitename = path[2].split(".");

pathN= unescape(document.location.pathname.toString());
matches = pathN.match(/(\w+)\.(in|near|compare)\.([\,a-zA-Z0-9\ _-]+)[\/]?$/);
detailMatches = pathN.match(/(\w+)\.detail\.(.*)$/);
if (detailMatches !== null && detailMatches.length > 1)
{
    matches = detailMatches;
}

if (matches !== null && matches.length > 1)
{
    var subfolder = '';
    path[3] = 'li';
    path[4] = 'li/'+subfolder;
    path[5] = 'li/'+subfolder+'/'+matches[1];
    path[6] = 'li/'+subfolder+'/'+matches[1];
}
if (pathN === '/')
{
    path[3] = 'homepage';
    path[4] = 'homepage';
    path[5] = 'homepage';
    path[6] = 'homepage';
}

</script>

<script type="text/javascript">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</script>
<script type="text/javascript">

var utag_data = {
    is_test_site : "no",
    is_live_site : "yes",
    is_responsive_page : (typeof MobileDetect !== "undefined") ? 'yes' : 'no',
    is_mobile_site : (isMobile()) ? 'yes' : 'no',
    is_desktop_site : (isMobile()) ? 'no' : 'yes',
    is_mobile_device : ($.mobile) ? 'yes' : 'no',
    is_paywall_site : 'yes',
    cta_modal_last_seen: $.cookie('cta_modal_last_seen'),
    cta_viewed: ($.cookie('cta_view') === 'seen') ? 'yes' : 'no',
    user_is_logged_in : 'no',
    user_is_admin : 'no',
    user_has_registered : ('no' === 'no' && $.cookie('nqr') !== null) ? 'yes' : 'no',
    site_id : '308',
    site_centre_id : '14',
    site_centre_name : 'Herald and Times',
    module_type : 'ArticleModule',
    site_name : 'HeraldScotland',
    site_domain : (isMobile()) ? 'www.heraldscotland.com'.replace('www', 'm') : 'www.heraldscotland.com',
    cookie_domain : '.heraldscotland.com',
    google_analytics_id: '',
    site_template_set : 'redesign-herald',
    article_context : 'Education',
    article_id : '15820056',
    article_length_type : 'l',
    article_char_count : '4325',
    article_author_name : "",
    user_age_decade :  '0' ,
    user_gender :  'u' ,
    user_is_known : (known) ? 'yes' : 'no',
    dfp_targeting_is_landing : 'no',
    dfp_targeting_jobs_industry_sectors : ''.toLowerCase(),
    dfp_targeting_module_path : 'news',
    dfp_targeting_weather_band : '1-5',
    dfp_targeting_weather_summary : 'mist'.toLowerCase(),
    dfp_id : googleId,
    homes_search_bedrooms_minimum : getQs('hmsbmn', jobsAndHomes),
    homes_search_location : getQs('hmsl', jobsAndHomes),
    homes_search_price_minimum : getQs('hmspmn', jobsAndHomes),
    homes_search_price_maximum : getQs('hmspmx', jobsAndHomes),
    jobs_search_keyword : getQs('jbsk', jobsAndHomes),
    jobs_search_location : getQs('jbsl', jobsAndHomes),
    jobs_search_salary_maximum : getQs('jbssmx', jobsAndHomes),
    jobs_search_salary_minimum : getQs('jbssmn', jobsAndHomes),
    jobs_search_sectors : getQs('jbss', jobsAndHomes),
    google_survey_id: '_lwi6c3eqo3q2ixu36eyjqiyjgm',
    use_google_survey: "yes",
    site_section: '/news/',
    top_level_section: 'news',
    polar_property_id: 'NA-HERA-11238047',
    gallery_show_advert_after: '5',
    contributions_cta_text_only: null,
    contributions_cta_image_only: null,
    user_contributions_number: 0,
    has_user_contributions: "no",
    user_advertising_experience: 'Ad-Full',
    user_has_registered: $.cookie('nq_uhr'),
    user_level: $.cookie('nq_ul'),
    user_newsletter_categories: $.cookie('nq_unc'),
    
}


</script>

<!-- Loading script asynchronously -->
<script type="text/javascript">
     (function(a,b,c,d){
     a='//tags.tiqcdn.com/utag/newsquestdm/main/prod/utag.js';
     b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
     a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
     })();
</script>


<!-- ridiculous having to have this here, but it can not be loaded dynamically due to IOS restrictions (according to Stack Overflow)-->
<!-- it MUST be loaded before require  -->
<script src="http://players.brightcove.net/64298557001/4yx7owbcg_default/index.min.js"></script>
<script src="http://players.brightcove.net/videojs-ima3/videojs.ima3.min.js"></script>



<script src="/resources/responsive-static/es6/dist/article.js?cb=NjeuApRd"></script>
<script src="/resources/responsive-static/javascript/other/fotorama.js?cb=NjeuApRd"></script>
<script src="/resources/responsive-static/javascript/other/m-fotorama.js?cb=NjeuApRd"></script>


<script src="/__siren/"></script>
<!-- VisualDNA Audience Analytics Tag -->

<!-- due to the dynamic nature of calling this, we can't do it in a compiled script -->


    <script src="http://uatu.newsquestdigital.co.uk/collector.php?article_id=15820056&site_id=308"></script>

<script src="/resources/responsive-static/javascript/other/uatu-recommend.js?r=NjeuApRd"></script>
<script src="http://uatu.newsquestdigital.co.uk/recommender-json-2.php?article_id=15820056&site_id=308"></script>


<script type="text/javascript">
(function() {
    var s, e;
    s = document.createElement("script");
    s.src = "//a1.vdna-assets.com/analytics.js";
    s.async = true;
    e = document.getElementsByTagName("head")[0];
    e.insertBefore(s, e.firstChild);
    this.VDNA = this.VDNA || {};
    this.VDNA.queue = this.VDNA.queue || [];
})();

VDNA.queue.push({
    apiKey : "newsquest1385645234029",
    method : "reportPageView"
});
</script>

<!-- standard AudienceTracking -->
<script type="text/javascript">
    var s_account="newsquestgroupprod";
</script>

<script type="text/javascript" src="/resources/static/standard/texts/js/omniture.js?cb=NjeuApRd"></script>

<script type="text/javascript">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</script>
<!-- End SiteCatalyst code version: H.19.3. -->



<script src="http://tags.crwdcntrl.net/c/4821/cc.js?ns=_cc4821" id="LOTCC_4821"></script>
<script>
_anonhash="";
if(_anonhash != '') {
    _cc4821.add("tp", "MFNQ");
    _cc4821.add("tpid", _anonhash);
}
_cc4821.add("int", "Newsquest : context : " + targeting['context']);
_cc4821.add("seg", "Newsquest : known : " + targeting['k']);
_cc4821.add("dem", "Newsquest : gender : " + targeting['g']);
_cc4821.add("dem", "Newsquest : ageband : " + targeting['a']);
//_cc4821.add("int", "Newsquest : jobsectors : " + targeting['jbsjs']);

tmpSectors = targeting['jbsjs'].split(',');

$.each(tmpSectors, function (i, val) {
  _cc4821.add("int", "Newsquest : jobsectors : " + val);
});

addAudienceProjectDataToLotame(_cc4821,"AudienceProject");


_cc4821.bcp();
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fd15ff24ac","applicationID":"70374104","transactionName":"MlFbY0cFXxcFARdRVwsbekJGEF4JSyMRTFEGWFx6WgBECAFYWV9dC1FLVkEBcBYQCwBUXSFdSkdZBUhMTQ==","queueTime":0,"applicationTime":296,"atts":"HhZYFQ8fTBk=","errorBeacon":"bam.nr-data.net","agent":""}</script>



<!-- redesign AdblockDetection -->

<script type="text/javascript">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</script>




<script src="http://platform.twitter.com/widgets.js"></script>
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
<script src="http://widgets.outbrain.com/outbrain.js"></script>

</html>