<!DOCTYPE html>
<html lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#">
<head>
    <title>Video: Scotland goes Loony Dook mad as 1000s brave icy water for a host of New Year dips | HeraldScotland</title>

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!-- standard AdvertisingInit --><script>
window.startExec = performance.now();
</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js" integrity="sha256-VAvG3sHdS5LqTT+5A/aeq/bZGa/Uj04xKxY8KM/w9EE=" crossorigin="anonymous"></script>

<script type="text/javascript" src="/resources/shared/responsive-sync/?r=Sr2JKVjJ"></script>


<!-- standard PianoInit -->
<script>
window.usePiano = true;
</script>
<script>

document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
var setNptTechAdblockerCookie = function(adblocker) {
    var d = new Date();
    d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
    document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
}
var script = document.createElement("script");
script.setAttribute("async", true);
script.setAttribute("src", "//www.npttech.com/advertising.js");
script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
document.getElementsByTagName("head")[0].appendChild(script);
</script>

<script>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</script>





<script>
function isMobile() {
    if (window.screen.width < 728) {
        return true;
    }
    return false;
}
var usePrebid = true;
var whiteList = false;
var adLight = false;


</script>

<script async src="//js-sec.indexww.com/ht/p/185246-217006573922036.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        if($.cookie('_sp_enable_dfp_personalized_ads') === 'true') {
            googletag.pubads().setRequestNonPersonalizedAds(0);
        } else {
            googletag.pubads().setRequestNonPersonalizedAds(1);
        }
    });
    // init google objects and array
    if (usePrebid) {
        googletag.cmd.push(function() {
            // disable initial load so prebid can do its stuff
            googletag.pubads().disableInitialLoad();
        });
    }
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<!-- GRAPESHOT channel tag for NewsQuest -->
<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl= window.location != window.top.location ? document.referrer : window.location;
document.write('<scr'+'ipt type="text/javascript" src="https://mediaforce.grapeshot.co.uk/newsqst/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
</script>
<!-- GRAPESHOT channel tag END -->


<script src="//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js"></script>
<script type="text/javascript" src="/resources/static/prebid/prebid.js?r=Sr2JKVjJ"></script>

<script>
//Load the APS JavaScript Library
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
//Initialize the Library
apstag.init({
     pubID: '3147',
     adServer: 'googletag',
});
</script>

<script>

    function getAPLocalStorage(key) {
        try {
            var json = window.localStorage.getItem(key);
            if (!json) {
                return null;
            }
            var data = JSON.parse(json);
            return data;
        }
        catch (err) {
            window.localStorage.removeItem(key);
        }
    }

    function addAudienceProjectDataToLotame(cc, prefix) {
        var CACHE_KEY = "apr_lotame";
	    var DEBUG = "1c999987";
    	prefix = prefix ? prefix + ":" : "";

    	var fireDebugPixel = function(event, segments) {
    		if (!DEBUG) {
    			return;
    		}
    		var ls = "";
    		try {
    			ls = window.localStorage.getItem(CACHE_KEY);
    		} catch (err) {
    			ls = "error-" + err.message;
    		}
    		var url = "https://visitanalytics.userreport.com/hit.gif?t=USR" + DEBUG;
    		url += "&event=" + encodeURIComponent(event);
    		url += "&ref=" + encodeURIComponent(document.referrer);
    		url += "&ls=" + encodeURIComponent(ls);
    		url += "&now=" + (new Date()).getTime();
    		url += "&cc_loaded=" + cc.loaded;
    		url += "&cc_pvdone=" + cc.pvdone;
    		url += "&cc_runOptimus=" + cc.runOptimus;
    		url += "&cc_dropSyncPixels=" + cc.dropSyncPixels;

    		if (segments) {
    			url += "&segments=" + encodeURIComponent(segments);
    		}

    		(new Image()).src = url;
    	}

    	try {
    		var json = window.localStorage.getItem(CACHE_KEY);
    		var cache = JSON.parse(json || "null");
    		if (cache && cache.d && cache.d.length) {
    			if (cache.exp > Date.now()) {
    				cache.d.forEach(function(dem) {
    					cc.add("dem", prefix + dem);
    				});
    				fireDebugPixel("conversion", cache.d.join(","));
    			} else {
    				fireDebugPixel("expired");
    				window.localStorage.removeItem(CACHE_KEY);
    			}
    		} else {
    			fireDebugPixel("empty");
    		}
    	} catch (err) {
    		fireDebugPixel("error", err.message);
    		window.localStorage.removeItem(CACHE_KEY);
    	}
    }

    function getAudienceProjectTargetingData() {
        "use strict";
        var CACHE_KEY = "apr_tdc";
        var cache = getAPLocalStorage(CACHE_KEY);
        if (!cache) {
            return {};
        }
        if (cache.exp > Date.now()) {
            return cache.d;
        }
        else {
           window.localStorage.removeItem(CACHE_KEY);
        }
        return {};
    }

    if (typeof gs_channels === 'undefined') {
        gs_channels = "";
    }
    rpx_init = ({
        qry         : 'http://www.heraldscotland.com',
        section     : 'news',
        site        : 'www.heraldscotland.com',
        context     : 'Arts and Entertainment',
        weather     : 'sun'.toLowerCase(),
        temp        : '6-10',
        gs_channels : gs_channels,
        age         :  '0' ,
        gender      :  'u' ,
        nqd         : '' // intentionall blank
    });

    var apData = getAudienceProjectTargetingData();
    $.each(apData, function (k, v) {
        rpx_init[k] = v;
    });
</script>
<script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/imgad?id=CICAgKDLqv_TbRABGAEoATIIgOw1LHg7xnFAt-_HogU'></script>
<script>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</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newsquestuk-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

    <link rel="shortcut icon" href="/resources/images/5752176/" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/resources/images/5752176/" type="image/vnd.microsoft.icon">
    <link rel="apple-touch-icon" href="/resources/images/5752178/">
    <link rel="apple-touch-icon" sizes="72x72" href="/resources/images/5752177/">
    <link rel="apple-touch-icon" sizes="114x114" href="/resources/images/5752179/">


    <link rel="stylesheet" href="/resources/static/standard/texts/css/font-awesome.min.css?r=Sr2JKVjJ">
    <link rel="stylesheet" href="/resources/responsive-static/fonts/fontello/css/fontello.css?r=Sr2JKVjJ" media="all" />
    <link rel="stylesheet" href="/resources/responsive-static/fonts/icomoon/style.css?r=Sr2JKVjJ" media="all" />
    <link id="page_stylesheet" href="/resources/responsive-static/css/redesign/classic-style-teal_blue.css?r=Sr2JKVjJ" rel="stylesheet" type="text/css">
    <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,400italic,600italic,700,700italic,300,300italic|Fira+Sans:400,500,600,700|Roboto:300,400,500,700|Noto+Serif:300,400,500,700|Open+Sans:300,400,500,600,700" rel="stylesheet" type="text/css">
	<meta property="og:url" content="https://www.heraldscotland.com/news/17329329.video-scotland-goes-loony-dook-mad-as-1000s-brave-icy-water-for-a-host-of-new-year-dips/" />
	<meta property="og:site_name" content="HeraldScotland" />
	<meta property="og:image" content="https://www.heraldscotland.com/resources/images/9237840/" />
	<meta property="og:image:width" content="806" />
	<meta property="og:image:height" content="514" />
	<meta itemprop="image" content="https://www.heraldscotland.com/resources/images/9237840/" />
	<meta name="twitter:image:src" content="https://www.heraldscotland.com/resources/images/9237840/" />
	<meta property="og:title" content="Video: Scotland goes Loony Dook mad as 1000s brave icy water for a host of New Year dips" />
	<meta property="og:type" content="website" />
	<meta property="fb:app_id" content="494121917409642" />
	<meta property="og:name" content="Video: Scotland goes Loony Dook mad as 1000s brave icy water for a host of New Year dips" />
	<meta property="og:description" content="THOUSANDS of New Year's Day thrillseekers shook off the Hogmanay cobwebs across Scotland by braving the icy waters of the sea." />
	<meta itemprop="name" content="Video: Scotland goes Loony Dook mad as 1000s brave icy water for a host of New Year dips" />
	<meta itemprop="description" content="THOUSANDS of New Year's Day thrillseekers shook off the Hogmanay cobwebs across Scotland by braving the icy waters of the sea." />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Video: Scotland goes Loony Dook mad as 1000s brave icy water for a host of New Year dips" />
	<meta name="twitter:description" content="THOUSANDS of New Year's Day thrillseekers shook off the Hogmanay cobwebs across Scotland by braving the icy waters of the sea." />
	<meta name="medium" content="news" />
	<meta name="title" content="Video: Scotland goes Loony Dook mad as 1000s brave icy water for a host of New Year dips" />
	<meta name="description" content="THOUSANDS of New Year's Day thrillseekers shook off the Hogmanay cobwebs across Scotland by braving the icy waters of the sea." />
<link rel="canonical" href="https://www.heraldscotland.com/news/17329329.video-scotland-goes-loony-dook-mad-as-1000s-brave-icy-water-for-a-host-of-new-year-dips/" />
	<meta name="keywords" content="" />
	<meta property="fb:pages" content="271154343382" />
	<meta property="fb:pages" content="285985008233564" />
    <!--<link href="//players.brightcove.net/videojs-ima3/2/videojs.ima3.min.css" rel="stylesheet">-->


<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Video: Scotland goes Loony Dook mad as 1000s brave icy water for a host of New Year dips",
        "datePublished": "2019-01-01T19:10:06Z",
        
        "dateModified": "2019-01-01T19:11:01Z",
        
        "mainEntityOfPage": "http://www.heraldscotland.com/news/17329329.video-scotland-goes-loony-dook-mad-as-1000s-brave-icy-water-for-a-host-of-new-year-dips/",
        "author": {
            "@type": "Person",
            "name": "Martin Williams"
        },
        "image": {
            "@type": "ImageObject",
            "url": "http://www.heraldscotland.com/resources/images/9237840.jpg/",
            "width": 1280,
            "height": 720
        },
        "publisher": {
            "@type": "Organization",
            "name": "HeraldScotland",
            "logo": {
                "@type": "ImageObject",
                 "url": "http://www.heraldscotland.com/resources/images/sitelogo/",
                 "width": "385",
                 "height": "91"
            }
        }
      }
</script>

</head>
<body class="schemeBlueHerald" data-cache-buster="Sr2JKVjJ" data-template="classic" data-template-colour="BlueHerald" data-namespace="redesign-herald">


    <!-- standard AfterBodyTagInclude --><!--
  ##+ +##  ##: `#####.  #######  ###  ###      ######  `#####.  #######      ###  ,##  +#####
  +## ###' ##  #######  ######## ### ###       ######  #######  ########     ###  ,##  ######:
  .## #### ## ###   ### ###  ### ######        ##,    ###   ### ###  ###     ###  ,##  ##`
   ##,#+##:## ###   ### #######  ######        #####+ ###   ### #######      ###  ,##  +#####
   ####`####+ ###   ### ######   #######       #####+ ###   ### ######       ###  ,##     ####
   #### .###. '##   ##' ### ###  ### ,##:      ##,    '##   ##' ### ###      ###  ### '##  +##
   :###  ###   #######  ### `##+ ###  ###      ##,     #######  ### `##+     `#######  ######+
    ##:  ###    #####   ###  ### ###  ,###     ##,      #####   ###  ###       #####    ####+

Developers, designers, testers - interested in working for us?
Contact this guy....https://uk.linkedin.com/in/hillsimon
-->
<!-- standard Sourcepoint --><script type = "text/javascript">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</script>
<script src="/resources/files/53137/?r=Sr2JKVjJ"></script>
<script src="/resources/files/53138/?r=Sr2JKVjJ"></script>

<div id="piano-message" style="display:none; width: 100%; position: fixed; bottom: 0; text-align: center; z-index: 5000000;"></div>

<div class="modal modal-dialog-centered" id="sp-modal" tabindex="-1" role="dialog" aria-labelledby="sp-modal" aria-hidden="true" style="display: none">
  <div class="modal-dialog" role="document">
    <div class="modal-content" style="background-color: transparent !important; border: none; box-shadow: none;">
      <iframe src="" id="sp-modal-iframe" height="600" style="width: 100%; max-width: 600px"></iframe>
    </div>
  </div>
</div>





    <div id="DFP_out_of_page" style="height: 0px"></div>

    <div id="paywallWindowOverlay"></div>

    
        <!-- redesign FotoramaComponents --><div class="fotorama-mpu fotorama-fullscreen-element">
    <div id="DFP_gallery_mpu" data-manual-loading="yes"></div>
</div>

<div class="fotorama-socialbar fotorama-fullscreen-element">
    <div class="fotorama-socialbar-wrapper">
        <button data-share-path="" data-share-headline="Video: Scotland goes Loony Dook mad as 1000s brave icy water for a host of New Year dips" data-base-share-url="https://www.facebook.com/sharer/sharer.php?u=" class="fotorama-button bg-fb custom-sharing" id="fotorama_share_fb">
            <i class="fa fa-facebook"></i>
        </button>

        <button data-share-path="" data-share-headline="Video: Scotland goes Loony Dook mad as 1000s brave icy water for a host of New Year dips" data-base-share-url="https://twitter.com/share?url=" class="fotorama-button bg-twitter custom-sharing" id="fotorama_share_tw">
            <i class="fa fa-twitter"></i>
        </button>

        <a href="" data-share-headline="Video: Scotland goes Loony Dook mad as 1000s brave icy water for a host of New Year dips" data-base-share-url="whatsapp://send?text=" id="fotorama_share_wa">
            <button class="fotorama-button bg-whatsapp">
                <i class="fa fa-whatsapp"></i>
            </button>
        </a>

        <a onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');" href="/my/account/emailthispage/">
            <button class="fotorama-button bg-default">
                <i class="fa fa-envelope"></i>
            </button>
        </a>
    </div>
</div>
<div class="fotorama-close-btn fotorama-button bg-default fotorama-show-full-screen"><i class="fa fa-times" aria-hidden="true"></i></div>
<div class="fotorama-caption-container"></div>

    

    <div id="takeover">

        <!-- redesign ResponsiveSiteHeader --><header id="redesign-header" class="use-social-nav">
    <nav class="top-nav">
        <div class="nav-container">
            <!-- redesign ResponsiveHeaderTopNavigation --><!-- redesign-herald ResponsiveHeaderTopNavigationLinks --><ul>
    <li><a href="/my/why/subscribe/" class="subscribe">Subscribe</a></li>
    <li><a class="top-vertical-en" href="/jobs/">Jobs</a></li>
    <li><a class="top-vertical-en" href="/homes/">Homes</a></li>
    <li><a class="top-vertical-en" href="/cars/">Motors</a></li>
    <li><a href="/pagesuite/">Pagesuite edition</a></li>
    <li><a href="/announcements/">Announcements</a></li>
    <li><a href="/advertising/">Book an ad</a></li>
    <li><a href="https://directory.heraldscotland.com">Local Listings</a></li>
    <li><a href="https://picturestore.heraldandtimes.co.uk/" target="_blank">Buy archive photos</a></li>
    <li><a href="https://www.localiq.co.uk/">LOCALiQ</a></li>
</ul>


<!-- Social and account -->
<div class="top-bar-right">
    <div class="widget-weather">
        <a href="/li/weather.in.Glasgow/" title="Weather in Glasgow">
            <div class="weather-icon">
                
                <div class=" icon-sun"></div>
            </div>
            <p class="xx-small c-align">Glasgow 6°c</p>
        </a>
    </div>
    
    <div class="social">
        <span class="social-icon-container"><span class="social-icon" data-social="fb"><i class="m-icon-facebook"></i></span><div class="social-tooltip social-tooltip-fb">Our Facebook feeds<a href="https://www.facebook.com/heraldscotland/" target="_blank" title="Find us on Facebook">Like us Facebook</a></div></span><span class="social-icon-container"><span class="social-icon" data-social="tw"><i class="m-icon-twitter"></i></span><div class="social-tooltip social-tooltip-tw">Our Twitter feeds<a href="https://twitter.com/heraldscotland" target="_blank" title="Find us on Twitter">Follow us on Twitter</a></div></span><span class="social-icon-container"><span class="social-icon" data-social="in"><i class="m-icon-instagram"></i></span><div class="social-tooltip social-tooltip-in">Our Instagram feeds<a href="https://www.instagram.com/theheraldscotland/" target="_blank" title="Find us on Instagram">Follow us on Instagram</a></div></span>
    </div>
    
    <div id="signinRegister" class="account  user-is-not-logged-in ">
        <!-- Register/Login -->
        
            <a class="user-icon d-none d-md-inline-block" href="/my/account/register/" ><i class="m-icon-user"></i></a>

            <a class="user-icon dropdown-toggle d-md-none" href="/my/account/register/" id="accountHeaderTopDropdown" data-toggle="dropdown"
            aria-haspopup="true" aria-expanded="false"><i class="m-icon-user"></i></a>

            <div class="dropdown-menu accountHeaderTopDropdownContent" aria-labelledby="accountHeaderTopDropdown">
                <a class="dropdown-item" href="/my/account/register/">Register</a>
                <a class="dropdown-item" href="/my/account/log-in/">Sign in</a>
            </div>

            <a href="/my/account/register/" class="register d-none d-md-inline">Register</a>
            <span class="line d-none d-md-inline"></span>
            <a href="/my/account/log-in/" class="signin d-none d-md-inline">Sign in</a>
        
    </div>
</div>

        </div>
    </nav>

    <div class="site-brand">
        <a href="/">
            <!--
            Old Way: Has heights and widths set in html from pngs
            <img src="/resources/images/sitelogo/?r=Sr2JKVjJ" alt="HeraldScotland" style="  height: 106px;  width: 526px;  " class="brand  brand-dimensions-provided"/> -->

            <!--  New Way with alignment to left for all logos -->
            
            <img src="/resources/images/sitelogo/?r=Sr2JKVjJ" alt="HeraldScotland" class="brand" height="82px"/>
            <!-- if(has_poppy)
            <img class="header-poppy" src="/resources/responsive-static/img/poppy-scotland.png" alt="HeraldScotland Poppy">
            endif()
            -->
            
        </a>
        <div class="earpiece-ad" id="promoUnitHeader"></div>
    </div>

    <!-- redesign ResponsiveHeaderPrimaryNavigation --><!-- Mobile sticky navigation -->
<!-- redesign NavigationMobileSticky --><nav class="primary-nav primary-nav-mobile-sticky">
    <div class="nav-container">
        <span class="primary-nav-left">
            <ul class="primary-nav-menu">
                <li>
                    <a href="/"><i class="m-icon-home"></i></a>
                </li>

                
                <!-- Social Buttons -->
                <li class="social-nav-button">
                    <a href="#" class="custom-sharing snb-facebook" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="https://www.heraldscotland.com/news/17329329.video-scotland-goes-loony-dook-mad-as-1000s-brave-icy-water-for-a-host-of-new-year-dips/?ref=fbshr" data-share-headline="Video: Scotland goes Loony Dook mad as 1000s brave icy water for a host of New Year dips"><i class="m-icon-facebook"></i></a>
                </li>
                <li class="social-nav-button">
                    <a href="#" class="custom-sharing snb-twitter" data-share-url="https://twitter.com/share?url=" data-share-path="https://www.heraldscotland.com/news/17329329.video-scotland-goes-loony-dook-mad-as-1000s-brave-icy-water-for-a-host-of-new-year-dips/?ref=twtrec" data-share-headline="Video: Scotland goes Loony Dook mad as 1000s brave icy water for a host of New Year dips"><i class="m-icon-twitter"></i></a>
                </li>
                <li class="social-nav-button">
                    <a href="/my/account/emailthispage/" class="other-sharing snb-email email-link" onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');"><i class="fa fa-envelope"></i></a>
                </li>
                
            </ul>
        </span>
        <span class="primary-nav-right">
            <div class="burger-bar trigger-mega-nav">
                <a href="#"><i class="m-icon-menu"></i></a>
            </div>
            <div id="signinRegister" class="account  user-is-not-logged-in ">
                <!-- Register/Login -->
                
                    <a class="user-icon dropdown-toggle" href="/my/account/register/" id="accountHeaderDropdown" data-toggle="dropdown"
          aria-haspopup="true" aria-expanded="false"><i class="m-icon-user"></i></a>

                    <div class="dropdown-menu accountHeaderDropdownContent" aria-labelledby="accountHeaderDropdown">
                        <a class="dropdown-item" href="/my/account/register/">Register</a>
                        <a class="dropdown-item" href="/my/account/log-in/">Sign in</a>
                    </div>
                
            </div>
        </span>
    </div>
</nav>


<!-- Desktop sticky navigation -->
<!-- redesign NavigationDesktopSticky --><nav class="primary-nav primary-nav-desktop-sticky">
    <div class="nav-container">
        <ul class="primary-nav-menu">
            <li>
                <a href="/news/">News</a>

            </li>
            

            <li>
                <a href="/jobs/">Jobs</a>

            </li>
            

            <li>
                <a href="/brexit/">Brexit</a>

            </li>
            

            <li>
                <a href="/sport/">Sport</a>

            </li>
            

            <li>
                <a href="/politics/">Politics</a>

            </li>
            

            <li>
                <a href="/business_hq/">BusinessHQ</a>

            </li>
            

            <li>
                <a href="/opinion/">Opinion</a>

            </li>
            

            <li>
                <a href="/arts_ents/">Arts&amp;Ents</a>

            </li>
            

            <li>
                <a href="/life_style/">Lifestyle</a>

            </li>
            

            <li>
                <a href="/announcements/">Notices</a>

            </li>
            

            <li>
                <a href="/puzzles/">Puzzles</a>

            </li>
            

            <li>
                <a href="/discover-ayrshire/">Discover Ayrshire</a>

            </li>
            

            <li>
                <a href="/vouchers/">Codes</a>

            </li>
        </ul>
    </div>
</nav>


<!-- Standard Non-sticky navigation -->
<!-- redesign NavigationNonSticky --><nav class="primary-nav primary-nav-non-sticky">
    <div class="nav-container">
        <span class="primary-nav-left">
            <ul class="primary-nav-menu">
                <li>
                    <a href="/"><i class="m-icon-home"></i></a>
                </li>
                <li >
                    <a href="/news/">News <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/news/homenews/">Home News</a>
                        </li>
                        

                        <li>
                            <a href="/news/world_news/">World News</a>
                        </li>
                        

                        <li>
                            <a href="/news/health/">Health</a>
                        </li>
                        

                        <li>
                            <a href="/news/education/">Education</a>
                        </li>
                        

                        <li>
                            <a href="/news/crime_courts/">Crime &amp; Courts</a>
                        </li>
                        

                        <li>
                            <a href="/news/law/">Law</a>
                        </li>
                        

                        <li>
                            <a href="/news/transport/">Transport</a>
                        </li>
                        

                        <li>
                            <a href="/news/environment/">Environment</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/jobs/">Jobs</a>
                    
                </li>
                

                <li >
                    <a href="/brexit/">Brexit</a>
                    
                </li>
                

                <li >
                    <a href="/sport/">Sport <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/sport/football/">Football</a>
                        </li>
                        

                        <li>
                            <a href="/sport/long-reads/">Long Reads</a>
                        </li>
                        

                        <li>
                            <a href="/sport/opinion/">Comment</a>
                        </li>
                        

                        <li>
                            <a href="/sport/tennis/">Tennis</a>
                        </li>
                        

                        <li>
                            <a href="/sport/golf/">Golf</a>
                        </li>
                        

                        <li>
                            <a href="/sport/rugby/">Rugby</a>
                        </li>
                        

                        <li>
                            <a href="/sport/other_sports/">Other Sports</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/politics/">Politics <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/politics/referendumnews/">Scottish Politics</a>
                        </li>
                        

                        <li>
                            <a href="/politics/viewpoint/">Political Comment</a>
                        </li>
                        

                        <li>
                            <a href="/politics/political_news/">Other Political News</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/business_hq/">BusinessHQ <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/business_hq/company_news/">Company News</a>
                        </li>
                        

                        <li>
                            <a href="/business_hq/markets_economy/">Markets &amp; Economy</a>
                        </li>
                        

                        <li>
                            <a href="/business_hq/people/">People</a>
                        </li>
                        

                        <li>
                            <a href="/business_hq/personal_finance/">Finance</a>
                        </li>
                        

                        <li>
                            <a href="/business_hq/entrepreneur/">Entrepreneur</a>
                        </li>
                        

                        <li>
                            <a href="/business_hq/climateforchange/">Climate for Change</a>
                        </li>
                        

                        <li>
                            <a href="/business_hq/stem/">STEM</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/opinion/">Opinion <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/opinion/columnists/">Columnists</a>
                        </li>
                        

                        <li>
                            <a href="/opinion/ken_smiths_diary/">The Diary</a>
                        </li>
                        

                        <li>
                            <a href="/opinion/herald_view/">Herald View</a>
                        </li>
                        

                        <li>
                            <a href="/opinion/sunday_herald_view/">SH View</a>
                        </li>
                        

                        <li>
                            <a href="/opinion/letters/">Letters</a>
                        </li>
                        

                        <li>
                            <a href="/opinion/obituaries/">Obituaries</a>
                        </li>
                        

                        <li>
                            <a href="/opinion/camleys_cartoon/">Camley's Cartoon</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/arts_ents/">Arts&amp;Ents <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/arts_ents/edinburgh_fringe/">Edinburgh Fringe</a>
                        </li>
                        

                        <li>
                            <a href="/arts_ents/tv_radio/">TV &amp; Radio</a>
                        </li>
                        

                        <li>
                            <a href="/arts_ents/film/">Film</a>
                        </li>
                        

                        <li>
                            <a href="/arts_ents/music/">Music</a>
                        </li>
                        

                        <li>
                            <a href="/arts_ents/books_and_poetry/">Books &amp; Poetry</a>
                        </li>
                        

                        <li>
                            <a href="/arts_ents/visual/">Visual</a>
                        </li>
                        

                        <li>
                            <a href="/arts_ents/stage/">Stage</a>
                        </li>
                        

                        <li>
                            <a href="/arts_ents/glasgow_comedy_festival/">Comedy Festival</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/life_style/">Lifestyle <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/life_style/winter-in-the-city/">Winter in the City</a>
                        </li>
                        

                        <li>
                            <a href="/life_style/real_life/">Real Life</a>
                        </li>
                        

                        <li>
                            <a href="/life_style/fashion/">Fashion</a>
                        </li>
                        

                        <li>
                            <a href="/life_style/food_and_drink/">Food &amp; Drink</a>
                        </li>
                        

                        <li>
                            <a href="/life_style/restaurant_reviews/">Restaurant Reviews</a>
                        </li>
                        

                        <li>
                            <a href="/life_style/travel/">Travel</a>
                        </li>
                        

                        <li>
                            <a href="/life_style/homesnews/">Homes News</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/announcements/">Notices <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/announcements/death_notices/">Death Notices</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/public_notices/">Public Notices</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/in_memoriam/">In Memoriam</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/acknowledgements/">Acknowledgements</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/birthdays/">Birthdays</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/anniversaries/">Anniversaries</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/greetings/">Greetings</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/births/">Births</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/all_announcements/">All</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/public_notices/">Public Notices</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/puzzles/">Puzzles <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/puzzles/oldpuzzlers/">Archive puzzles</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/discover-ayrshire/">Discover Ayrshire</a>
                    
                </li>
                

                <li >
                    <a href="/vouchers/">Codes <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/vouchers/all_vouchers/">All voucher codes</a>
                        </li>
                        

                        <li>
                            <a href="/vouchers/appliances-direct/">Appliances Direct</a>
                        </li>
                        

                        <li>
                            <a href="/vouchers/bandq/">B&amp;Q</a>
                        </li>
                        

                        <li>
                            <a href="/vouchers/debenhams/">Debenhams</a>
                        </li>
                        

                        <li>
                            <a href="/vouchers/ebay/">Ebay</a>
                        </li>
                        

                        <li>
                            <a href="/vouchers/first-choice/">First Choice</a>
                        </li>
                        

                        <li>
                            <a href="/vouchers/laura-ashley/">Laura Ashley</a>
                        </li>
                        

                        <li>
                            <a href="/vouchers/m-and-s/">M&amp;S</a>
                        </li>
                    </ul>
                    
                </li>
            </ul>
        </span>
        <span class="primary-nav-right">
            <div class="search">
                <a href="#"><i class="m-icon-search"></i></a>
                <div class="search-tooltip">
                    <form  data-parent-id="searchContainer" class="frmSearchContainer" method="get" action="/search/">
                        <input type="text" name="search" placeholder="Search" tabindex="11">
                        <button class="button button-with-icon" type="submit">
                            <i class="m-icon-search-1"></i>
                        </button>
                    </form>
                </div>
            </div>
            <div class="burger-bar trigger-mega-nav">
                <a href="#"><i class="m-icon-menu"></i></a>
            </div>
        </span>
    </div>
</nav>


</header>


        <div id="redesign-content">

            <div class="container dfp-top-ad-container">
                <div class="dfp-ad text-center top-dfp-ad" ><div id="DFP_top_leaderboard"></div></div>
            </div>

            
            

            

            <!-- standard StickyArticleNav --><!-- sticky article nav -->
<div id="article-sticky-desktop-nav">
    <a href="/">
        <img src="/resources/images/monogram/" alt="HeraldScotland" class="article-sticky-brand-mobile"/>
    </a>
    <h2 class="article-sticky-headline">Video: Scotland goes Loony Dook mad as 1000s brave icy water for a host of New Year dips</h2>
    <div class="article-sticky-right">
        <div class="article-sticky-social">
            <a href="" class="article-sticky-social-fb custom-sharing" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="https://www.heraldscotland.com/news/17329329.video-scotland-goes-loony-dook-mad-as-1000s-brave-icy-water-for-a-host-of-new-year-dips/?ref=fbshr">
                <span class="fa fa-facebook"></span>
            </a>
            <a href="" class="article-sticky-social-twitter custom-sharing" data-share-url="https://twitter.com/share?url=" data-share-path="https://www.heraldscotland.com/news/17329329.video-scotland-goes-loony-dook-mad-as-1000s-brave-icy-water-for-a-host-of-new-year-dips/?ref=twtrec" data-share-headline="Video: Scotland goes Loony Dook mad as 1000s brave icy water for a host of New Year dips">
                <span class="fa fa-twitter"></span>
            </a>
            <a href="whatsapp://send?text=Video%3A%20Scotland%20goes%20Loony%20Dook%20mad%20as%201000s%20brave%20icy%20water%20for%20a%20host%20of%20New%20Year%20dips%0A%0Ahttp%3A%2F%2Fwww.heraldscotland.com%2Fnews%2F17329329.video-scotland-goes-loony-dook-mad-as-1000s-brave-icy-water-for-a-host-of-new-year-dips%2F%3fref%3Dwa" class="article-sticky-social-whatsapp custom-sharing">
                <span class="fa fa-whatsapp"></span>
            </a>
            <a href="#comments-anchor" class="article-ticky-social-comments">
                <i class="m-icon-chat"></i>

            </a>
        </div>
        <div class="article-sticky-search">
            <i class="m-icon-search"></i>
        </div>
        <div class="article-sticky-menu">
            <i class="m-icon-menu"></i>
            <span class="hamburger-text">Menu</span>
        </div>
    </div>
</div>

<div id="nextup-config" data-position="top" data-mobile-position="none" data-module-name="" data-module-path="/news/"></div>


<div id="BlockArticleContainer" class="container">
<!-- standard BlockArticleDisplay --><!-- standard BlockArticleFrontEndConfig -->


    <div id="BlockArticleDisplay" class="container">
        <article id="article" class="article-wrapper" data-id="17329329">
            <ul class="article-tags">
<li>
                    <a href="/news/">News</a>
                </li>
            </ul>


<!-- standard BlockArticleVariantStandard -->
            <time datetime="2019-01-01 19:10:06"
                data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp="1546369806"
                itemprop="datePublished"
                class="article-timestamp formatTimeStampEs6"
                full-date="01.01.2019">&nbsp;
            </time>


            <h1 class="headline ">Video: Scotland goes Loony Dook mad as 1000s brave icy water for a host of New Year dips</h1>

            <address class="author-details">
    
                <div class="author-image">
                    <img src="/resources/images/3793828?type=thumb">
                </div>
    

                <div class="author-name-container  ">
                    <span class="author-name">
    
                        By
    

    
                        <a href="/author/profile/73200.Martin_Williams/">Martin Williams</a>
    

    
                        <a href="http://www.twitter.com/@MWilliamsHT" target="_blank" class="twitter-button">
                            <span class="fa fa-twitter"></span> @MWilliamsHT
                        </a>
    
                    </span>
    
                    <span class="job-title">Senior News Reporter</span>
    
                </div>
            </address>




            <div class="article-row-container">
                <div class="article-row-container-left">
                    <div class="v2">

                        <!-- standard BlockArticleContent --><div id="BlockArticleContent">

    

    

        <div class="article-hero light-background">
            
            <div class="article-image-containter">
                <img src="/resources/images/9237840.jpg?display=1&amp;htype=0&amp;type=responsive-gallery" style="min-height: 402" alt="Video: Scotland goes Loony Dook mad as 1000s brave icy water for a host of New Year dips"/>

                
                    
                    
                
            </div>
            <p class="hero-caption"><span>Video: Scotland goes Loony Dook mad as 1000s brave icy water for a host of New Year dips</span></p>
            
            
        </div>
    
    <div class="article-credits clearfix">

    </div>
    <!---->

    


    
    <div class="social-circles-component-v2 top-socialbar">
        <!-- standard BlockArticleComments --><button class="button button-with-icon bg-fb custom-sharing" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="https://www.heraldscotland.com/news/17329329.video-scotland-goes-loony-dook-mad-as-1000s-brave-icy-water-for-a-host-of-new-year-dips/?ref=fbshr">
    <span class="fa fa-facebook"></span>
</button>
<button class="button button-with-icon bg-twitter custom-sharing" data-share-url="https://twitter.com/share?url=" data-share-path="https://www.heraldscotland.com/news/17329329.video-scotland-goes-loony-dook-mad-as-1000s-brave-icy-water-for-a-host-of-new-year-dips/?ref=twtrec" data-share-headline="Video: Scotland goes Loony Dook mad as 1000s brave icy water for a host of New Year dips">
    <span class="fa fa-twitter"></span>
</button>
<!--<button class="button button-with-icon custom-sharing bg-googleplus mobile-hide" data-share-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.heraldscotland.com%2Fnews%2F17329329.video-scotland-goes-loony-dook-mad-as-1000s-brave-icy-water-for-a-host-of-new-year-dips%2F%3fref%3Dgplrec" data-share-path="">
    <span class="fa fa-google-plus"></span>
</button>-->
<a href="whatsapp://send?text=Video%3A%20Scotland%20goes%20Loony%20Dook%20mad%20as%201000s%20brave%20icy%20water%20for%20a%20host%20of%20New%20Year%20dips%0A%0Ahttp%3A%2F%2Fwww.heraldscotland.com%2Fnews%2F17329329.video-scotland-goes-loony-dook-mad-as-1000s-brave-icy-water-for-a-host-of-new-year-dips%2F%3fref%3Dwa" class="whatsapp-link">
    <button class="button button-with-icon bg-whatsapp" >
        <span class="fa fa-whatsapp"></span>
    </button>
</a>
<a href="/my/account/emailthispage/" class="email-link" onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');">
    <button class="button button-with-icon bg-default bg-email">
        <span class="fa fa-envelope"></span>
    </button>
</a>

    <a href="#comments-anchor" class="small comments-button">
        <i class="m-icon-chat"></i>
        <span class="comment-text-container">0<span class="comment-text">&nbsp;comment</span></span>
        <i class="m-icon-angle-down"></i>
    </a>


    </div>
    

    <div id="DFP_article_fluid_1"></div>

    <div class="article-body">
        <div>
            <div class="p402_hide"><p class="article-first-paragraph">
  THOUSANDS of New Year's Day thrillseekers shook off the Hogmanay cobwebs across <a href="/search/?search=Scotland&amp;topic_id=8820" target="_self">Scotland</a> by braving the icy waters of the sea.
</p>
<p>
  A host of January 1 polar bear plunges were held for charity in events from the Borders to Wemyss Bay, Loch Lomond and the Highlands as revellers washed away any hangovers from the festive season by walking or running into the cold waters.
</p>
<div id="subscription-content">
<p>
  Hundreds of spectators gathered to watch the biggest of the bunch, as more than 1000 brave souls in swimming costumes and fancy dress take the plunge at South Queensferry to watch the annual Loony Dook fundraiser.
</p><div id="inArticleAd-1" class="advert-container"><div id="DFP_in_article_mpu"></div></div>
<p>
  <iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FalisonchapmanTV%2Fvideos%2F10217400400791544%2F&amp;show_text=0&amp;width=267" width="267" height="476" frameborder="0" style="border: none;"></iframe>
</p>
<p>
  The Loony Dook dates back to 1986 when three locals jokingly suggested it as a hangover cure for the Hogmanay festivities and now Dookers from 23 countries around the world take part.
</p>
<p>
  The eagled eyed on dry land at the sell-out event would spot a lookalike Supergirl and a <a href="/search/?search=Donald+Trump&amp;topic_id=8749" target="_self">Donald Trump</a> make an appearance.
</p>
<p>
  A warming bowl of porridge was on offer as an incentive for taking the freezing dip.
</p>
<p>
  Among those taking part were Ed Bartlam and Charlie Wood, the directors of Underbelly, the organisers of <a href="/search/?search=Edinburgh&amp;topic_id=8798" target="_self">Edinburgh</a>'s Hogmanay celebrations.
</p>
<blockquote class="twitter-tweet">
  <p>
    Kirkcaldy loony dook <a href="https://t.co/QWcRkPHGUQ">pic.twitter.com/QWcRkPHGUQ</a>
  </p>&mdash; Raging (@ragingbull1961) <a href="https://twitter.com/ragingbull1961/status/1080103972155916288?ref_src=twsrc%5Etfw">January 1, 2019</a>
</blockquote><script src="https://platform.twitter.com/widgets.js" type="text/javascript">
</script><p>
  In a joint statement, Mr Wood and Mr Bartlam said: "Last night we welcomed 75,000 people to Edinburgh for the best New Year party ever at the epic 25th anniversary Edinburgh's Hogmanay.
</p>
<p>
  "What better way to clear those foggy heads from the night before than a swift dip in freezing cold water?
</p>
<p>
  "Today, New Year's Day, we joined over 1,000 participants from 21 countries on the shores of South Queensferry to brave the waters of the Firth of Forth for the much-loved Loony Dook.
</p>
<p>
  "We loved being 'Dookers' welcoming the New Year. It's terrific how much energy and excitement the Loony Dook generates and the fantastic fancy dress costumes people make and the money generated for charity."
</p>
<blockquote class="twitter-tweet">
  <p>
    The annual it's freezing in a loch let's go for a swim 'cause we're mental aka Loony Dook 2019 <a href="https://twitter.com/hashtag/TeiKarate?src=hash&amp;ref_src=twsrc%5Etfw">#TeiKarate</a> <a href="https://twitter.com/hashtag/LochLomond?src=hash&amp;ref_src=twsrc%5Etfw">#LochLomond</a> <a href="https://t.co/tq6kSCuYOC">pic.twitter.com/tq6kSCuYOC</a>
  </p>&mdash; Andy (@ZephrFish) <a href="https://twitter.com/ZephrFish/status/1080128163731124224?ref_src=twsrc%5Etfw">January 1, 2019</a>
</blockquote><div id="inArticleAd-2" class="advert-container"><div id="DFP_in_article_2"></div></div><script src="https://platform.twitter.com/widgets.js" type="text/javascript">
</script><blockquote class="twitter-tweet">
  <p>
    The Loony Dook from a dooker's perspective. This is what it feels like (apparently). <a href="https://t.co/go3Tzifux5">https://t.co/go3Tzifux5</a>
  </p>&mdash; Portobello Online (@portyonline) <a href="https://twitter.com/portyonline/status/1080158313894031360?ref_src=twsrc%5Etfw">January 1, 2019</a>
</blockquote><script src="https://platform.twitter.com/widgets.js" type="text/javascript">
</script><p>
  Organisers said Tony Pirouet, who came in a home-made costume as a man on a toilet, won the fancy dress prize a &pound;250 donation to his chosen charity of East Fife and Scooniehill Riding for the Disabled.
</p>
<p>
  Hundreds more took the plunge in North Berwick with Royal National Lifeboat Institution volunteers on standby.
</p>
<p>
  Further north in Kirkcaldy, the Langtoun Loony Dook on January 1 attracted scores more hardy individuals, for a cause very close to organiser Jimmy Bonner&rsquo;s heart.
</p>
<p>
  Because half the money raised by the event will is to go to the Marfan Trust which supports people with Marfan Syndrome, which Jimmy has lost seven members of his family to, including his brother and mother.
</p>
<p>
  The 55-year-old president of Kirkcaldy Rugby Club, said before the dip that the genetic disorder which affects the connective tissue &ndash; fibres which support and anchor the body&rsquo;s organs, including the heart &ndash; has caused his family huge heartache.
</p>
<blockquote class="twitter-tweet">
  <p>
    Loony dook for me this morning at Troon beech. Surprisingly.....it was freezing. Just imagine what it would have been like if it was cold outside &#128514;&#128514;&#10052;&#10052; <a href="https://t.co/oJiUxxYBmL">pic.twitter.com/oJiUxxYBmL</a>
  </p>&mdash; Chris Paterson (@Cpaterson177) <a href="https://twitter.com/Cpaterson177/status/1080127708967981056?ref_src=twsrc%5Etfw">January 1, 2019</a>
</blockquote><div id="inArticleAd-3" class="advert-container"><div id="DFP_in_article_3"></div></div><script src="https://platform.twitter.com/widgets.js" type="text/javascript">
</script><blockquote class="twitter-tweet">
  <p>
    A few more photos from today's <a href="https://twitter.com/hashtag/Cowdenbeath?src=hash&amp;ref_src=twsrc%5Etfw">#Cowdenbeath</a> <a href="https://twitter.com/civic_week?ref_src=twsrc%5Etfw">@civic_week</a> Loony Dook<br>
    &#128560;&#128166;<br><br>
    Credit to Derek Johnston for capturing such fantastic action shots &#128513;&#128248;<a href="https://twitter.com/hashtag/LoonyDook?src=hash&amp;ref_src=twsrc%5Etfw">#LoonyDook</a> <a href="https://twitter.com/hashtag/LooneyDook?src=hash&amp;ref_src=twsrc%5Etfw">#LooneyDook</a><a href="https://twitter.com/hashtag/NewYearsDay?src=hash&amp;ref_src=twsrc%5Etfw">#NewYearsDay</a><a href="https://twitter.com/hashtag/CommunitySpirit?src=hash&amp;ref_src=twsrc%5Etfw">#CommunitySpirit</a> <a href="https://twitter.com/hashtag/LoveCowdenbeath?src=hash&amp;ref_src=twsrc%5Etfw">#LoveCowdenbeath</a> <a href="https://t.co/ex9n0GFgk7">pic.twitter.com/ex9n0GFgk7</a>
  </p>&mdash; Cllr Darren Watt &#127988;&#917607;&#917602;&#917619;&#917603;&#917620;&#917631;&#127468;&#127463; (@CllrDarrenWatt) <a href="https://twitter.com/CllrDarrenWatt/status/1080127975960518661?ref_src=twsrc%5Etfw">January 1, 2019</a>
</blockquote><script src="https://platform.twitter.com/widgets.js" type="text/javascript">
</script><p>
  The dook was held in memory of Ryan Bonner, Jimmy&rsquo;s nephew, who lost his life due to heart complications caused by Marfan Syndrome in February, aged just 34.
</p>
<p>
  Hundreds more gathered at Portobello, Edinburgh while wet suits were the order of the day as things were a little more chilly for another dook further north at Melvaig on the coast of western Ross-shire.
</p>
<p>
  Other events were held at Troon in Ayrshire, Coldinghambay in Berwickshire Dunbar and Cockenzie in East Lothian, Kinghorn and Cowdenbeath in Fife and Portpatrick, Dumfries and Galloway. The dooks came after people from around the world welcomed in the new year at a colourful street party in the "home of Hogmanay".
</p>
<p>
  Around 75,000 party-goers gathered in the centre of Edinburgh, in the shadow of the city's castle, to see in 2019 at the bells at one of the globe's largest street parties.
</p>
<p>
  The jubilant crowd counted down the 10 seconds to midnight before a fireworks display lit up the sky above the famous landmark, with the soundtrack provided by German band Meute.
</p>
<blockquote class="twitter-tweet">
  <p>
    Well done to our Synchro coach Helen taking part in the <a href="https://twitter.com/hashtag/LoonyDook?src=hash&amp;ref_src=twsrc%5Etfw">#LoonyDook</a> in Loch Lomond &#127946;&#127995;&zwj;&#9792;&#65039;&#10052;&#65039; to raise money for <a href="https://twitter.com/alzscot?ref_src=twsrc%5Etfw">@alzscot</a> - Scotland looking its most beautiful today &#127988;&#917607;&#917602;&#917619;&#917603;&#917620;&#917631;&#10084;&#65039; <a href="https://t.co/nSiQnUMp51">pic.twitter.com/nSiQnUMp51</a>
  </p>&mdash; North Ayrshire Swimming (@NorthAyrASC) <a href="https://twitter.com/NorthAyrASC/status/1080121848673812480?ref_src=twsrc%5Etfw">January 1, 2019</a>
</blockquote><div id="inArticleAd-4" class="advert-container"><div id="DFP_in_article_4"></div></div><script src="https://platform.twitter.com/widgets.js" type="text/javascript">
</script><blockquote class="twitter-tweet">
  <p>
    A Happy New Year&rsquo;s day from a sunny <a href="https://twitter.com/hashtag/Portpatrick?src=hash&amp;ref_src=twsrc%5Etfw">#Portpatrick</a> The perfect day for a &lsquo;loony dook&rsquo; in the Irish Sea &#127754; All dressed as super heroes for a great cause <a href="https://twitter.com/DGBloodBikes?ref_src=twsrc%5Etfw">@DGBloodBikes</a> . Still taking sponsors! Video to follow soon &#128584; <a href="https://t.co/lSOviBdqP7">pic.twitter.com/lSOviBdqP7</a>
  </p>&mdash; Colin Smyth (@ColinSmythMSP) <a href="https://twitter.com/ColinSmythMSP/status/1080117631544369152?ref_src=twsrc%5Etfw">January 1, 2019</a>
</blockquote><script src="https://platform.twitter.com/widgets.js" type="text/javascript">
</script><p>
  A mass rendition of Auld Lang Syne then rang out around the city when the fireworks fell silent.
</p>
<p>
  The events were the main focus of the street party which ran for several hours over December 31 and January 1.
</p>
<p>
  Organisers of Edinburgh's Hogmanay planned this year's events to celebrate the ties between Scotland and Europe as the UK prepares to leave the EU in 2019.
</p><div id="related-articles">
<script type="text/javascript">
var panels = panels || [];
var panel = {
    name: 'RelatedArticles',
    target: 'related-articles',
    callback: function() {
        RelatedArticleBlock.init(false);
    },
    params: {ns: 'redesign', 'article_ids': '17329086,17328894,17328417,17328642,17329179', 'more_articles_heading': 'More articles'}
};
panels.push(panel);
</script></div>
<p>
  Revellers enjoyed music across three stages, with Scottish favourite Gerry Cinnamon appearing on the Waverley stage, Judge Jules and the Mac Twins leading the DJ stage in Castle Street, while Elephant Sessions took to the stage in South St David Street.
</p>
<p>
  Meanwhile, Franz Ferdinand, supported by Metronomy and Free Love, headlined the Concert in the Gardens at the foot of Castle Rock, while some of the country's top ceilidh bands played at Ceilidh under the Castle.
</p>
<p>
  Elsewhere in Scotland, <a href="/search/?search=Inverness&amp;topic_id=8802" target="_self">Inverness</a> hosted Scotland's biggest free Hogmanay event, while celebrations also took place in centres such as <a href="/search/?search=Aberdeen&amp;topic_id=8763" target="_self">Aberdeen</a> and Stirling.
</p><div id="inArticleAd-5" class="advert-container"><div id="DFP_in_article_5"></div></div>
<blockquote class="twitter-tweet">
  <p>
    Went along to the aptly named &lsquo;Loony Dook&rsquo; in Wemyss Bay in aid of MND charity. Well done to those who were brave enough to go in. A very worthy cause. &#128153; <a href="https://t.co/sSv7mSbj4r">pic.twitter.com/sSv7mSbj4r</a>
  </p>&mdash; CI Debbie Reilly (@CI_DebbieReilly) <a href="https://twitter.com/CI_DebbieReilly/status/1080111284186693632?ref_src=twsrc%5Etfw">January 1, 2019</a>
</blockquote><script src="https://platform.twitter.com/widgets.js" type="text/javascript">
</script><blockquote class="twitter-tweet">
  <p>
    Kinghorn RNLI Loony Dook: <a href="https://t.co/t9uojQw8Vi">https://t.co/t9uojQw8Vi</a> via <a href="https://twitter.com/YouTube?ref_src=twsrc%5Etfw">@YouTube</a>
  </p>&mdash; &#65330;&#65353;&#65347;&#65352;&#65345;&#65362;&#65348; &#65328;&#65349;&#65345;&#65364; &#63743; (@RTPeat) <a href="https://twitter.com/RTPeat/status/1080103051824906240?ref_src=twsrc%5Etfw">January 1, 2019</a>
</blockquote><script src="https://platform.twitter.com/widgets.js" type="text/javascript">
</script><p>
  The Scottish capital's three-day festival of events to mark the start of 2019 opened on Sunday with the traditional torchlight procession, culminating in <a href="/search/?search=Holyrood&amp;topic_id=8779" target="_self">Holyrood</a> Park where the outline of Scotland was lit up.
</p>
<p>
  A report out earlier this year found that the economic impact of Edinburgh's Hogmanay celebrations on the city was more than &pound;39 million.
</p>
<p>
  A study for organisers Underbelly noted that 165,994 people from 80 countries attended last year's programme of events to welcome in the new year.
</p>
<blockquote class="twitter-tweet">
  <p>
    Happy new year everyone! Loony dook Dunbar <a href="https://t.co/G1zjtpVUIF">pic.twitter.com/G1zjtpVUIF</a>
  </p>&mdash; Heather Marshall (@Heather1709xx) <a href="https://twitter.com/Heather1709xx/status/1080094720083329024?ref_src=twsrc%5Etfw">January 1, 2019</a>
</blockquote><script src="https://platform.twitter.com/widgets.js" type="text/javascript">
</script><blockquote class="twitter-tweet">
  <p>
    My nephew, brother in law (&amp; lots of other nutters) having a wee dip earlier! <a href="https://twitter.com/hashtag/LoonyDook?src=hash&amp;ref_src=twsrc%5Etfw">#LoonyDook</a> <a href="https://twitter.com/hashtag/cockenzie?src=hash&amp;ref_src=twsrc%5Etfw">#cockenzie</a> <a href="https://t.co/Znwk3M91lG">pic.twitter.com/Znwk3M91lG</a>
  </p>&mdash; Joanne Fallon (@jofallon51) <a href="https://twitter.com/jofallon51/status/1080087379308875777?ref_src=twsrc%5Etfw">January 1, 2019</a>
</blockquote><script src="https://platform.twitter.com/widgets.js" type="text/javascript">
</script><blockquote class="twitter-tweet">
  <p>
    Loony dook at Coldingham bay. <a href="https://twitter.com/stabbslifeboat?ref_src=twsrc%5Etfw">@stabbslifeboat</a> I&rsquo;ll do it next year I swear. <a href="https://twitter.com/hashtag/saidthatlastyear?src=hash&amp;ref_src=twsrc%5Etfw">#saidthatlastyear</a> <a href="https://t.co/QMmYM9ft42">pic.twitter.com/QMmYM9ft42</a>
  </p>&mdash; Emma (@emtothez) <a href="https://twitter.com/emtothez/status/1080074332624293888?ref_src=twsrc%5Etfw">January 1, 2019</a>
</blockquote><script src="https://platform.twitter.com/widgets.js" type="text/javascript">
</script>
</div><script type="text/javascript">var article_url = encodeURIComponent(window.location.href);var content_id = encodeURIComponent('everything');var site_id = '_lwi6c3eqo3q2ixu36eyjqiyjgm';var url = "//survey.g.doubleclick.net/survey?site="+site_id+"&url="+article_url+"&cid="+content_id+"&random="+(new Date).getTime();document.write('<scr'+'ipt '+'src="'+url+'" type="text/javascript">'+'</scr'+'ipt>');</script><script>try {
	                   console.log('Showing survey directly');
	                       _402_Show();
	                      } catch(e) {
	                    console.log('Try 402');
	                    console.log(e);
	                   }</script></div>
        </div>
        <div class="clearfix"></div>
    </div>
</div>
<!--
<div id="inArticleAd-1" class="advert-container"><div id="DFP_in_article_mpu"></div></div>



<div id="inArticleAd-2" class="advert-container"><div id="DFP_in_article_2"></div></div>



<div id="inArticleAd-3" class="advert-container"><div id="DFP_in_article_3"></div></div>



<div id="inArticleAd-4" class="advert-container"><div id="DFP_in_article_4"></div></div>



<div id="inArticleAd-5" class="advert-container"><div id="DFP_in_article_5"></div></div>

<div id="related-articles">
<script type="text/javascript">
var panels = panels || [];
var panel = {
    name: 'RelatedArticles',
    target: 'related-articles',
    callback: function() {
        RelatedArticleBlock.init(false);
    },
    params: {ns: 'redesign', 'article_ids': '17329086,17328894,17328417,17328642,17329179', 'more_articles_heading': 'More articles'}
};
panels.push(panel);
</script>
</div>
-->



                        <div id="DFP_teads"></div>






                        <div class="social-circles-component-v2 bottom-socialbar">
                            <!-- standard BlockArticleComments --><button class="button button-with-icon bg-fb custom-sharing" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="https://www.heraldscotland.com/news/17329329.video-scotland-goes-loony-dook-mad-as-1000s-brave-icy-water-for-a-host-of-new-year-dips/?ref=fbshr">
    <span class="fa fa-facebook"></span>
</button>
<button class="button button-with-icon bg-twitter custom-sharing" data-share-url="https://twitter.com/share?url=" data-share-path="https://www.heraldscotland.com/news/17329329.video-scotland-goes-loony-dook-mad-as-1000s-brave-icy-water-for-a-host-of-new-year-dips/?ref=twtrec" data-share-headline="Video: Scotland goes Loony Dook mad as 1000s brave icy water for a host of New Year dips">
    <span class="fa fa-twitter"></span>
</button>
<!--<button class="button button-with-icon custom-sharing bg-googleplus mobile-hide" data-share-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.heraldscotland.com%2Fnews%2F17329329.video-scotland-goes-loony-dook-mad-as-1000s-brave-icy-water-for-a-host-of-new-year-dips%2F%3fref%3Dgplrec" data-share-path="">
    <span class="fa fa-google-plus"></span>
</button>-->
<a href="whatsapp://send?text=Video%3A%20Scotland%20goes%20Loony%20Dook%20mad%20as%201000s%20brave%20icy%20water%20for%20a%20host%20of%20New%20Year%20dips%0A%0Ahttp%3A%2F%2Fwww.heraldscotland.com%2Fnews%2F17329329.video-scotland-goes-loony-dook-mad-as-1000s-brave-icy-water-for-a-host-of-new-year-dips%2F%3fref%3Dwa" class="whatsapp-link">
    <button class="button button-with-icon bg-whatsapp" >
        <span class="fa fa-whatsapp"></span>
    </button>
</a>
<a href="/my/account/emailthispage/" class="email-link" onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');">
    <button class="button button-with-icon bg-default bg-email">
        <span class="fa fa-envelope"></span>
    </button>
</a>

    <a href="#comments-anchor" class="small comments-button">
        <i class="m-icon-chat"></i>
        <span class="comment-text-container">0<span class="comment-text">&nbsp;comment</span></span>
        <i class="m-icon-angle-down"></i>
    </a>


                        </div>


                        <!-- START COMMENTS -->
                        <!-- standard ResponsiveArticleDisplayCommentsWrapperV3 --><div id="comments-feedback-anchor"></div>
<div class="comments-wrapper-v3" style="display: none;">
    
    <section>
        <!-- section from the ResponsiveCommentsInclude -->
        

        

        

        
            <div class="card comment-moderation-rules-v3">
                <div class="card-title">
                    
                        <div class="comment-moderation-logo"><img src="/resources/images/4001920.png"></div>
                    

                    <h3>Comments & Moderation</h3>
                </div>
                <div class="card-body">
                    <p class="card-text">Readers’ comments: You are personally liable for the content of  any comments you upload to this website,  so please act responsibly. We do not  pre-moderate or monitor readers’ comments appearing on our websites, but we do post-moderate in response to complaints we receive or otherwise when a potential problem comes to  our attention.  You can make  a  complaint by using the ‘report this post’ link .  We may then apply our discretion under the user terms to amend or delete comments.</p>
                    <div class="comment-moderation-rules-link text-center">
                        <a class="btn btn-primary comment-moderation-rules-link-a" href="/misc/comments/">Read the new rules here</a>
                    </div>
                    <div class="comment-moderation-rules-details">
                        <p class="card-text">Post moderation is undertaken full-time 9am-6pm on weekdays, and on a part-time basis outwith those hours.</p>
                    </div>
                </div>
            </div>
        

        
            <div id="comments-anchor"></div>



            
                <div class="alert alert-bad alert-danger" style="display: none;" id="commentErrorDisplay">
                    <span class="fa fa-warning large"></span>
                    <span class="message small">Sorry, an error occurred.</span>
                </div>

                
                    <div class="comment-status">
                        <a href="/my/account/log-in/" rel="nofollow" class="login-callback">Sign in</a> or <a href="/my/account/register/?ref=newsart_comment" rel="nofollow">register</a> leave a comment or rate a comment
                    </div>
                

                
            

            <div class="clearfix"></div>
            
                <div id="comments-list" data-article-id="17329329" class="wider"  style="display: none;">
                </div>
            
        
    </section>
</div>

                        <!-- END COMMENTS -->

                        <section class="promoted-block">
                            <!-- standard taboola --><div id="taboola-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];

  var taboolaOptions = {};
  
  if (isMobile()) {
        taboolaOptions = {
            mode: 'thumbnails-b',
            container: 'taboola-thumbnails',
            placement: 'Below Article Thumbnails1',
            target_type: 'mix'
        }
  } else {
        taboolaOptions = {
            mode: 'thumbnails-a',
            container: 'taboola-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        }
  }
  
  _taboola.push(taboolaOptions);
</script>

                        </section>

                        <!-- <div class="plista-container">
                            <div class="plista">
                                <div data-widget="plista_widget_belowArticle"></div> -->
                                <script type="text/javascript">
                                    // (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
                                    // }({
                                    //     "publickey": "a708bdd94577b23dc25a7e83"
                                    // }));
                                </script>
                            <!-- </div>
                        </div> -->
                    </div>
                </div>
                <div class="article-row-container-right">
                    <aside class="v2">


                        <div id="advertisingContainer">
                            <div>
                                <div class="side-ad" id="DFP_premium_mpu">
                                </div>
                            </div>
                        </div>



                        <section class="block mega-news-block">
                            <aside>
                                <!-- standard BlockMegaNewsMostPopularV3 --><section class="most-popular-component-v3">
    <ul class="nav mpcv3-nav-tabs" role="tablist">
        <li role="presentation" class="nav-item mp-tab most-read-tab"><a href="#mntab1" class="active" aria-controls="mntab1" role="tab" data-toggle="tab">Most read</a></li>
        <li role="presentation" class="nav-item mp-tab most-commented-tab"><a href="#mntab2" aria-controls="mntab2" role="tab" data-toggle="tab">Commented</a></li>
    </ul>
    <!-- block mega-news-most-popular -->
    <section class="mpcv3-container" data-name="ArticleBody (Most Popular)">
        <!-- Tab panes -->
        <div class="most-tab-content">
            <div id="mntab1" role="tabpanel" class="most-popular-content most-popular-tabbed active">
                <div class="loading-container">
                    <div class="loader">Loading...</div>
                </div>
                <ol class="most-popular-list" id="MostRead1" data-limit="10" data-offset="0" data-module="most-read" data-category="Most read" data-contains-advert="true">
                    <li style="display: none">
                        <article class="row">
                            <span class="item-count"></span>
                            <div class="col-5">
                                <a class="not-headline" href="#"><img src=""/></a>
                            </div>
                            <div class="col-7 pl-0 pr-0">
                                <a href="#"></a>
                            </div>
                        </article>
                    </li>
                    <li class="advert">
                        <div id="DFP_standard_mpu_1"></div>
                    </li>
                </ol>

                
                <div class="c-align semi-loud see-more-stories">
                    <a href="#mostFullBlock" id="most-read-jump" class="pull-right more-link" data-open="1">
                        Read more <i class="m-icon-right-open-1"></i>
                    </a>
                </div>
                

            </div>
            <div id="mntab2" role="tabpanel" class="most-popular-content most-popular-tabbed">
                <ol class="most-popular-list" id="MostCommented" data-comment-count="yes" data-limit="10" data-offset="0" data-module="most-read" data-category="Most commented">
                    <li style="display: noe">
                        <article class="row">
                            <span class="item-count"></span>
                            <div class="col-5">
                                <a class="not-headline" href="#"><img src=""/></a>
                            </div>
                            <div class="col-7 pl-0 pr-0">
                                <a href="#"></a>
                            </div>
                        </article>
                    </li>
                </ol>
            </div>
        </div>
    </section>
</section>

                            </aside>
                        </section>

                        <div class="side-ad" id="DFP_standard_mpu_2"></div>

                        <section class="redesign-cta cta-component-contributions">
                            <div class="row">
                                <div class="col-12">
                                    <i class="m2-icon-ugc-cta"></i>
                                    <p>Get involved with the news in your community</p>
                                </div>

                                <div class="col-12 send-us-your-news">
                                    <a class="ugc-upload-button" data-style="redesign" data-skip-first-step="1" data-allow-media="1" data-allow-text="1" data-collection-id="137" href="/send-us-your-news">Send your stories and photos now</a>
                                </div>
                            </div>
                        </section>

                        <!--<div class="side-ad" id="DFP_standard_mpu_1"></div>-->
                        <div class="side-ad" id="DFP_on_scroll"></div>
                    </aside>
                </div>
            </div>
        </article>
    </div>

    <script src="/resources/responsive-static/es6/dist/comments.js?r=Sr2JKVjJ"></script>


<!-- standard BlockArticleFrontEndConfig -->


<div class="article-extra">

    <div class="article-continuation block-a" data-number-of-articles="1">
        <article class="hidden">
            <ul class="article-tags">
                <li>
                    <span></span>
                </li>
            </ul>

            <time datetime=""
                data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp=""
                itemprop="datePublished"
                class="article-timestamp formatTimeStampEs6"
                full-date="">&nbsp;
            </time>

            <a href="" class="article-link"><h3></h3></a>
            <address class="author-details">
                <div class="author-image">
                    <img src="">
                </div>

                <div class="author-name-container">
                    <span class="author-name">
                        <span class="author-by-tag">By</span>
                        <a href="" class="author-profile-link"></a>

                        <a href="" target="_blank" class="twitter-button">
                            <span class="fa fa-twitter"></span>
                            <span class="author-twitter-name"></span>
                        </a>
                    </span>
                    <span class="job-title"></span>
                </div>
            </address>
            <div class="article-hero">
                <div class="article-image-containter">
                    <a href="" class="article-link"><img class="article-image" src=""></a>
                    <p class="image-caption"></p>
                </div>
                <div class="continuation-ad-unit hidden">
                    <a href=""><img src="" /></a>
                </div>
            </div>
            <div class="article-continuation-body">
                <p></p>
            </div>
            <div class="scrim">
                <a href="" class="article-link">Continue reading <i class="m-icon-right-open-1"></i></a>
            </div>
        </article>
    </div>
</div><div class="dfp-ad text-center" ><div id="DFP_leaderboard_1"></div></div><!-- standard BlockArticleFrontEndConfig -->


<div class="article-extra">

    <div class="article-continuation block-b" data-number-of-articles="1">
        <article class="hidden">
            <ul class="article-tags">
                <li>
                    <span></span>
                </li>
            </ul>

            <time datetime=""
                data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp=""
                itemprop="datePublished"
                class="article-timestamp formatTimeStampEs6"
                full-date="">&nbsp;
            </time>

            <a href="" class="article-link"><h3></h3></a>
            <address class="author-details">
                <div class="author-image">
                    <img src="">
                </div>

                <div class="author-name-container">
                    <span class="author-name">
                        <span class="author-by-tag">By</span>
                        <a href="" class="author-profile-link"></a>

                        <a href="" target="_blank" class="twitter-button">
                            <span class="fa fa-twitter"></span>
                            <span class="author-twitter-name"></span>
                        </a>
                    </span>
                    <span class="job-title"></span>
                </div>
            </address>
            <div class="article-hero">
                <div class="article-image-containter">
                    <a href="" class="article-link"><img class="article-image" src=""></a>
                    <p class="image-caption"></p>
                </div>
                <div class="continuation-ad-unit hidden">
                    <a href=""><img src="" /></a>
                </div>
            </div>
            <div class="article-continuation-body">
                <p></p>
            </div>
            <div class="scrim">
                <a href="" class="article-link">Continue reading <i class="m-icon-right-open-1"></i></a>
            </div>
        </article>
    </div>
</div><div class="dfp-ad text-center" ><div id="DFP_leaderboard_2"></div></div><!-- standard BlockArticleFrontEndConfig -->


<div class="article-extra">

    <div class="article-continuation block-c" data-number-of-articles="1">
        <article class="hidden">
            <ul class="article-tags">
                <li>
                    <span></span>
                </li>
            </ul>

            <time datetime=""
                data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp=""
                itemprop="datePublished"
                class="article-timestamp formatTimeStampEs6"
                full-date="">&nbsp;
            </time>

            <a href="" class="article-link"><h3></h3></a>
            <address class="author-details">
                <div class="author-image">
                    <img src="">
                </div>

                <div class="author-name-container">
                    <span class="author-name">
                        <span class="author-by-tag">By</span>
                        <a href="" class="author-profile-link"></a>

                        <a href="" target="_blank" class="twitter-button">
                            <span class="fa fa-twitter"></span>
                            <span class="author-twitter-name"></span>
                        </a>
                    </span>
                    <span class="job-title"></span>
                </div>
            </address>
            <div class="article-hero">
                <div class="article-image-containter">
                    <a href="" class="article-link"><img class="article-image" src=""></a>
                    <p class="image-caption"></p>
                </div>
                <div class="continuation-ad-unit hidden">
                    <a href=""><img src="" /></a>
                </div>
            </div>
            <div class="article-continuation-body">
                <p></p>
            </div>
            <div class="scrim">
                <a href="" class="article-link">Continue reading <i class="m-icon-right-open-1"></i></a>
            </div>
        </article>
    </div>
</div><!-- standard BlockArticleFrontEndConfig -->


<div id="largeMoreArticles" >


    <div class="row">
<div class="col-md-6 col-lg-8">
            <article class="nq-article-card nq-sm-tall nq-md-tall nq-lg-tall article-card-highlighted article-card-lead" data-position="0">
    
                <div class="article-card-image">
                    <a href="/news/17329086.iolaire-tragedy-remembered-100-years-on/">
                        <picture title="HMY Iolaire sank off the coast of Lewis on New Year&#39;s Day 1919 " class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/9237052.jpg?htype=0&amp;type=mc2">
                            <source srcset="/resources/images/9237052.jpg?htype=0&amp;type=mc2">
                        </picture>
                    </a>
                </div>
    

                <div class="nq-article-card-content">
    
        
    

                    <a href="/news/17329086.iolaire-tragedy-remembered-100-years-on/"><h2 class="nq-article-card-headline">Iolaire tragedy remembered 100 years on</h2></a>
                    <div class="nq-article-meta">
                        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1546369861" data-format="homepage" data-hide-old-dates="true"></span></span>
    
    
    
                    </div>

    <!-- standard BlockArticleAdminLinks -->

                </div>
            </article>
        </div>

        <div class="col-md-6 col-lg-4">
<article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-tall" data-position="1">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/news/17328642.margaret-taylor-2019-must-not-become-the-year-for-burying-bad-news/">
        <picture title="With all eyes on Westminster as Brexit approaches, is 2019 shaping up to be the year for burying bad news? Picture: Andrew Matthews/PA Wire." class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/9171390.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/9171390.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/news/17328642.margaret-taylor-2019-must-not-become-the-year-for-burying-bad-news/"><h2 class="nq-article-card-headline">Margaret Taylor: 2019 must not become the year for burying bad news</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1546369861" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        <a title="Read comments" class="comments-count" href="/news/17328642.margaret-taylor-2019-must-not-become-the-year-for-burying-bad-news/#comments-anchor"><span><i class="m-icon-chat"></i>14</span></a>
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
<article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-standard" data-position="2">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/news/17329329.video-scotland-goes-loony-dook-mad-as-1000s-brave-icy-water-for-a-host-of-new-year-dips/">
        <picture title="Video: Scotland goes Loony Dook mad as 1000s brave icy water for a host of New Year dips" class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/9237840.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/9237840.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/news/17329329.video-scotland-goes-loony-dook-mad-as-1000s-brave-icy-water-for-a-host-of-new-year-dips/"><h2 class="nq-article-card-headline">Video: Scotland goes Loony Dook mad as 1000s brave icy water for a host of New Year dips</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1546369861" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
        </div>
    </div>

    <div class="row">
<div class="col-md-6 col-lg-4">
            <article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-tall article-card-snap" data-position="3">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/news/17329179.edinburghs-hogmanay-review-concert-in-the-gardens/">
        <picture title="Alex Kapranos and fellow Franz Ferdinand band members perform for fans." class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/9237380.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/9237380.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/news/17329179.edinburghs-hogmanay-review-concert-in-the-gardens/"><h2 class="nq-article-card-headline">Edinburgh's Hogmanay review: Concert in the Gardens</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1546369861" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
        </div>


        <div class="col-md-6 col-lg-4">
            <article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-tall article-card-snap" data-position="4">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/news/17329191.grandparents-contribute-to-childhood-obesity/">
        <picture title="Grandparents giving sweets and treats to children has been linked to childhood obesity" class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/8808128.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/8808128.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/news/17329191.grandparents-contribute-to-childhood-obesity/"><h2 class="nq-article-card-headline">Grandparents &#39;contribute to childhood obesity&#39;</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1546369861" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
        </div>


        <div class="col-md-6 col-lg-4">
            <article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-tall article-card-snap" data-position="5">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/news/17328633.letters-nicola-sturgeon-should-apologise-over-the-folly-of-the-2013-white-paper/">
        <picture title="Then First Minister Alex Salmond and his deputy Nicola Sturgeon MSP launching the Scotland’s Future White Paper in November, 2013. Picture: Colin Mearns" class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/9235903.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/9235903.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/news/17328633.letters-nicola-sturgeon-should-apologise-over-the-folly-of-the-2013-white-paper/"><h2 class="nq-article-card-headline">Letters: Sturgeon should apologise over the folly of the 2013 White Paper</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1546369861" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        <a title="Read comments" class="comments-count" href="/news/17328633.letters-nicola-sturgeon-should-apologise-over-the-folly-of-the-2013-white-paper/#comments-anchor"><span><i class="m-icon-chat"></i>65</span></a>
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
        </div>


        <div class="col-md-6 col-lg-4">
            <article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-tall article-card-snap" data-position="6">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/news/17327654.national-records-darling-a-part-time-scottish-secretary/">
        <picture title="Chancellor of the Exchequer Alistair Darling speaks at the TUC Congress 2008, in the Brighton Centre, Brighton. The Government yesterday came under fierce attack as a programme of action and demonstrations was agreed over public sector pay.." class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/8788546.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/8788546.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/news/17327654.national-records-darling-a-part-time-scottish-secretary/"><h2 class="nq-article-card-headline">National Records: Darling a part-time Scottish Secretary</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1546369861" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        <a title="Read comments" class="comments-count" href="/news/17327654.national-records-darling-a-part-time-scottish-secretary/#comments-anchor"><span><i class="m-icon-chat"></i>3</span></a>
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
        </div>


        <div class="col-md-6 col-lg-4">
            <article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-tall article-card-snap" data-position="7">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/news/17328567.call-for-funding-to-continue-as-scots-trad-awards-prepare-to-take-stage-in-perth/">
        <picture title="Julie Fowlis, who is up for album of the year at the Scots Trad Music Awards" class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/9235745.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/9235745.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/news/17328567.call-for-funding-to-continue-as-scots-trad-awards-prepare-to-take-stage-in-perth/"><h2 class="nq-article-card-headline">Call for funding to continue as Scots Trad Awards prepare to take stage in Perth</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1546369861" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        <a title="Read comments" class="comments-count" href="/news/17328567.call-for-funding-to-continue-as-scots-trad-awards-prepare-to-take-stage-in-perth/#comments-anchor"><span><i class="m-icon-chat"></i>4</span></a>
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
        </div>


        <div class="col-md-6 col-lg-4">
            <article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-tall article-card-snap" data-position="8">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/news/17327647.the-herald-diary-and-a-good-new-year-to-you-too/">
        <picture title="Jim Kerr spots some classic Tom Jones inspired writing on a passing prison van." class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/9234006.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/9234006.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/news/17327647.the-herald-diary-and-a-good-new-year-to-you-too/"><h2 class="nq-article-card-headline">The Herald Diary: and a good New Year to you, too</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1546369861" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        <a title="Read comments" class="comments-count" href="/news/17327647.the-herald-diary-and-a-good-new-year-to-you-too/#comments-anchor"><span><i class="m-icon-chat"></i>1</span></a>
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
        </div>
    </div>
</div>
</div>
        </div>

        <!-- redesign-herald ResponsiveSiteFooter -->
<div class="container">
    <div class="row">
        <div class="col-md-12">
            <div class="advert advert-leaderboard" id="DFP_bottom_leaderboard"></div>
        </div>
    </div>
</div>


<footer class="herald-footer">
    <div class="container">
        <div class="row">
            <div class="col-md-2 col-6">
                <h3>&copy; Copyright 2019</h3>
                <nav>
                    <ul class="footer-menu-col">
                        <li><a href="/aboutus/">Herald &amp; Times Group</a></li>
                        <li>All rights reserved</li>
                        <li><a href="http://www.newsquest.co.uk/terms-of-advertising/" target="_blank">Terms of advertising</a></li>
                        <li><a href="http://www.newsquest.co.uk/terms-conditions/" target="_blank">Terms &amp; Conditions</a></li>
                        <li><a href="http://www.newsquest.co.uk/contributor-terms/" target="_blank">Contributor terms</a></li>
                        <li><a href="http://www.newsquest.co.uk/privacy-policy/" target="_blank">Privacy policy</a></li>
                        <li><a href="http://www.newsquest.co.uk/cookie-policy/" target="_blank">How we use cookies</a></li>
                        <li><a href="/gdpr/" class="gdpr-option" data-id="682" data-sourcepoint="heraldscotland-gb.heraldscotland.com">Manage Consent</a></li>
                        <li><a href="http://www.s1jobs.com/search/results.cgi?corestrict=Herald%20%26%20Times%20Ltd">Employment</a></li>
                        <li><a href="http://www.newsquest.co.uk/diversity-statement/" target="_blank">Diversity Statement</a></li>
                    </ul>
                </nav>
            </div>
            <div class="col-md-2 col-6">
                <h3>Our News Services</h3>
                <nav>
                    <ul class="footer-menu-col">
                        <li><a href="/my/subscription/benefits/">Apps and Kindle</a></li>
                        <li><a href="/circulation/">Newspaper</a></li>
                        <li><a href="/misc/pagesuite">Digital editions</a></li>
                        <li><a href="/back_issues/">Back issues</a></li>
                        <li><a href="/archive/">Online archive</a></li>
                        <li><a href="/services/feeds/">Email, Twitter, RSS</a></li>
                        <li><a href="/syndication/">Syndication</a></li>
                    </ul>
                </nav>
            </div>
            <div class="col-md-2 col-6">
                <h3>Our Advertising Services</h3>
                <nav>
                    <ul class="footer-menu-col">
                        <li><a href="/announcements/">Family notices</a></li>
                        <li><a href="/services/advertising">Book your newspaper ad</a></li>
                        <li><a href="http://www.heraldandtimesadvertising.co.uk/">Contact the sales team</a></li>
                        <li><a href="/services/view_newspaper_ads/">View newspaper ads</a></li>
                        <li><a href="/local_sponsored_content/">Commercial features</a></li>
                    </ul>
                </nav>
            </div>
            <div class="col-md-2 col-6">
                <h3>Our Personal Services</h3>
                <nav>
                    <ul class="footer-menu-col">
                        <li><a href="/help_faqs/">Help, feedback & contact</a></li>
                        <li><a href="http://www.twoscompany.co.uk/footer">dating</a></li>
                        <li><a href="http://herald.reader.travel/home.php">Travel services</a></li>
                        <li><a href="http://glasgowheraldandtimes.newsprints.co.uk/">Photo sales</a></li>
                        <li><a href="/puzzles/">Crosswords & sudoku</a></li>
                    </ul>
                </nav>
            </div>
            <div class="col-md-2 col-6">
                <h3>Our Colleagues</h3>
                <nav>
                    <ul class="footer-menu-col">
                        <li><a href="http://www.eveningtimes.co.uk/">Evening Times</a></li>
                        <li><a href="http://www.thenational.scot/">The National</a></li>
                        <li><a href="http://www.scotlandshomes.co.uk/">Scotland's Homes</a></li>
                        <li><a href="http://www.thescottishfarmer.co.uk/">The Scottish Farmer</a></li>
                        <li><a href="http://www.scottishhorse.co.uk/">Scottish Horse</a></li>
                        <li><a href="http://www.heralddrive.co.uk/">Herald Drive</a></li>
                        <li><a href="http://www.timesout.co.uk/">Times Out</a></li>
                        <li><a href="http://local.heraldscotland.com/">Leap</a></li>
                    </ul>
                </nav>
            </div>
            <div class="col-md-2 col-6">
                <nav>
                    <ul class="footer-menu-col">
                        <li><a href="http://www.newsquest.co.uk/"><strong>Newsquest Media Group</strong></a></li>
                        <li><a href="http://www.scottishnewspaperprinters.co.uk/"><strong>Scottish Newspaper</strong></a></li>
                        <li><a href="http://www.scottishnewspaperprinters.co.uk/"><strong>Printers</strong></a></li>
                        <li><a href="http://www.s1homes.com/"><strong>s1homes.com</strong></a></li>
                        <li><a href="http://www.s1rental.com/"><strong>s1rental.com</strong></a></li>
                        <li><a href="http://www.s1jobs.com/"><strong>s1jobs.com</strong></a></li>
                    </ul>
                </nav>
            </div>
        </div>

        <div class="row ipso-regulated">
            <div class="col-lg-2 col-md-3 col-4">
                <h5 class="ipso-logo"><span>Ipso</span>regulated</h5>
            </div>
            <div class="col-lg-10 col-md-9 col-8">
            <p>This website and associated newspapers adhere to the Independent Press Standards Organisation's Editors' Code of Practice. If you have a complaint about the editorial content which relates to inaccuracy or intrusion, then please <a href="/my/account/contactus/">contact the editor here</a>. If you are dissatisfied with the response provided you can <a href="https://www.ipso.co.uk/IPSO/contactus.html">contact IPSO here</a></p>
            </div>
        </div>
    </div>
</footer>


        <div id="fb-root"></div>


    </div>
</div>

<!-- redesign ResponsiveMegaMenu --><div id="mega-menu">
    <div class="mega-menu-header">
        <img src="/resources/images/sitelogo/" alt="HeraldScotland" class="brand"/>

        <i class="m-icon-cancel-1"></i>
    </div>

    <div class="mega-cols">
        <div class="mega-cols-container">
<div class="mega-col">
                <h3><a href="/news/">News</a></h3>
    
                <ul>
        <li>
                        <a href="/news/homenews/">Home News</a>
                    </li>
        

                    <li>
                        <a href="/news/world_news/">World News</a>
                    </li>
        

                    <li>
                        <a href="/news/health/">Health</a>
                    </li>
        

                    <li>
                        <a href="/news/education/">Education</a>
                    </li>
        

                    <li>
                        <a href="/news/crime_courts/">Crime &amp; Courts</a>
                    </li>
        

                    <li>
                        <a href="/news/law/">Law</a>
                    </li>
        

                    <li>
                        <a href="/news/transport/">Transport</a>
                    </li>
        

                    <li>
                        <a href="/news/environment/">Environment</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/jobs/">Jobs</a></h3>
    
            </div>


            <div class="mega-col">
                <h3><a href="/brexit/">Brexit</a></h3>
    
            </div>


            <div class="mega-col">
                <h3><a href="/sport/">Sport</a></h3>
    
                <ul>
        <li>
                        <a href="/sport/football/">Football</a>
                    </li>
        

                    <li>
                        <a href="/sport/long-reads/">Long Reads</a>
                    </li>
        

                    <li>
                        <a href="/sport/opinion/">Comment</a>
                    </li>
        

                    <li>
                        <a href="/sport/tennis/">Tennis</a>
                    </li>
        

                    <li>
                        <a href="/sport/golf/">Golf</a>
                    </li>
        

                    <li>
                        <a href="/sport/rugby/">Rugby</a>
                    </li>
        

                    <li>
                        <a href="/sport/other_sports/">Other Sports</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/politics/">Politics</a></h3>
    
                <ul>
        <li>
                        <a href="/politics/referendumnews/">Scottish Politics</a>
                    </li>
        

                    <li>
                        <a href="/politics/viewpoint/">Political Comment</a>
                    </li>
        

                    <li>
                        <a href="/politics/political_news/">Other Political News</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/business_hq/">BusinessHQ</a></h3>
    
                <ul>
        <li>
                        <a href="/business_hq/company_news/">Company News</a>
                    </li>
        

                    <li>
                        <a href="/business_hq/markets_economy/">Markets &amp; Economy</a>
                    </li>
        

                    <li>
                        <a href="/business_hq/people/">People</a>
                    </li>
        

                    <li>
                        <a href="/business_hq/personal_finance/">Finance</a>
                    </li>
        

                    <li>
                        <a href="/business_hq/entrepreneur/">Entrepreneur</a>
                    </li>
        

                    <li>
                        <a href="/business_hq/climateforchange/">Climate for Change</a>
                    </li>
        

                    <li>
                        <a href="/business_hq/stem/">STEM</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/opinion/">Opinion</a></h3>
    
                <ul>
        <li>
                        <a href="/opinion/columnists/">Columnists</a>
                    </li>
        

                    <li>
                        <a href="/opinion/ken_smiths_diary/">The Diary</a>
                    </li>
        

                    <li>
                        <a href="/opinion/herald_view/">Herald View</a>
                    </li>
        

                    <li>
                        <a href="/opinion/sunday_herald_view/">SH View</a>
                    </li>
        

                    <li>
                        <a href="/opinion/letters/">Letters</a>
                    </li>
        

                    <li>
                        <a href="/opinion/obituaries/">Obituaries</a>
                    </li>
        

                    <li>
                        <a href="/opinion/camleys_cartoon/">Camley's Cartoon</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/arts_ents/">Arts&amp;Ents</a></h3>
    
                <ul>
        <li>
                        <a href="/arts_ents/edinburgh_fringe/">Edinburgh Fringe</a>
                    </li>
        

                    <li>
                        <a href="/arts_ents/tv_radio/">TV &amp; Radio</a>
                    </li>
        

                    <li>
                        <a href="/arts_ents/film/">Film</a>
                    </li>
        

                    <li>
                        <a href="/arts_ents/music/">Music</a>
                    </li>
        

                    <li>
                        <a href="/arts_ents/books_and_poetry/">Books &amp; Poetry</a>
                    </li>
        

                    <li>
                        <a href="/arts_ents/visual/">Visual</a>
                    </li>
        

                    <li>
                        <a href="/arts_ents/stage/">Stage</a>
                    </li>
        

                    <li>
                        <a href="/arts_ents/glasgow_comedy_festival/">Comedy Festival</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/life_style/">Lifestyle</a></h3>
    
                <ul>
        <li>
                        <a href="/life_style/winter-in-the-city/">Winter in the City</a>
                    </li>
        

                    <li>
                        <a href="/life_style/real_life/">Real Life</a>
                    </li>
        

                    <li>
                        <a href="/life_style/fashion/">Fashion</a>
                    </li>
        

                    <li>
                        <a href="/life_style/food_and_drink/">Food &amp; Drink</a>
                    </li>
        

                    <li>
                        <a href="/life_style/restaurant_reviews/">Restaurant Reviews</a>
                    </li>
        

                    <li>
                        <a href="/life_style/travel/">Travel</a>
                    </li>
        

                    <li>
                        <a href="/life_style/homesnews/">Homes News</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/announcements/">Notices</a></h3>
    
                <ul>
        <li>
                        <a href="/announcements/death_notices/">Death Notices</a>
                    </li>
        

                    <li>
                        <a href="/announcements/public_notices/">Public Notices</a>
                    </li>
        

                    <li>
                        <a href="/announcements/in_memoriam/">In Memoriam</a>
                    </li>
        

                    <li>
                        <a href="/announcements/acknowledgements/">Acknowledgements</a>
                    </li>
        

                    <li>
                        <a href="/announcements/birthdays/">Birthdays</a>
                    </li>
        

                    <li>
                        <a href="/announcements/anniversaries/">Anniversaries</a>
                    </li>
        

                    <li>
                        <a href="/announcements/greetings/">Greetings</a>
                    </li>
        

                    <li>
                        <a href="/announcements/births/">Births</a>
                    </li>
        

                    <li>
                        <a href="/announcements/all_announcements/">All</a>
                    </li>
        

                    <li>
                        <a href="/announcements/public_notices/">Public Notices</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/puzzles/">Puzzles</a></h3>
    
                <ul>
        <li>
                        <a href="/puzzles/oldpuzzlers/">Archive puzzles</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/discover-ayrshire/">Discover Ayrshire</a></h3>
    
            </div>


            <div class="mega-col">
                <h3><a href="/vouchers/">Codes</a></h3>
    
                <ul>
        <li>
                        <a href="/vouchers/all_vouchers/">All voucher codes</a>
                    </li>
        

                    <li>
                        <a href="/vouchers/appliances-direct/">Appliances Direct</a>
                    </li>
        

                    <li>
                        <a href="/vouchers/bandq/">B&amp;Q</a>
                    </li>
        

                    <li>
                        <a href="/vouchers/debenhams/">Debenhams</a>
                    </li>
        

                    <li>
                        <a href="/vouchers/ebay/">Ebay</a>
                    </li>
        

                    <li>
                        <a href="/vouchers/first-choice/">First Choice</a>
                    </li>
        

                    <li>
                        <a href="/vouchers/laura-ashley/">Laura Ashley</a>
                    </li>
        

                    <li>
                        <a href="/vouchers/m-and-s/">M&amp;S</a>
                    </li>
                </ul>
    
            </div>
        </div>
    </div>

    <div class="mega-bottom">
        <div class="mega-bottom-container">
            <!-- redesign-herald ResponsiveHeaderTopNavigationLinks --><ul>
    <li><a href="/my/why/subscribe/" class="subscribe">Subscribe</a></li>
    <li><a class="top-vertical-en" href="/jobs/">Jobs</a></li>
    <li><a class="top-vertical-en" href="/homes/">Homes</a></li>
    <li><a class="top-vertical-en" href="/cars/">Motors</a></li>
    <li><a href="/pagesuite/">Pagesuite edition</a></li>
    <li><a href="/announcements/">Announcements</a></li>
    <li><a href="/advertising/">Book an ad</a></li>
    <li><a href="https://directory.heraldscotland.com">Local Listings</a></li>
    <li><a href="https://picturestore.heraldandtimes.co.uk/" target="_blank">Buy archive photos</a></li>
    <li><a href="https://www.localiq.co.uk/">LOCALiQ</a></li>
</ul>

        </div>
    </div>
</div>

</body>

<!-- standard BrightcoveJs --><script src="//players.brightcove.net/64298557001/iAIgYh0F8Q_default/index.min.js"></script>
<script src="//players.brightcove.net/videojs-overlay/2/videojs-overlay.min.js"></script>


<!-- standard GoogleDfp --><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script>
window.domComplete = performance.now();
</script>
<!-- Promos -->
<script type="text/javascript">
var promoUnits = [{id:7,title:'Subs Herald',boost:3,destination:'/my/why/subscribe/?utm_source=HeraldScotland&utm_medium=earpiece-banner&utm_campaign=Subs+Herald&utm_content=2',image_id:6684105,position:'promoUnitHeader,promoUnitMid1,promoUnitMid2',target:'_self',mobile:0,tablet:1,desktop:1},
{id:11,title:'S1Jobs_170929a',boost:5,destination:'http://www.s1jobs.com/recruiters/post-a-job/?utm_source=HeraldScotland&utm_medium=earpiece-banner&utm_campaign=S1Jobs_170929a&utm_content=2',image_id:6889196,position:'promoUnitHeader',target:'_blank',mobile:0,tablet:1,desktop:1},
{id:5,title:'S1 Cars',boost:1,destination:'http://www.s1cars.com/?utm_source=HeraldScotland&utm_medium=earpiece-banner&utm_campaign=S1+Cars&utm_content=2',image_id:6684081,position:'promoUnitHeader,promoUnitMid1,promoUnitMid2',target:'_blank',mobile:0,tablet:0,desktop:1},];
</script>
<script type="text/javascript">window.Adomik = window.Adomik || {};  Adomik.randomAdGroup = function() {    var rand = Math.random();    switch (false) {      case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));      case !(rand < 0.10): return "ad_bc";      default: return "ad_opt";    }  };</script>

<script type="text/javascript">
path = document.location.href.split("/");
var prop30 = qs.get('lp');
var prop43 = qs.get('ref');
var pType="BlockArticleModule"

if (pType === 'BlockArticleModule' || pType === 'SportBlockArticleModule') {
    pType = 'ArticleModule';
}
for(x=4; x<7; x++)
{
    if (typeof path[x] == 'undefined')
    {
        path[x] = '';
    }
    if(path[x] == "" || (pType == "ArticleModule" && path[x].match(/[0-9]+\./)) || (path[x].indexOf('?') > -1))
    {
        path[x] = path[x-1];
    }
    else
    {
        path[x] = path[x-1] + "/" + path[x];
    }
    path[x] = path[x].replace(/\/undefined/g,"");
}
sitename = path[2].split(".");

pathN= unescape(document.location.pathname.toString());
matches = pathN.match(/(\w+)\.(in|near|compare)\.([\,a-zA-Z0-9\ _-]+)[\/]?$/);
detailMatches = pathN.match(/(\w+)\.detail\.(.*)$/);
if (detailMatches !== null && detailMatches.length > 1)
{
    matches = detailMatches;
}

if (matches !== null && matches.length > 1)
{
    var subfolder = '';
    path[3] = 'li';
    path[4] = 'li/'+subfolder;
    path[5] = 'li/'+subfolder+'/'+matches[1];
    path[6] = 'li/'+subfolder+'/'+matches[1];
}
if (pathN === '/')
{
    path[3] = 'homepage';
    path[4] = 'homepage';
    path[5] = 'homepage';
    path[6] = 'homepage';
}


function filterArray(arr) {
    var retArr = [];
    $.each(arr, function(i, part) {
        if (part !== '') {
            retArr.push(part);
        }
    });

    return retArr;
}
</script>


<script type="text/javascript">
var known = $.cookie('__siren') ? '1' : '0' ;
var jobsAndHomes = qs.decode('');

function getQs(name, src) {
    return (typeof src === 'object' && typeof src[name] !== 'undefined') ? decodeURIComponent(src[name]) : '';
}

</script>
<script type="text/javascript">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</script>

<script type="text/javascript">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</script>
<script type="text/javascript">

var utag_data = {
    is_test_site : "no",
    is_live_site : "yes",
    is_responsive_page : (typeof MobileDetect !== "undefined") ? 'yes' : 'no',
    is_mobile_site : (isMobile()) ? 'yes' : 'no',
    is_desktop_site : (isMobile()) ? 'no' : 'yes',
    is_mobile_device : ($.mobile) ? 'yes' : 'no',
    is_paywall_site : 'yes',
    cta_modal_last_seen: $.cookie('cta_modal_last_seen'),
    cta_viewed: ($.cookie('cta_view') === 'seen') ? 'yes' : 'no',
    user_is_logged_in : 'no',
    user_is_admin : 'no',
    user_has_registered : ('no' === 'no' && $.cookie('nqr') !== null) ? 'yes' : 'no',
    site_id : '308',
    site_centre_id : '14',
    site_centre_name : 'Herald and Times',
    module_type : 'BlockArticleModule',
    site_name : 'HeraldScotland',
    site_domain : (isMobile()) ? 'www.heraldscotland.com'.replace('www', 'm') : 'www.heraldscotland.com',
    cookie_domain : '.heraldscotland.com',
    google_analytics_id: '',
    site_template_set : 'redesign-herald',
    article_context : 'Arts and Entertainment',
    article_id : '17329329',
    article_length_type : 'l',
    article_char_count : '8417',
    article_author_name : "Martin Williams",
    article_list : "no",
    user_age_decade :  '0' ,
    user_gender :  'u' ,
    user_is_known : (known) ? 'yes' : 'no',
    dfp_targeting_is_landing : 'no',
    dfp_targeting_jobs_industry_sectors : ''.toLowerCase(),
    dfp_targeting_module_path : 'news',
    dfp_targeting_weather_band : '6-10',
    dfp_targeting_weather_summary : 'sun'.toLowerCase(),
    dfp_id : googleId,
    homes_search_bedrooms_minimum : getQs('hmsbmn', jobsAndHomes),
    homes_search_location : getQs('hmsl', jobsAndHomes),
    homes_search_price_minimum : getQs('hmspmn', jobsAndHomes),
    homes_search_price_maximum : getQs('hmspmx', jobsAndHomes),
    jobs_search_keyword : getQs('jbsk', jobsAndHomes),
    jobs_search_location : getQs('jbsl', jobsAndHomes),
    jobs_search_salary_maximum : getQs('jbssmx', jobsAndHomes),
    jobs_search_salary_minimum : getQs('jbssmn', jobsAndHomes),
    jobs_search_sectors : getQs('jbss', jobsAndHomes),
    google_survey_id: '_lwi6c3eqo3q2ixu36eyjqiyjgm',
    use_google_survey: "yes",
    site_section: '/news/',
    top_level_section: 'news',
    polar_property_id: 'NA-HERA-11238047',
    gallery_show_advert_after: '5',
    contributions_cta_text_only: null,
    contributions_cta_image_only: null,
    user_contributions_number: 0,
    has_user_contributions: "no",
    user_advertising_experience: 'Ad-Full',
    user_has_registered: $.cookie('nq_uhr'),
    user_level: $.cookie('nq_ul'),
    user_newsletter_categories: $.cookie('nq_unc'),
    site_uses_cmp: 'yes',
    user_seen_cmp: ($.cookie('_sp_enable_dfp_personalized_ads') === 'true' || $.cookie('_sp_enable_dfp_personalized_ads') === 'false') ? 'yes' : 'no',
    user_given_consent: ($.cookie('_sp_enable_dfp_personalized_ads') === 'true') ? 'yes' : 'no',
    user_type: 'anonymous',
    user_type_chartbeat: 'anon'
}

</script>

<!-- Loading script asynchronously -->
<script type="text/javascript">
     (function(a,b,c,d){
     a='//tags.tiqcdn.com/utag/newsquestdm/main/prod/utag.js';
     b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
     a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
     })();
</script>


<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>


    
        <script src="/resources/responsive-static/es6/dist/redesign-article.js?cb=Sr2JKVjJ"></script>
    
<script src="/resources/responsive-static/javascript/other/fotorama.js?cb=Sr2JKVjJ"></script>
<script src="/resources/responsive-static/javascript/other/m-fotorama.js?cb=Sr2JKVjJ"></script>


<script src="/__siren/"></script>
<!-- VisualDNA Audience Analytics Tag -->

<!-- due to the dynamic nature of calling this, we can't do it in a compiled script -->

    
<script src="//uatu.newsquestdigital.co.uk/collector.php?article_id=17329329&site_id=308"></script>
    

    
<!-- <script src="/resources/responsive-static/javascript/other/article-continuation.js?r=Sr2JKVjJ"></script> -->
    

<script src="//uatu.newsquestdigital.co.uk/recommender-json-2.php?article_id=17329329&site_id=308"></script>


<script type="text/javascript">
(function() {
    var s, e;
    s = document.createElement("script");
    s.src = "//a1.vdna-assets.com/analytics.js";
    s.async = true;
    e = document.getElementsByTagName("head")[0];
    e.insertBefore(s, e.firstChild);
    this.VDNA = this.VDNA || {};
    this.VDNA.queue = this.VDNA.queue || [];
})();

VDNA.queue.push({
    apiKey : "newsquest1385645234029",
    method : "reportPageView"
});
</script>

<!-- standard AudienceTracking -->
<script type="text/javascript">
    var s_account="newsquestgroupprod";
</script>

<script type="text/javascript" src="/resources/static/standard/texts/js/VisitorAPI.js?cb=Sr2JKVjJ"></script>
<script type="text/javascript" src="/resources/static/standard/texts/js/omniture.js?cb=Sr2JKVjJ"></script>

<script type="text/javascript">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</script>
<!-- End SiteCatalyst code version: H.19.3. -->



<script src="https://tags.crwdcntrl.net/c/4821/cc.js?ns=_cc4821" id="LOTCC_4821"></script>
<script>
_anonhash="";
if(_anonhash != '') {
    _cc4821.add("tp", "MFNQ");
    _cc4821.add("tpid", _anonhash);
}
_cc4821.add("int", "Newsquest : context : " + targeting['context']);
_cc4821.add("seg", "Newsquest : known : " + targeting['k']);
_cc4821.add("dem", "Newsquest : gender : " + targeting['g']);
_cc4821.add("dem", "Newsquest : ageband : " + targeting['a']);
//_cc4821.add("int", "Newsquest : jobsectors : " + targeting['jbsjs']);

tmpSectors = targeting['jbsjs'].split(',');

$.each(tmpSectors, function (i, val) {
  _cc4821.add("int", "Newsquest : jobsectors : " + val);
});

addAudienceProjectDataToLotame(_cc4821,"AudienceProject");


_cc4821.bcp();

</script>




<script src="//platform.twitter.com/widgets.js"></script>
<script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script>
</html>