<!DOCTYPE html>
<html lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#">
<head>
    <title>Aberdeen University repays cash over principal pay-off | HeraldScotland</title>

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="OMG-Verify-V1" content="4389-366acdfc-5224-4c07-bb70-f74d8fbfc2db" />
    	<meta property="og:url" content="https://www.heraldscotland.com/news/18244351.scottish-university-repays-cash-former-principal-pay-off/" />
	<meta property="og:site_name" content="HeraldScotland" />
	<meta property="og:image" content="https://www.heraldscotland.com/resources/images/11043339/" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta itemprop="image" content="https://www.heraldscotland.com/resources/images/11043339/" />
	<meta name="twitter:image:src" content="https://www.heraldscotland.com/resources/images/11043339/" />
	<meta property="og:title" content="Scottish university repays £119,000 over former principal settlement" />
	<meta property="og:type" content="website" />
	<meta property="fb:app_id" content="612240812916784" />
	<meta property="og:name" content="Aberdeen University repays more than £100,000 over principal pay-off" />
	<meta property="og:description" content="A Scottish university has repaid more than £100,000 after it was found to have failed to make a proper assessment of value for money when a former… " />
	<meta itemprop="name" content="Aberdeen University repays more than £100,000 over principal pay-off" />
	<meta itemprop="description" content="A Scottish university has repaid more than £100,000 after it was found to have failed to make a proper assessment of value for money when a former… " />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Aberdeen University repays more than £100,000 over principal pay-off" />
	<meta name="twitter:description" content="A Scottish university has repaid more than £100,000 after it was found to have failed to make a proper assessment of value for money when a former… " />
	<meta name="medium" content="news" />
	<meta name="title" content="Aberdeen University repays more than £100,000 over principal pay-off" />
	<meta name="description" content="A Scottish university has repaid more than £100,000 after it was found to have failed to make a proper assessment of value for money when a former… " />
	<meta name="keywords" content="" />
<link rel="canonical" href="https://www.heraldscotland.com/news/18244351.scottish-university-repays-cash-former-principal-pay-off/" />
	<meta property="fb:pages" content="271154343382" />
	<meta property="fb:pages" content="285985008233564" />

<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Aberdeen University repays cash over principal pay-off",
        "datePublished": "2020-02-18T17:09:52Z",
        
        "dateModified": "2020-02-18T17:11:02Z",
        
        "mainEntityOfPage": "http://www.heraldscotland.com/news/18244351.scottish-university-repays-cash-former-principal-pay-off/",
        "author": {
            "@type": "Person",
            "name": "Herald Scotland Online"
        },
        "image": {
            "@type": "ImageObject",
            "url": "http://www.heraldscotland.com/resources/images/11043339.jpg/",
            "width": 1280,
            "height": 720
        },
        "publisher": {
            "@type": "Organization",
            "name": "HeraldScotland",
            "logo": {
                "@type": "ImageObject",
                 "url": "http://www.heraldscotland.com/resources/images/sitelogo/",
                 "width": "385",
                 "height": "91"
            }
        }
      }
</script>






    <link rel="stylesheet" href="/resources/responsive-static/fonts/fontello/css/fontello.css?r=DyXtszjx" media="all" />
    <link rel="stylesheet" href="/resources/responsive-static/fonts/icomoon/style.css?r=DyXtszjx" media="all" />
    <link id="page_stylesheet" href="/resources/responsive-static/css/redesign/classic-style-teal_blue.css?r=DyXtszjx" rel="stylesheet" type="text/css">
    <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,400italic,600italic,700,700italic,300,300italic|Fira+Sans:400,500,600,700|Roboto:300,400,500,700|Noto+Serif:300,400,500,700|Open+Sans:300,400,500,600,700" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/v4-shims.css">
    <link rel="shortcut icon" href="/resources/images/5752176/" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/resources/images/5752176/" type="image/vnd.microsoft.icon">
<!-- standard AdvertisingInit --><script>
window.startExec = performance.now();
</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js" integrity="sha256-VAvG3sHdS5LqTT+5A/aeq/bZGa/Uj04xKxY8KM/w9EE=" crossorigin="anonymous"></script>

<script type="text/javascript" src="/resources/shared/responsive-sync/?r=DyXtszjx"></script>

<!-- standard DataLayer --><script type='text/javascript'>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</script>

<script src='//assets.adobedtm.com/499440d21de9/54b957ecfb7e/launch-98090dfa3d73.min.js' async></script>



<!-- standard PianoInit -->
<script>
window.usePiano = true;
</script>
<script>

document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
var setNptTechAdblockerCookie = function(adblocker) {
    var d = new Date();
    d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
    document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
}
var script = document.createElement("script");
script.setAttribute("async", true);
script.setAttribute("src", "//www.npttech.com/advertising.js");
script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
document.getElementsByTagName("head")[0].appendChild(script);
</script>

<script>
tp = window.tp || [];


Object.keys(data_layer.piano.custom_variables).forEach(function (k) {
    var v = data_layer.piano.custom_variables[k];

    if (v != '') {
        tp.push(["setCustomVariable", k, v]);
    }
});

Object.keys(data_layer.piano.native_variables).forEach(function (k) {
    var v = data_layer.piano.native_variables[k];
    if (v != '') {
        tp.push([k, v]);
    }
});

tp.push(['setTags', data_layer.piano.tags]);

// Init Piano
tp.push(["setDebug", ($.cookie('debug') === '1')]);
tp.push(["setUserRef", ""]);

tp.push(["addHandler", "meterActive", function(meterData){
   console.log("TP: Martini: You've seen " + meterData.views
       + " out of " + meterData.maxViews
       + " free articles. You have " + meterData.viewsLeft
       + " articles left."
   );
}]);
tp.push(["addHandler", "loginRequired", function(params) {
    // If they're already signed in, we don't need to do anything special.
    if (tp.user.isUserValid()) {
        return;
    }

    document.cookie = '__pianoParams=' + JSON.stringify(params) + '; path=/; domain=.heraldscotland.com';

    var ref = "subo";
    if (false) {
        var from = "ad-light";
    } else {
        var from = 'user_subscription';
        if (location.pathname === '/subscribe/gift/') {
            from = 'gift';
        } else if (location.pathname === '/subscribe/gift/redeem/') {
            from = 'gift-redeem';
        }
    }



    location.href = '/my/account/log-in/?ref=subo&from=' + from;
}]);

tp.push( [ "addHandler", "showTemplate", function (templateParams) {
    $('#piano-message').show();
    $('#piano-top-message').show();
}]);

tp.push( [ "addHandler", "showOffer", function (offerParams) {
    window.shownOffer = true;
    if (offerParams.containerSelector === '#piano-message') {
        $('#piano-message').show();
    }

    if (offerParams.containerSelector === '#piano-top-message') {
        $('#piano-top-message').show();
    }

}]);

tp.push(["addHandler", "checkoutComplete", function(conversion){
    var s = window.s;
    s.events = s.apl(s.events, "event4", ",", 1); // Set the subscription counter event.
    s.events = s.apl(s.events, "purchase", ",", 1); // Set the purchase event.
    s.products = "Subscription : Metered Access;" + conversion.termId + ";1;"+conversion.chargeAmount;
    s.purchaseID = conversion.termConversionId;
    s.pageName = '(www) /subscribe/complete/';
    s.tl();

    $.cookie('pianoConverted', '1', {path: '/', domain: window.data_layer.site.cookie_domain});

}]);

tp.push(["addHandler", "checkoutClose", function(conversion){

}]);

tp.push(["addHandler", "meterExpired", function(meterData){
    var cVal = window.location.href;
    $.cookie('meterExpire', cVal, {path: '/', domain: window.data_layer.site.cookie_domain});
}]);

tp.push(["init", function() {

    // If the user is logged in and they have a cookie which suggests they were trying to buy something, attempt to
    // put the user back where they were so they can continue.
    // if (tp.user.isUserValid()) {
    //     var paramsCookie = tp.util.findCookieByName('__pianoParams');
    //     var params = false;
    //     try {
    //         // Try to parse stored JSON data and remove the cookie.
    //         params = JSON.parse(paramsCookie);
    //         document.cookie = '__pianoParams=null; expires=-1; path=/; domain=.heraldscotland.com';
    //     } catch (e) {
    //         params = false;
    //     }

    //     // If the "params" object is valid, start the checkout process.
    //     if (params) {
    //         tp.offer.startCheckout(params);
    //     }
    // }

    // any additional functionality you need to execute after
    // the tinypass javascript loads
}]);
(function(src){
    var a=document.createElement("script");
    a.type = "text/javascript";
    a.async=true;
    a.src=src;
    var b=document.getElementsByTagName("script")[0];
    b.parentNode.insertBefore(a, b)})
    ("//experience.tinypass.com/xbuilder/experience/load?aid=rBSKi8pTte");
</script>





<script>
function isMobile() {
    if (window.screen.width < 728) {
        return true;
    }
    return false;
}
var usePrebid = true;
var whiteList = false;
var adLight = false;


</script>

<script async src="//js-sec.indexww.com/ht/p/185246-217006573922036.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    // googletag.cmd.push(function() {
    //     if($.cookie('_sp_enable_dfp_personalized_ads') === 'true') {
    //         googletag.pubads().setRequestNonPersonalizedAds(0);
    //     } else {
    //         googletag.pubads().setRequestNonPersonalizedAds(1);
    //     }
    // });
    // init google objects and array
    if (usePrebid) {
        googletag.cmd.push(function() {
            // disable initial load so prebid can do its stuff
            googletag.pubads().disableInitialLoad();
        });
    }
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<!-- GRAPESHOT channel tag for NewsQuest -->
<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl= window.location != window.top.location ? document.referrer : window.location;
document.write('<scr'+'ipt type="text/javascript" src="https://mediaforce.grapeshot.co.uk/newsqst/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
</script>
<!-- GRAPESHOT channel tag END -->


<script src="//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js"></script>
<script type="text/javascript" src="/resources/static/prebid/prebid.js?r=DyXtszjx"></script>

<script>
//Load the APS JavaScript Library
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
//Initialize the Library
apstag.init({
     pubID: '3147',
     adServer: 'googletag',
});
</script>

<script>

    function getAPLocalStorage(key) {
        try {
            var json = window.localStorage.getItem(key);
            if (!json) {
                return null;
            }
            var data = JSON.parse(json);
            return data;
        }
        catch (err) {
            window.localStorage.removeItem(key);
        }
    }

    function addAudienceProjectDataToLotame(cc, prefix) {
        var CACHE_KEY = "apr_lotame";
	    var DEBUG = "1c999987";
    	prefix = prefix ? prefix + ":" : "";

    	var fireDebugPixel = function(event, segments) {
    		if (!DEBUG) {
    			return;
    		}
    		var ls = "";
    		try {
    			ls = window.localStorage.getItem(CACHE_KEY);
    		} catch (err) {
    			ls = "error-" + err.message;
    		}
    		var url = "https://visitanalytics.userreport.com/hit.gif?t=USR" + DEBUG;
    		url += "&event=" + encodeURIComponent(event);
    		url += "&ref=" + encodeURIComponent(document.referrer);
    		url += "&ls=" + encodeURIComponent(ls);
    		url += "&now=" + (new Date()).getTime();
    		url += "&cc_loaded=" + cc.loaded;
    		url += "&cc_pvdone=" + cc.pvdone;
    		url += "&cc_runOptimus=" + cc.runOptimus;
    		url += "&cc_dropSyncPixels=" + cc.dropSyncPixels;

    		if (segments) {
    			url += "&segments=" + encodeURIComponent(segments);
    		}

    		(new Image()).src = url;
    	}

    	try {
    		var json = window.localStorage.getItem(CACHE_KEY);
    		var cache = JSON.parse(json || "null");
    		if (cache && cache.d && cache.d.length) {
    			if (cache.exp > Date.now()) {
    				cache.d.forEach(function(dem) {
    					cc.add("dem", prefix + dem);
    				});
    				fireDebugPixel("conversion", cache.d.join(","));
    			} else {
    				fireDebugPixel("expired");
    				window.localStorage.removeItem(CACHE_KEY);
    			}
    		} else {
    			fireDebugPixel("empty");
    		}
    	} catch (err) {
    		fireDebugPixel("error", err.message);
    		window.localStorage.removeItem(CACHE_KEY);
    	}
    }

    function getAudienceProjectTargetingData() {
        "use strict";
        var CACHE_KEY = "apr_tdc";
        var cache = getAPLocalStorage(CACHE_KEY);
        if (!cache) {
            return {};
        }
        if (cache.exp > Date.now()) {
            return cache.d;
        }
        else {
           window.localStorage.removeItem(CACHE_KEY);
        }
        return {};
    }

    if (typeof gs_channels === 'undefined') {
        gs_channels = "";
    }
    rpx_init = ({
        qry         : 'http://www.heraldscotland.com',
        section     : 'news',
        site        : 'www.heraldscotland.com',
        context     : 'Education',
        weather     : 'rain'.toLowerCase(),
        temp        : '1-5',
        gs_channels : gs_channels,
        age         :  '0' ,
        gender      :  'u' ,
        nqd         : '' // intentionall blank
    });

    var apData = getAudienceProjectTargetingData();
    $.each(apData, function (k, v) {
        rpx_init[k] = v;
    });
</script>
<script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/imgad?id=CICAgKDLqv_TbRABGAEoATIIgOw1LHg7xnFAt-_HogU'></script>
<script>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</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newsquestuk-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

    <link rel="apple-touch-icon" href="/resources/images/5752178/">
    <link rel="apple-touch-icon" sizes="72x72" href="/resources/images/5752177/">
    <link rel="apple-touch-icon" sizes="114x114" href="/resources/images/5752179/">


</head>
<body class="schemeBlueHerald" data-cache-buster="DyXtszjx" data-template="classic" data-template-colour="BlueHerald" data-namespace="redesign-herald">

    <!-- standard AfterBodyTagInclude --><!--
  ##+ +##  ##: `#####.  #######  ###  ###      ######  `#####.  #######      ###  ,##  +#####
  +## ###' ##  #######  ######## ### ###       ######  #######  ########     ###  ,##  ######:
  .## #### ## ###   ### ###  ### ######        ##,    ###   ### ###  ###     ###  ,##  ##`
   ##,#+##:## ###   ### #######  ######        #####+ ###   ### #######      ###  ,##  +#####
   ####`####+ ###   ### ######   #######       #####+ ###   ### ######       ###  ,##     ####
   #### .###. '##   ##' ### ###  ### ,##:      ##,    '##   ##' ### ###      ###  ### '##  +##
   :###  ###   #######  ### `##+ ###  ###      ##,     #######  ### `##+     `#######  ######+
    ##:  ###    #####   ###  ### ###  ,###     ##,      #####   ###  ###       #####    ####+

Developers, designers, testers - interested in working for us?
Contact this guy....https://uk.linkedin.com/in/hillsimon
-->
<!-- standard Sourcepoint --><script type = "text/javascript">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</script>
<script src="/resources/files/53137/?r=DyXtszjx"></script>
<script src="/resources/files/53138/?r=DyXtszjx"></script>

<div id="piano-message" style="width: 100%; position: fixed; bottom: 0; text-align: center; z-index: 5000000;"></div>
<div id="piano-top-message" style="width: 100%; position: fixed; top: 0; text-align: center; z-index: 5000000;"></div>
<!-- <div id="piano-left-message" style="display:none; width: 100%; position: fixed; left: 0; width: 300px; text-align: center; z-index: 5000000;"></div>
<div id="piano-right-message" style="display:none; width: 100%; position: fixed; right: 0; width: 300px; text-align: center; z-index: 5000000;"></div>
 -->
 
 





    <div id="DFP_out_of_page" style="height: 0px"></div>

    <div id="paywallWindowOverlay"></div>

    <div id="takeover">

        <!-- redesign ResponsiveSiteHeader --><header id="redesign-header" class="use-social-nav">
    <nav class="top-nav">
        <div class="nav-container">
            <!-- redesign ResponsiveHeaderTopNavigation --><!-- redesign-herald ResponsiveHeaderTopNavigationLinks --><ul>
    <li><a href="/my/why/subscribe/" class="subscribe">Subscribe</a></li>
    <li><a class="top-vertical-en" href="/jobs/">Jobs</a></li>
    <li><a class="top-vertical-en" href="/homes/">Homes</a></li>
    <li><a class="top-vertical-en" href="/cars/">Motors</a></li>
    <li><a href="/pagesuite/">Pagesuite edition</a></li>
    <li><a href="/announcements/">Announcements</a></li>
    <li><a href="/advertising/">Book an ad</a></li>
    <li><a href="https://directory.heraldscotland.com">Local Listings</a></li>
    <li><a href="https://picturestore.heraldandtimes.co.uk/" target="_blank">Buy archive photos</a></li>
</ul>


<!-- Social and account -->
<div class="top-bar-right">
    <div class="widget-weather">
        <a href="/li/weather.in.Glasgow/" title="Weather in Glasgow">
            <div class="weather-icon">
                <div class="windyrain-cloud"></div>
                <div class=" icon-rain"></div>
            </div>
            <p class="xx-small c-align">Glasgow 4°c</p>
        </a>
    </div>
    
    <div class="social">
        <span class="social-icon-container"><span class="social-icon" data-social="fb"><i class="m-icon-facebook"></i></span><div class="social-tooltip social-tooltip-fb">Our Facebook feeds<a href="https://www.facebook.com/heraldscotland/" target="_blank" title="Find us on Facebook">Like us Facebook</a></div></span><span class="social-icon-container"><span class="social-icon" data-social="tw"><i class="m-icon-twitter"></i></span><div class="social-tooltip social-tooltip-tw">Our Twitter feeds<a href="https://twitter.com/heraldscotland" target="_blank" title="Find us on Twitter">Follow us on Twitter</a></div></span><span class="social-icon-container"><span class="social-icon" data-social="in"><i class="m-icon-instagram"></i></span><div class="social-tooltip social-tooltip-in">Our Instagram feeds<a href="https://www.instagram.com/theheraldscotland/" target="_blank" title="Find us on Instagram">Follow us on Instagram</a></div></span>
    </div>
    
    <div id="signinRegister" class="account  user-is-not-logged-in ">
        <!-- Register/Login -->
        
            <a class="user-icon d-none d-md-inline-block" href="/my/account/register/" ><i class="m-icon-user"></i></a>

            <a class="user-icon dropdown-toggle d-md-none" href="/my/account/register/" id="accountHeaderTopDropdown" data-toggle="dropdown"
            aria-haspopup="true" aria-expanded="false"><i class="m-icon-user"></i></a>

            <div class="dropdown-menu accountHeaderTopDropdownContent" aria-labelledby="accountHeaderTopDropdown">
                <a class="dropdown-item" href="/my/account/register/">Register</a>
                <a class="dropdown-item" href="/my/account/log-in/">Sign in</a>
            </div>

            <a href="/my/account/register/" class="register d-none d-md-inline">Register</a>
            <span class="line d-none d-md-inline"></span>
            <a href="/my/account/log-in/" class="signin d-none d-md-inline">Sign in</a>
        
    </div>
</div>

        </div>
    </nav>

    <div class="site-brand">
        <a href="/">
            <!--
            Old Way: Has heights and widths set in html from pngs
            <img src="/resources/images/sitelogo/?r=DyXtszjx" alt="HeraldScotland" style="  height: 106px;  width: 526px;  " class="brand  brand-dimensions-provided"/> -->

            <!--  New Way with alignment to left for all logos -->
            
            <img src="/resources/images/sitelogo/?r=DyXtszjx" alt="HeraldScotland" class="brand" height="82px"/>
            <!-- if(has_poppy)
            <img class="header-poppy" src="/resources/responsive-static/img/poppy-scotland.png" alt="HeraldScotland Poppy">
            endif()
            -->
            
        </a>
        <div class="earpiece-ad" id="promoUnitHeader"></div>
    </div>

    <!-- redesign ResponsiveHeaderPrimaryNavigation --><!-- Mobile sticky navigation -->
<!-- redesign NavigationMobileSticky --><nav class="primary-nav primary-nav-mobile-sticky">
    <div class="nav-container">
        <span class="primary-nav-left">
            <ul class="primary-nav-menu">
                <li>
                    <a href="/"><i class="m-icon-home"></i></a>
                </li>

                
                <!-- Social Buttons -->
                <li class="social-nav-button">
                    <a href="#" class="custom-sharing snb-facebook" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="https://www.heraldscotland.com/news/18244351.scottish-university-repays-cash-former-principal-pay-off/?ref=fbshr" data-share-headline="Scottish university repays £119,000 over former principal settlement"><i class="m-icon-facebook"></i></a>
                </li>
                <li class="social-nav-button">
                    <a href="#" class="custom-sharing snb-twitter" data-share-url="https://twitter.com/share?url=" data-share-path="https://www.heraldscotland.com/news/18244351.scottish-university-repays-cash-former-principal-pay-off/?ref=twtrec" data-share-headline="Scottish university repays £119,000 over former principal settlement"><i class="m-icon-twitter"></i></a>
                </li>
                <li class="social-nav-button">
                    <a href="/my/account/emailthispage/" class="other-sharing snb-email email-link" onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');"><i class="fa fa-envelope"></i></a>
                </li>
                
            </ul>
        </span>
        <span class="primary-nav-right">
            <div class="burger-bar trigger-mega-nav">
                <a href="#"><i class="m-icon-menu"></i></a>
            </div>
            <div id="signinRegister" class="account  user-is-not-logged-in ">
                <!-- Register/Login -->
                
                    <a class="user-icon dropdown-toggle" href="/my/account/register/" id="accountHeaderDropdown" data-toggle="dropdown"
          aria-haspopup="true" aria-expanded="false"><i class="m-icon-user"></i></a>

                    <div class="dropdown-menu accountHeaderDropdownContent" aria-labelledby="accountHeaderDropdown">
                        <a class="dropdown-item" href="/my/account/register/">Register</a>
                        <a class="dropdown-item" href="/my/account/log-in/">Sign in</a>
                    </div>
                
            </div>
        </span>
    </div>
</nav>


<!-- Desktop sticky navigation -->
<!-- redesign NavigationDesktopSticky --><nav class="primary-nav primary-nav-desktop-sticky">
    <div class="nav-container">
        <ul class="primary-nav-menu">
            <li>
                <a href="/news/">News</a>

            </li>
            

            <li>
                <a href="/jobs/">Jobs</a>

            </li>
            

            <li>
                <a href="/sport/">Sport</a>

            </li>
            

            <li>
                <a href="/opinion/">Opinion</a>

            </li>
            

            <li>
                <a href="/arts_ents/">Arts&amp;Ents</a>

            </li>
            

            <li>
                <a href="/business_hq/">BusinessHQ</a>

            </li>
            

            <li>
                <a href="/politics/">Politics</a>

            </li>
            

            <li>
                <a href="/life_style/">Lifestyle</a>

            </li>
            

            <li>
                <a href="/announcements/">Notices</a>

            </li>
            

            <li>
                <a href="/puzzles/">Puzzles</a>

            </li>
            

            <li>
                <a href="/discover-ayrshire/">Discover Ayrshire</a>

            </li>
            

            <li>
                <a href="/think-dementia/">Dementia</a>

            </li>
        </ul>
    </div>
</nav>


<!-- Standard Non-sticky navigation -->
<!-- redesign NavigationNonSticky --><nav class="primary-nav primary-nav-non-sticky">
    <div class="nav-container">
        <span class="primary-nav-left">
            <ul class="primary-nav-menu">
                <li>
                    <a href="/"><i class="m-icon-home"></i></a>
                </li>
                <li >
                    <a href="/news/">News <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/news/homenews/">Home News</a>
                        </li>
                        

                        <li>
                            <a href="/news/world_news/">World News</a>
                        </li>
                        

                        <li>
                            <a href="/news/health/">Health</a>
                        </li>
                        

                        <li>
                            <a href="/news/education/">Education</a>
                        </li>
                        

                        <li>
                            <a href="/news/crime_courts/">Crime &amp; Courts</a>
                        </li>
                        

                        <li>
                            <a href="/news/law/">Law</a>
                        </li>
                        

                        <li>
                            <a href="/news/transport/">Transport</a>
                        </li>
                        

                        <li>
                            <a href="/news/environment/">Environment</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/jobs/">Jobs</a>
                    
                </li>
                

                <li >
                    <a href="/sport/">Sport <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/sport/football/">Football</a>
                        </li>
                        

                        <li>
                            <a href="/sport/long-reads/">Long Reads</a>
                        </li>
                        

                        <li>
                            <a href="/sport/opinion/">Comment</a>
                        </li>
                        

                        <li>
                            <a href="/sport/tennis/">Tennis</a>
                        </li>
                        

                        <li>
                            <a href="/sport/golf/">Golf</a>
                        </li>
                        

                        <li>
                            <a href="/sport/rugby/">Rugby</a>
                        </li>
                        

                        <li>
                            <a href="/sport/sport-podcasts/">Sport Podcasts</a>
                        </li>
                        

                        <li>
                            <a href="/sport/other_sports/">Other Sports</a>
                        </li>
                        

                        <li>
                            <a href="/sport/uk-sport/">UK Sport</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/opinion/">Opinion <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/opinion/columnists/">Columnists</a>
                        </li>
                        

                        <li>
                            <a href="/opinion/the-diary/">The Diary</a>
                        </li>
                        

                        <li>
                            <a href="/opinion/herald_view/">Herald View</a>
                        </li>
                        

                        <li>
                            <a href="/opinion/letters/">Letters</a>
                        </li>
                        

                        <li>
                            <a href="/opinion/obituaries/">Obituaries</a>
                        </li>
                        

                        <li>
                            <a href="/opinion/camleys_cartoon/">Camley's Cartoon</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/arts_ents/">Arts&amp;Ents <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/arts_ents/edinburgh_fringe/">Edinburgh Fringe</a>
                        </li>
                        

                        <li>
                            <a href="/arts_ents/tv_radio/">TV &amp; Radio</a>
                        </li>
                        

                        <li>
                            <a href="/arts_ents/film/">Film</a>
                        </li>
                        

                        <li>
                            <a href="/arts_ents/music/">Music</a>
                        </li>
                        

                        <li>
                            <a href="/arts_ents/books_and_poetry/">Books &amp; Poetry</a>
                        </li>
                        

                        <li>
                            <a href="/arts_ents/visual/">Visual</a>
                        </li>
                        

                        <li>
                            <a href="/arts_ents/stage/">Stage</a>
                        </li>
                        

                        <li>
                            <a href="/arts_ents/glasgow_comedy_festival/">Comedy Festival</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/business_hq/">BusinessHQ <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/business_hq/company_news/">Company News</a>
                        </li>
                        

                        <li>
                            <a href="/business_hq/business/">Business</a>
                        </li>
                        

                        <li>
                            <a href="/business_hq/markets_economy/">Markets&amp;Economy</a>
                        </li>
                        

                        <li>
                            <a href="/business_hq/climateforchange/">ClimateforChange</a>
                        </li>
                        

                        <li>
                            <a href="/business_hq/people/">People</a>
                        </li>
                        

                        <li>
                            <a href="/business_hq/personal_finance/">Finance</a>
                        </li>
                        

                        <li>
                            <a href="/business_hq/stem/">STEM</a>
                        </li>
                        

                        <li>
                            <a href="/business_hq/entrepreneur/">Entrepreneur</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/politics/">Politics <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/politics/referendumnews/">Scottish Politics</a>
                        </li>
                        

                        <li>
                            <a href="/politics/viewpoint/">Political Comment</a>
                        </li>
                        

                        <li>
                            <a href="/politics/political_news/">Other Political News</a>
                        </li>
                        

                        <li>
                            <a href="/politics/brexit/">Brexit</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/life_style/">Lifestyle <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/life_style/winterinthecity/">Winter in the City</a>
                        </li>
                        

                        <li>
                            <a href="/life_style/fashion/">Fashion</a>
                        </li>
                        

                        <li>
                            <a href="/life_style/food_and_drink/">Food &amp; Drink</a>
                        </li>
                        

                        <li>
                            <a href="/life_style/restaurant_reviews/">Restaurant Reviews</a>
                        </li>
                        

                        <li>
                            <a href="/life_style/travel/">Travel</a>
                        </li>
                        

                        <li>
                            <a href="/life_style/homes/">Homes</a>
                        </li>
                        

                        <li>
                            <a href="/life_style/health-matters/">Health Matters</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/announcements/">Notices <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/announcements/death_notices/">Death Notices</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/public_notices/">Public Notices</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/in_memoriam/">In Memoriam</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/acknowledgements/">Acknowledgements</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/birthdays/">Birthdays</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/anniversaries/">Anniversaries</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/greetings/">Greetings</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/births/">Births</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/all_announcements/">All</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/public_notices/">Public Notices</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/puzzles/">Puzzles <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/puzzles/oldpuzzlers/">Archive puzzles</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/discover-ayrshire/">Discover Ayrshire</a>
                    
                </li>
                

                <li >
                    <a href="/think-dementia/">Dementia</a>
                    
                </li>
            </ul>
        </span>
        <span class="primary-nav-right">
            <div class="search">
                <a href="#"><i class="m-icon-search"></i></a>
                <div class="search-tooltip">
                    <form  data-parent-id="searchContainer" class="frmSearchContainer" method="get" action="/search/">
                        <input maxlength="100" type="text" name="search" placeholder="Search" tabindex="11">
                        <button class="button button-with-icon" type="submit">
                            <i class="m-icon-search-1"></i>
                        </button>
                    </form>
                </div>
            </div>
            <div class="burger-bar trigger-mega-nav">
                <a href="#"><i class="m-icon-menu"></i></a>
            </div>
        </span>
    </div>
</nav>


</header>


        <div id="redesign-content">

            <div class="container dfp-top-ad-container">
                <div class="dfp-ad text-center top-dfp-ad" ><div id="DFP_top_leaderboard"></div></div>
            </div>

            
            

            

            <div class="container" id="piano-container-top"></div>
            <!-- standard StickyArticleNav --><!-- sticky article nav -->
<div id="article-sticky-desktop-nav">
    <a href="/">
        <img src="/resources/images/monogram/" alt="HeraldScotland" class="article-sticky-brand-mobile"/>
    </a>
    <h2 class="article-sticky-headline">Aberdeen University repays more than £100,000 over principal pay-off</h2>
    <div class="article-sticky-right">
        <div class="article-sticky-social">
            <a href="" class="article-sticky-social-fb custom-sharing" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="https://www.heraldscotland.com/news/18244351.scottish-university-repays-cash-former-principal-pay-off/?ref=fbshr">
                <span class="fa fa-facebook"></span>
            </a>
            <a href="" class="article-sticky-social-twitter custom-sharing" data-share-url="https://twitter.com/share?url=" data-share-path="https://www.heraldscotland.com/news/18244351.scottish-university-repays-cash-former-principal-pay-off/?ref=twtrec" data-share-headline="Scottish university repays £119,000 over former principal settlement">
                <span class="fa fa-twitter"></span>
            </a>
            <a href="whatsapp://send?text=Scottish%20university%20repays%20%C2%A3119%2C000%20over%20former%20principal%20settlement%0A%0Ahttp%3A%2F%2Fwww.heraldscotland.com%2Fnews%2F18244351.scottish-university-repays-cash-former-principal-pay-off%2F%3fref%3Dwa" class="article-sticky-social-whatsapp custom-sharing">
                <span class="fa fa-whatsapp"></span>
            </a>
            <a href="#comments-anchor" class="article-ticky-social-comments">
                <i class="m-icon-chat"></i>

            </a>
        </div>
        <div class="article-sticky-search">
            <i class="m-icon-search"></i>
        </div>
        <div class="article-sticky-menu">
            <i class="m-icon-menu"></i>
            <span class="hamburger-text">Menu</span>
        </div>
    </div>
</div>

<div id="nextup-config" data-position="top" data-mobile-position="bottom" data-module-name="" data-module-path="/news/" data-track-events="false"></div>


<div id="BlockArticleContainer" class="container">
<!-- standard BlockArticleDisplay --><!-- standard BlockArticleFrontEndConfig -->


    <div id="BlockArticleDisplay" class="container">
        <article id="article" class="article-wrapper" data-id="18244351">
            <ul class="article-tags">
<li>
                    <a href="/news/">News</a>
                </li>
            </ul>


<!-- standard BlockArticleVariantStandard -->
            <time datetime="2020-02-18 17:09:52"
                data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp="1582045792"
                itemprop="datePublished"
                class="article-timestamp formatTimeStampEs6"
                full-date="18.02.2020">&nbsp;
            </time>


            <h1 class="headline ">Aberdeen University repays cash over principal pay-off</h1>


    
                <address class="author-details">
        

                    <div class="author-name-container author-no-job author-no-image">
                        <span class="author-name">
        
                            By
        

        
                            <a href="/author/profile/200017.Herald_Scotland_Online/">Herald Scotland Online</a>
        

        
                        </span>
        
                    </div>
                </address>
    




            <div class="article-row-container">
                <div class="article-row-container-left">
                    <div class="v2">

                        <!-- standard BlockArticleContent --><div id="BlockArticleContent">



    

        <div class="article-hero light-background">
            
            <div class="article-image-containter">
                <img src="/resources/images/11043339.jpg?display=1&amp;htype=0&amp;type=responsive-gallery" style="min-height: 354" alt="Sir Ian Diamond was awarded a six-figure settlement by the University of Aberdeen"/>

                
                    
                    
                
            </div>
            <p class="hero-caption"><span>Sir Ian Diamond was awarded a six-figure settlement by the University of Aberdeen</span></p>
            
            
        </div>
    
    <div class="article-credits clearfix">

    </div>
    <!---->

    


    
    <div class="social-circles-component-v2 top-socialbar">
        <!-- standard BlockArticleComments --><button class="button button-with-icon bg-fb custom-sharing" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="https://www.heraldscotland.com/news/18244351.scottish-university-repays-cash-former-principal-pay-off/?ref=fbshr">
    <span class="fa fa-facebook"></span>
</button>
<button class="button button-with-icon bg-twitter custom-sharing" data-share-url="https://twitter.com/share?url=" data-share-path="https://www.heraldscotland.com/news/18244351.scottish-university-repays-cash-former-principal-pay-off/?ref=twtrec" data-share-headline="Scottish university repays £119,000 over former principal settlement">
    <span class="fa fa-twitter"></span>
</button>
<a href="whatsapp://send?text=Scottish%20university%20repays%20%C2%A3119%2C000%20over%20former%20principal%20settlement%0A%0Ahttps://www.heraldscotland.com%2Fnews%2F18244351.scottish-university-repays-cash-former-principal-pay-off%2F%3fref%3Dwa" class="whatsapp-link">
    <button class="button button-with-icon bg-whatsapp">
        <span class="fa fa-whatsapp"></span>
    </button>
</a>
<a href="fb-messenger://share/?link=https&#37;3A&#37;2F&#37;2Fwww.heraldscotland.com/news/18244351.scottish-university-repays-cash-former-principal-pay-off/%3fref%3Dfbm&app_id=612240812916784" class="fb-messenger-link mobile-hide">
    <button class="button button-with-icon bg-fb-messenger">
        <span class="fab fa-facebook-messenger"></span>
    </button>
</a>
<button class="button button-with-icon bg-linkedin custom-sharing mobile-toggle mobile-hide" data-share-url="https://www.linkedin.com/shareArticle?mini=true&url=" data-share-path="https://www.heraldscotland.com/news/18244351.scottish-university-repays-cash-former-principal-pay-off/?ref=li">
    <span class="fa fa-linkedin"></span>
</button>
<a href="/my/account/emailthispage/" class="email-link mobile-toggle mobile-hide" onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');">
    <button class="button button-with-icon bg-default bg-email">
        <span class="fa fa-envelope"></span>
    </button>
</a>
<button class="bg-ellipsis toggle-ellipsis">
    <span class="fas fa-ellipsis-h social-ellipsis"></span>
</button>


    </div>
    

    
    <div id="DFP_article_fluid_1"></div>
    

    <div class="article-body">
        <div>
            <div id="subscription-above-article"></div><div id="subscription-replace-entire-article"><div class="p402_hide"><p class="article-first-paragraph">
  A&nbsp; Scottish university has repaid more than &pound;100,000 after it was found to have failed to make a proper assessment of value for money when a former principal was awarded a six-figure settlement.
</p>
<p>
  The University of Aberdeen confirmed &pound;119,000 has been handed over following a review&nbsp;by the Scottish Funding Council of the settlement agreed with Professor Sir Ian Diamond.
</p>
<div id="subscription-content">
<p>
  Sir Ian, who first revealed his intention to retire in August 2017, received &pound;610,00 in remuneration for 2017-18, as well as a &pound;60,000 payment for &ldquo;outplacement support&rdquo;.
</p><div id="inArticleAd-1" class="advert-container"><div id="DFP_in_article_mpu"></div></div>
<p>
  The&nbsp;SFC&nbsp;said it had decided to review the payment &ldquo;because the financial statements did not appear to accord with our understanding of the principal&rsquo;s retirement and we were not satisfied with the university&rsquo;s response to our initial inquiries&rdquo;.
</p>
<p>
  <strong>READ MORE:&nbsp;<a href="https://www.heraldscotland.com/news/17695674.funding-council-investigates-payment-to-former-aberdeen-university-principal/">Funding council investigates payment to former Aberdeen University principal</a></strong>
</p>
<p>
  It found that when it came to approving the terms of the settlement agreement there was no &ldquo;documented assessment of value for money&rdquo;.
</p><div id="piano-container-inside-article" style="margin-bottom: 20px"></div>
<p>
  The SFC report added: &ldquo;There is evidence that, if a proper and documented assessment had been undertaken, better-value options would have been identified.&rdquo;
</p>
<p>
  The University of Aberdeen paid for two principals in 2018-19, it was noted, with Sir Ian on &ldquo;gardening leave&rdquo; while his successor was in place.
</p>
<p>
  The SFC said: &ldquo;By defining the former principal&rsquo;s &lsquo;formal&rsquo; notice date as the date immediately preceding both the successor principal taking up his post and the former principal moving to a 12-month period of &lsquo;gardening leave&rsquo;, the university incurred the cost of two principals over the 2018-19 financial year.
</p>
<p>
  &ldquo;In addition, over the 2017-18 financial year, the principal received his full salary while having significantly fewer duties and responsibilities than those constituting the full role of principal, and we have seen no evidence that the value for money consequences of that arrangement were assessed.&rdquo;
</p><div id="inArticleAd-2" class="advert-container"><div id="DFP_in_article_2"></div></div>
<p>
  The university stressed it had &ldquo;co-operated fully&rdquo; with the review and had accepted its main findings, as well as having repaid the money to the SFC.
</p>
<p>
  <strong>READ MORE:&nbsp;<a href="https://www.heraldscotland.com/news/17567409.lecturers-attack-125000-salary-of-new-scottish-college-principal/">Lecturers attack &pound;124,000 salary of new Scottish college principal</a></strong>
</p>
<p>
  Esther Roberton, senior governor at the university, said it would &ldquo;reflect closely on the SFC&rsquo;s suggestion that the university may wish to consider repaying additional monies or donating to a university learning-related activity&rdquo;.
</p>
<p>
  An internal review of governance is being carried out, she added.
</p>
<p>
  Ms Roberton said: &ldquo;The SFC review reports on decisions made three years ago and, while we acknowledge the report findings, the university has moved on under the leadership of the new principal, the new senior vice-principal, and myself as senior governor, just elected last year.&rdquo;
</p>
<p>
  <strong>READ MORE:&nbsp;<a href="https://www.heraldscotland.com/news/14721214.revealed-the-salaries-earned-by-scottish-college-principals/">Revealed: The salaries earned by Scottish college principals</a></strong>
</p>
<p>
  Higher <a href="/news/education/" class="section-link">education</a> minister Richard Lochhead said it was &ldquo;clearly unacceptable that the University of Aberdeen did not meet its grant conditions, nor the highest standards of transparency that we expect of organisations which benefit from public funds&rdquo;.
</p>
<p>
  He said: &ldquo;The report finds that payments were made to Professor Diamond without appropriate approvals and without documented assessment of value for money.
</p>
<p>
  &ldquo;I do not believe the impact should be borne by the student or staff bodies and I therefore urge the university to consider whether it can recoup these funds.&rdquo;
</p>
</div><script type="text/javascript">var article_url = encodeURIComponent(window.location.href);var content_id = encodeURIComponent('everything');var site_id = '_lwi6c3eqo3q2ixu36eyjqiyjgm';var url = "//survey.g.doubleclick.net/survey?site="+site_id+"&url="+article_url+"&cid="+content_id+"&random="+(new Date).getTime();document.write('<scr'+'ipt '+'src="'+url+'" type="text/javascript">'+'</scr'+'ipt>');</script><script>try {
	                   console.log('Showing survey directly');
	                       _402_Show();
	                      } catch(e) {
	                    console.log('Try 402');
	                    console.log(e);
	                   }</script></div></div>
        </div>
        <div class="clearfix"></div>
    </div>


</div>
<!--
<div id="inArticleAd-1" class="advert-container"><div id="DFP_in_article_mpu"></div></div>



<div id="inArticleAd-2" class="advert-container"><div id="DFP_in_article_2"></div></div>


-->



                        <div id="DFP_teads"></div>







                        <div class="social-circles-component-v2 bottom-socialbar">
                            <!-- standard BlockArticleComments --><button class="button button-with-icon bg-fb custom-sharing" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="https://www.heraldscotland.com/news/18244351.scottish-university-repays-cash-former-principal-pay-off/?ref=fbshr">
    <span class="fa fa-facebook"></span>
</button>
<button class="button button-with-icon bg-twitter custom-sharing" data-share-url="https://twitter.com/share?url=" data-share-path="https://www.heraldscotland.com/news/18244351.scottish-university-repays-cash-former-principal-pay-off/?ref=twtrec" data-share-headline="Scottish university repays £119,000 over former principal settlement">
    <span class="fa fa-twitter"></span>
</button>
<a href="whatsapp://send?text=Scottish%20university%20repays%20%C2%A3119%2C000%20over%20former%20principal%20settlement%0A%0Ahttps://www.heraldscotland.com%2Fnews%2F18244351.scottish-university-repays-cash-former-principal-pay-off%2F%3fref%3Dwa" class="whatsapp-link">
    <button class="button button-with-icon bg-whatsapp">
        <span class="fa fa-whatsapp"></span>
    </button>
</a>
<a href="fb-messenger://share/?link=https&#37;3A&#37;2F&#37;2Fwww.heraldscotland.com/news/18244351.scottish-university-repays-cash-former-principal-pay-off/%3fref%3Dfbm&app_id=612240812916784" class="fb-messenger-link mobile-hide">
    <button class="button button-with-icon bg-fb-messenger">
        <span class="fab fa-facebook-messenger"></span>
    </button>
</a>
<button class="button button-with-icon bg-linkedin custom-sharing mobile-toggle mobile-hide" data-share-url="https://www.linkedin.com/shareArticle?mini=true&url=" data-share-path="https://www.heraldscotland.com/news/18244351.scottish-university-repays-cash-former-principal-pay-off/?ref=li">
    <span class="fa fa-linkedin"></span>
</button>
<a href="/my/account/emailthispage/" class="email-link mobile-toggle mobile-hide" onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');">
    <button class="button button-with-icon bg-default bg-email">
        <span class="fa fa-envelope"></span>
    </button>
</a>
<button class="bg-ellipsis toggle-ellipsis">
    <span class="fas fa-ellipsis-h social-ellipsis"></span>
</button>


                        </div>


                        <!-- START COMMENTS -->
                        <!-- standard ResponsiveArticleDisplayCommentsWrapperV3 --><div id="comments-feedback-anchor"></div>
<div class="comments-wrapper-v3" style="display: none;">
    
    <section>
        <!-- section from the ResponsiveCommentsInclude -->
        

        

        

        
            <div class="card comment-moderation-rules-v3">
                <div class="card-title">
                    
                        <div class="comment-moderation-logo"><img src="/resources/images/4001920.png"></div>
                    

                    <h3>Comments & Moderation</h3>
                </div>
                <div class="card-body">
                    <p class="card-text">Readers’ comments: You are personally liable for the content of  any comments you upload to this website,  so please act responsibly. We do not  pre-moderate or monitor readers’ comments appearing on our websites, but we do post-moderate in response to complaints we receive or otherwise when a potential problem comes to  our attention.  You can make  a  complaint by using the ‘report this post’ link .  We may then apply our discretion under the user terms to amend or delete comments.</p>
                    <div class="comment-moderation-rules-link text-center">
                        <a class="btn btn-primary comment-moderation-rules-link-a" href="/misc/comments/">Read the new rules here</a>
                    </div>
                    <div class="comment-moderation-rules-details">
                        <p class="card-text">Post moderation is undertaken full-time 9am-6pm on weekdays, and on a part-time basis outwith those hours.</p>
                    </div>
                </div>
            </div>
        

        
            
                <p class="small muted bold">Comments are closed on this article.</p>
            
        
    </section>
</div>

                        <!-- END COMMENTS -->

                        <div data-block-pull="block-taboola-inline-pull"></div>

                        <!-- <div class="plista-container">
                            <div class="plista">
                                <div data-widget="plista_widget_belowArticle"></div> -->
                                <script type="text/javascript">
                                    // (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
                                    // }({
                                    //     "publickey": "a708bdd94577b23dc25a7e83"
                                    // }));
                                </script>
                            <!-- </div>
                        </div> -->
                    </div>
                </div>
                <div class="article-row-container-right">
                    <aside class="v2">


                        <div id="advertisingContainer">
                            <div>
                                <div class="side-ad" id="DFP_premium_mpu">
                                </div>
                            </div>
                        </div>



                        <section class="block mega-news-block">
                            <aside>
                                <!-- standard BlockMegaNewsMostPopularV3 --><section class="most-popular-component-v3">
    <ul class="nav mpcv3-nav-tabs" role="tablist">
        <li role="presentation" class="nav-item mp-tab most-read-tab"><a href="#mntab1" class="active" aria-controls="mntab1" role="tab" data-toggle="tab">Most read</a></li>
        <li role="presentation" class="nav-item mp-tab most-commented-tab"><a href="#mntab2" aria-controls="mntab2" role="tab" data-toggle="tab">Commented</a></li>
    </ul>
    <!-- block mega-news-most-popular -->
    <section class="mpcv3-container" data-name="ArticleBody (Most Popular)">
        <!-- Tab panes -->
        <div class="most-tab-content">
            <div id="mntab1" role="tabpanel" class="most-popular-content most-popular-tabbed active">
                <div class="loading-container">
                    <div class="loader">Loading...</div>
                </div>
                <ol class="most-popular-list" id="MostRead1" data-limit="10" data-offset="0" data-module="most-read" data-category="Most read" data-contains-advert="true">
                    <li style="display: none">
                        <article class="row">
                            <span class="item-count"></span>
                            <div class="col-5">
                                <a class="not-headline" href="#"><img src=""/></a>
                            </div>
                            <div class="col-7 pl-0 pr-0">
                                <a href="#"></a>
                            </div>
                        </article>
                    </li>
                    <li class="advert">
                        <div id="DFP_standard_mpu_1"></div>
                    </li>
                </ol>

                
                <div class="c-align semi-loud see-more-stories">
                    <a href="#mostFullBlock" id="most-read-jump" class="pull-right more-link" data-open="1">
                        Read more <i class="m-icon-right-open-1"></i>
                    </a>
                </div>
                

            </div>
            <div id="mntab2" role="tabpanel" class="most-popular-content most-popular-tabbed">
                <ol class="most-popular-list" id="MostCommented" data-comment-count="yes" data-limit="10" data-offset="0" data-module="most-read" data-category="Most commented">
                    <li style="display: noe">
                        <article class="row">
                            <span class="item-count"></span>
                            <div class="col-5">
                                <a class="not-headline" href="#"><img src=""/></a>
                            </div>
                            <div class="col-7 pl-0 pr-0">
                                <a href="#"></a>
                            </div>
                        </article>
                    </li>
                </ol>
            </div>
        </div>
    </section>
</section>

                            </aside>
                        </section>

                        <div class="side-ad" id="DFP_standard_mpu_2"></div>

                        <section class="redesign-cta cta-component-contributions">
                            <div class="row">
                                <div class="col-12">
                                    <i class="m2-icon-ugc-cta"></i>
                                    <p>Get involved with the news in your community</p>
                                </div>

                                <div class="col-12 send-us-your-news">
                                    <a class="ugc-upload-button" data-style="redesign" data-skip-first-step="1" data-allow-media="1" data-allow-text="1" data-collection-id="137" href="/send-us-your-news">Send your stories and photos now</a>
                                </div>
                            </div>
                        </section>

                        <!--<div class="side-ad" id="DFP_standard_mpu_1"></div>-->
                        <div class="side-ad" id="DFP_on_scroll"></div>
                    </aside>
                </div>
            </div>
        </article>
    </div>

    <script src="/resources/responsive-static/es6/dist/comments.js?r=DyXtszjx"></script>


<div id="block-taboola-inline-pull">
    <section class="promoted-block">
        <!-- standard taboola --><div id="taboola-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];

  var taboolaOptions = {};
  
  if (isMobile()) {
        taboolaOptions = {
            mode: 'thumbnails-b',
            container: 'taboola-thumbnails',
            placement: 'Below Article Thumbnails1',
            target_type: 'mix'
        }
  } else {
        taboolaOptions = {
            mode: 'thumbnails-a',
            container: 'taboola-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        }
  }
  
  _taboola.push(taboolaOptions);
</script>

    </section>
</div><!-- standard BlockArticleFrontEndConfig -->


<div class="article-extra">

    <div class="article-continuation block-a" data-number-of-articles="">
        <article class="hidden">
            <ul class="article-tags">
                <li>
                    <span></span>
                </li>
            </ul>

            <time datetime=""
                data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp=""
                itemprop="datePublished"
                class="article-timestamp formatTimeStampEs6"
                full-date="">&nbsp;
            </time>

            <a href="" class="article-link"><h3></h3></a>
            <address class="author-details">
                <div class="author-image">
                    <img src="">
                </div>

                <div class="author-name-container">
                    <span class="author-name">
                        <span class="author-by-tag">By</span>
                        <a href="" class="author-profile-link"></a>

                        <a href="" target="_blank" class="twitter-button">
                            <span class="fa fa-twitter"></span>
                            <span class="author-twitter-name"></span>
                        </a>
                    </span>
                    <span class="job-title"></span>
                </div>
            </address>
            <div class="article-hero">
                <div class="article-image-containter">
                    <a href="" class="article-link"><img class="article-image" src=""></a>
                    <p class="image-caption"></p>
                </div>
                <div class="continuation-ad-unit hidden">
                    <a href=""><img src="" /></a>
                </div>
            </div>
            <div class="article-continuation-body">
                <p></p>
            </div>
            <div class="scrim">
                <a href="" class="article-link">Continue reading <i class="m-icon-right-open-1"></i></a>
            </div>
        </article>
    </div>
</div><div class="dfp-ad text-center" ><div id="DFP_leaderboard_1"></div></div><!-- standard BlockArticleFrontEndConfig -->


<div class="article-extra">

    <div class="article-continuation block-b" data-number-of-articles="">
        <article class="hidden">
            <ul class="article-tags">
                <li>
                    <span></span>
                </li>
            </ul>

            <time datetime=""
                data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp=""
                itemprop="datePublished"
                class="article-timestamp formatTimeStampEs6"
                full-date="">&nbsp;
            </time>

            <a href="" class="article-link"><h3></h3></a>
            <address class="author-details">
                <div class="author-image">
                    <img src="">
                </div>

                <div class="author-name-container">
                    <span class="author-name">
                        <span class="author-by-tag">By</span>
                        <a href="" class="author-profile-link"></a>

                        <a href="" target="_blank" class="twitter-button">
                            <span class="fa fa-twitter"></span>
                            <span class="author-twitter-name"></span>
                        </a>
                    </span>
                    <span class="job-title"></span>
                </div>
            </address>
            <div class="article-hero">
                <div class="article-image-containter">
                    <a href="" class="article-link"><img class="article-image" src=""></a>
                    <p class="image-caption"></p>
                </div>
                <div class="continuation-ad-unit hidden">
                    <a href=""><img src="" /></a>
                </div>
            </div>
            <div class="article-continuation-body">
                <p></p>
            </div>
            <div class="scrim">
                <a href="" class="article-link">Continue reading <i class="m-icon-right-open-1"></i></a>
            </div>
        </article>
    </div>
</div><div class="dfp-ad text-center" ><div id="DFP_leaderboard_2"></div></div><!-- standard BlockArticleFrontEndConfig -->


<div class="article-extra">

    <div class="article-continuation block-c" data-number-of-articles="">
        <article class="hidden">
            <ul class="article-tags">
                <li>
                    <span></span>
                </li>
            </ul>

            <time datetime=""
                data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp=""
                itemprop="datePublished"
                class="article-timestamp formatTimeStampEs6"
                full-date="">&nbsp;
            </time>

            <a href="" class="article-link"><h3></h3></a>
            <address class="author-details">
                <div class="author-image">
                    <img src="">
                </div>

                <div class="author-name-container">
                    <span class="author-name">
                        <span class="author-by-tag">By</span>
                        <a href="" class="author-profile-link"></a>

                        <a href="" target="_blank" class="twitter-button">
                            <span class="fa fa-twitter"></span>
                            <span class="author-twitter-name"></span>
                        </a>
                    </span>
                    <span class="job-title"></span>
                </div>
            </address>
            <div class="article-hero">
                <div class="article-image-containter">
                    <a href="" class="article-link"><img class="article-image" src=""></a>
                    <p class="image-caption"></p>
                </div>
                <div class="continuation-ad-unit hidden">
                    <a href=""><img src="" /></a>
                </div>
            </div>
            <div class="article-continuation-body">
                <p></p>
            </div>
            <div class="scrim">
                <a href="" class="article-link">Continue reading <i class="m-icon-right-open-1"></i></a>
            </div>
        </article>
    </div>
</div><div class="dfp-ad text-center" ><div id="DFP_leaderboard_3"></div></div><!-- standard BlockArticleFrontEndConfig -->


<div class="article-extra">

    <div class="article-continuation block-d" data-number-of-articles="">
        <article class="hidden">
            <ul class="article-tags">
                <li>
                    <span></span>
                </li>
            </ul>

            <time datetime=""
                data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp=""
                itemprop="datePublished"
                class="article-timestamp formatTimeStampEs6"
                full-date="">&nbsp;
            </time>

            <a href="" class="article-link"><h3></h3></a>
            <address class="author-details">
                <div class="author-image">
                    <img src="">
                </div>

                <div class="author-name-container">
                    <span class="author-name">
                        <span class="author-by-tag">By</span>
                        <a href="" class="author-profile-link"></a>

                        <a href="" target="_blank" class="twitter-button">
                            <span class="fa fa-twitter"></span>
                            <span class="author-twitter-name"></span>
                        </a>
                    </span>
                    <span class="job-title"></span>
                </div>
            </address>
            <div class="article-hero">
                <div class="article-image-containter">
                    <a href="" class="article-link"><img class="article-image" src=""></a>
                    <p class="image-caption"></p>
                </div>
                <div class="continuation-ad-unit hidden">
                    <a href=""><img src="" /></a>
                </div>
            </div>
            <div class="article-continuation-body">
                <p></p>
            </div>
            <div class="scrim">
                <a href="" class="article-link">Continue reading <i class="m-icon-right-open-1"></i></a>
            </div>
        </article>
    </div>
</div><!-- standard BlockArticleFrontEndConfig -->


<div id="largeMoreArticles" >


    <div class="row">
<div class="col-md-6 col-lg-8">
            <article class="nq-article-card nq-sm-tall nq-md-tall nq-lg-tall article-card-highlighted article-card-lead" data-position="">
    
                <div class="article-card-image">
                    <a href="/news/18243343.scottish-universities-strike-month-pay-conditions-pensions/">
                        <picture title="The University of Glasgow is among the institutions taking part in the action." class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/10204484.jpg?htype=0&amp;type=mc2">
                            <source srcset="/resources/images/10204484.jpg?htype=0&amp;type=mc2">
                        </picture>
                    </a>
                </div>
    

                <div class="nq-article-card-content">
    
        
    

                    <a href="/news/18243343.scottish-universities-strike-month-pay-conditions-pensions/"><h2 class="nq-article-card-headline">Scottish universities to strike for a month over pay, conditions and pensions</h2></a>
                    <div class="nq-article-meta">
                        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1582045862" data-format="homepage" data-hide-old-dates="true"></span></span>
    
    
    
                    </div>

    <!-- standard BlockArticleAdminLinks -->

                </div>
            </article>
        </div>

        <div class="col-md-6 col-lg-4">
<article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-tall" data-position="">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/news/18244351.scottish-university-repays-cash-former-principal-pay-off/">
        <picture title="Sir Ian Diamond was awarded a six-figure settlement by the University of Aberdeen" class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/11043339.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/11043339.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/news/18244351.scottish-university-repays-cash-former-principal-pay-off/"><h2 class="nq-article-card-headline">Aberdeen University repays more than £100,000 over principal pay-off</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1582045862" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
<article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-standard" data-position="">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/news/18233980.students-campaign-glasgow-universitys-3m-arms-trade-stake-re-engagement-fossil-fuels/">
        <picture title="Students campaign over Glasgow University's £3m arms trade stake and 're-engagement' with fossil fuels" class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/11024321.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/11024321.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/news/18233980.students-campaign-glasgow-universitys-3m-arms-trade-stake-re-engagement-fossil-fuels/"><h2 class="nq-article-card-headline">Students campaign over Glasgow University's £3m arms trade stake and 're-engagement' with fossil fuels</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1582045862" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
        </div>
    </div>

    <div class="row">
<div class="col-md-6 col-lg-4">
            <article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-tall article-card-snap" data-position="">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/news/18233938.students-campaign-glasgow-universitys-3m-arms-trade-stake-re-engagement-fossil-fuels/">
        <picture title="Campaigners called for the university to dissociate itself from investing in any companies that have potential links to the arms trade" class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/11023556.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/11023556.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/news/18233938.students-campaign-glasgow-universitys-3m-arms-trade-stake-re-engagement-fossil-fuels/"><h2 class="nq-article-card-headline">Students campaign over Glasgow University's £3m arms trade stake and 're-engagement' with fossil fuels</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1582045862" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
        </div>


        <div class="col-md-6 col-lg-4">
            <article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-tall article-card-snap" data-position="">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/news/18225447.higher-education-budgets-scotland-drop-135-million-last-decade/">
        <picture title="Kate Forbes announced education pledges in budget in Holyrood" class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/10996518.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/10996518.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/news/18225447.higher-education-budgets-scotland-drop-135-million-last-decade/"><h2 class="nq-article-card-headline">Higher education budgets in Scotland 'drop by £135 million' in last decade</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1582045862" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
        </div>


        <div class="col-md-6 col-lg-4">
            <article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-tall article-card-snap" data-position="">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/news/18208272.headteacher-plans-island-school-four-pupils/">
        <picture title="Tim Ross, the new head teacher at Papa Westray Community School in Orkney, is looking forward to getting started." class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/10981477.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/10981477.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/news/18208272.headteacher-plans-island-school-four-pupils/"><h2 class="nq-article-card-headline">Headteacher has plans for island school with four pupils</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1582045862" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
        </div>


        <div class="col-md-6 col-lg-4">
            <article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-tall article-card-snap" data-position="">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/news/18210200.stressed-scottish-teachers-forced-profession-due-mental-health-worries/">
        <picture title="Around 60 per cent of the teachers who responded said they were “frequently” stressed" class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/10984872.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/10984872.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/news/18210200.stressed-scottish-teachers-forced-profession-due-mental-health-worries/"><h2 class="nq-article-card-headline">Stressed Scottish teachers being forced out of profession due to mental health worries</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1582045862" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
        </div>


        <div class="col-md-6 col-lg-4">
            <article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-tall article-card-snap" data-position="">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/news/18202629.scottish-university-lecturers-vote-strike-pay-row/">
        <picture title="UWS is one of six Scottish universities affected by the action." class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/10970808.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/10970808.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/news/18202629.scottish-university-lecturers-vote-strike-pay-row/"><h2 class="nq-article-card-headline">Scottish University lecturers vote to strike over pay row</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1582045862" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        <a title="Read comments" class="comments-count" href="/news/18202629.scottish-university-lecturers-vote-strike-pay-row/#comments-anchor"><span><i class="m-icon-chat"></i>2</span></a>
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
        </div>


        <div class="col-md-6 col-lg-4">
            <article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-tall article-card-snap" data-position="">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/news/18196396.losing-plot-council-plans-see-allotments-become-car-park/">
        <picture title="Allotments" class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/10962212.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/10962212.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/news/18196396.losing-plot-council-plans-see-allotments-become-car-park/"><h2 class="nq-article-card-headline">Losing the plot: Council plans could see allotments become car park</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1582045862" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        <a title="Read comments" class="comments-count" href="/news/18196396.losing-plot-council-plans-see-allotments-become-car-park/#comments-anchor"><span><i class="m-icon-chat"></i>9</span></a>
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
        </div>
    </div>
</div><section class="block most-popular-block" id="mostFullBlock" data-name="Mega Most Popular Block" data-variant="">
    <!-- standard BlockFrontEndConfig -->

    <ul class="nav most-popular-tabs" role="tablist">
        <li role="presentation" class="nav-item mp-tab most-read-tab"><a href="#tab1" class="active" aria-controls="tab1" role="tab" data-toggle="tab" id="mostPopularTab">Most popular</a></li>
        <li role="presentation" class="nav-item mp-tab most-commented-tab"><a href="#tab2" aria-controls="tab2" role="tab" data-toggle="tab" id="mostCommentedTab">Commented</a></li>
    </ul>

    <div class="most-tab-content">
        <div id="tab1" role="tabpanel" class="most-popular-content most-popular-tabbed active">
            <div class="loading-container">
                <div class="loader">Loading...</div>
            </div>
            <ol class="most-popular-list" id="MostRead1" data-limit="20" data-offset="0" data-tracking="yes" data-module="most-read" data-category="Most read">
                <li style="display: none">
                    <span class="item-count"></span>
                    <a href="#"></a>
                </li>
            </ol>

            <div class="c-align semi-loud see-more-stories">
                <a href="#most-full-block" class="pull-right more-link read-more1" data-open="1">
                    Read more <i class="m-icon-right-open-1"></i>
                </a>
            </div>
        </div>

        <div id="tab2" role="tabpanel" class="most-popular-content most-popular-tabbed">
            <ol class="most-popular-list" id="MostCommented" data-comment-count="yes" data-limit="10" data-offset="0" data-module="most-read" data-category="Most commented">
                <li style="display: none">
                    <span class="item-count"></span>
                    <a href="#"></a>
                </li>
            </ol>
        </div>
    </div>
</section>
</div>
        </div>

        <!-- redesign-herald ResponsiveSiteFooter -->
<div class="container">
    <div class="row">
        <div class="col-md-12">
            <div class="advert advert-leaderboard" id="DFP_bottom_leaderboard"></div>
        </div>
    </div>
</div>


<footer class="herald-footer">
    <div class="container">
        <div class="row">
            <div class="col-md-2 col-6">
                <nav>
                    <ul class="footer-menu-col">
                        <li class="h3">&copy; Copyright 2020</li>
                        <li><a href="/aboutus/">Herald &amp; Times Group</a></li>
                        <li>All rights reserved</li>
                        <li><a href="http://www.newsquest.co.uk/terms-of-advertising/" target="_blank">Terms of advertising</a></li>
                        <li><a href="http://www.newsquest.co.uk/terms-conditions/" target="_blank">Terms &amp; Conditions</a></li>
                        <li><a href="http://www.newsquest.co.uk/contributor-terms/" target="_blank">Contributor terms</a></li>
                        <li><a href="http://www.newsquest.co.uk/privacy-policy/" target="_blank">Privacy policy</a></li>
                        <li><a href="http://www.newsquest.co.uk/cookie-policy/" target="_blank">How we use cookies</a></li>
                        <li><a href="/gdpr/" class="gdpr-option" data-id="682" data-sourcepoint="heraldscotland-gb.heraldscotland.com">Manage Consent</a></li>
                        <li><a href="http://www.s1jobs.com/search/results.cgi?corestrict=Herald%20%26%20Times%20Ltd">Employment</a></li>
                        <li><a href="http://www.newsquest.co.uk/diversity-statement/" target="_blank">Diversity Statement</a></li>
                    </ul>
                </nav>
            </div>
            <div class="col-md-2 col-6">
                <nav>
                    <ul class="footer-menu-col">
                        <li class="h3">Our News Services</li>
                        <li><a href="/my/subscription/benefits/">Apps and Kindle</a></li>
                        <li><a href="/circulation/">Newspaper</a></li>
                        <li><a href="/misc/pagesuite">Digital editions</a></li>
                        <li><a href="/emailbulletins/">Newsletters</a></li>
                        <li><a href="/back_issues/">Back issues</a></li>
                        <li><a href="/archive/">Online archive</a></li>
                        <li><a href="/services/feeds/">Email, Twitter, RSS</a></li>
                        <li><a href="/syndication/">Syndication</a></li>
                    </ul>
                </nav>
            </div>
            <div class="col-md-2 col-6">
                <nav>
                    <ul class="footer-menu-col">
                        <li class="h3">Our Advertising Services</li>
                        <li><a href="/announcements/">Family notices</a></li>
                        <li><a href="/services/advertising">Book your newspaper ad</a></li>
                        <li><a href="http://www.heraldandtimesadvertising.co.uk/">Contact the sales team</a></li>
                        <li><a href="/services/view_newspaper_ads/">View newspaper ads</a></li>
                        <li><a href="/local_sponsored_content/">Commercial features</a></li>
                    </ul>
                </nav>
            </div>
            <div class="col-md-2 col-6">
                <nav>
                    <ul class="footer-menu-col">
                        <li class="h3">Our Personal Services</li>
                        <li><a href="/help_faqs/">Help, feedback & contact</a></li>
                        <li><a href="http://herald.reader.travel/home.php">Travel services</a></li>
                        <li><a href="http://glasgowheraldandtimes.newsprints.co.uk/">Photo sales</a></li>
                        <li><a href="/puzzles/">Crosswords & sudoku</a></li>
                    </ul>
                </nav>
            </div>
            <div class="col-md-2 col-6">
                <nav>
                    <ul class="footer-menu-col">
                        <li class="h3">Our Colleagues</li>
                        <li><a href="http://www.eveningtimes.co.uk/">Evening Times</a></li>
                        <li><a href="http://www.thenational.scot/">The National</a></li>
                        <li><a href="http://www.scotlandshomes.co.uk/">Scotland's Homes</a></li>
                        <li><a href="http://www.thescottishfarmer.co.uk/">The Scottish Farmer</a></li>
                        <li><a href="http://www.scottishhorse.co.uk/">Scottish Horse</a></li>
                        <li><a href="http://www.heralddrive.co.uk/">Herald Drive</a></li>
                        <li><a href="http://www.timesout.co.uk/">Times Out</a></li>
                        <li><a href="http://local.heraldscotland.com/">Leap</a></li>
                    </ul>
                </nav>
            </div>
            <div class="col-md-2 col-6">
                <nav>
                    <ul class="footer-menu-col">
                        <li><a href="http://www.newsquest.co.uk/"><strong>Newsquest Media Group</strong></a></li>
                        <li><a href="http://www.scottishnewspaperprinters.co.uk/"><strong>Scottish Newspaper</strong></a></li>
                        <li><a href="http://www.scottishnewspaperprinters.co.uk/"><strong>Printers</strong></a></li>
                        <li><a href="http://www.s1homes.com/"><strong>s1homes.com</strong></a></li>
                        <li><a href="http://www.s1rental.com/"><strong>s1rental.com</strong></a></li>
                        <li><a href="http://www.s1jobs.com/"><strong>s1jobs.com</strong></a></li>
                    </ul>
                </nav>
            </div>
        </div>

        <div class="row ipso-regulated">
            <div class="col-lg-2 col-md-3 col-4">
                <div class="ipso-logo"><span>Ipso</span>regulated</div>
            </div>
            <div class="col-lg-10 col-md-9 col-8">
            <p>This website and associated newspapers adhere to the Independent Press Standards Organisation's Editors' Code of Practice. If you have a complaint about the editorial content which relates to inaccuracy or intrusion, then please <a href="/my/account/contactus/">contact the editor here</a>. If you are dissatisfied with the response provided you can <a href="https://www.ipso.co.uk/IPSO/contactus.html">contact IPSO here</a></p>
            </div>
        </div>
    </div>
</footer>


        <div id="fb-root"></div>


    </div>
</div>

<!-- redesign ResponsiveMegaMenu --><div id="mega-menu">
    <div class="mega-menu-header">
        <img src="/resources/images/sitelogo/" alt="HeraldScotland" class="brand"/>

        <i class="m-icon-cancel-1"></i>
    </div>

    <div class="mega-cols">
        <div class="mega-cols-container">
<div class="mega-col">
                <div class="title"><a href="/news/">News</a></div>
    
                <ul>
        <li>
                        <a href="/news/homenews/">Home News</a>
                    </li>
        

                    <li>
                        <a href="/news/world_news/">World News</a>
                    </li>
        

                    <li>
                        <a href="/news/health/">Health</a>
                    </li>
        

                    <li>
                        <a href="/news/education/">Education</a>
                    </li>
        

                    <li>
                        <a href="/news/crime_courts/">Crime &amp; Courts</a>
                    </li>
        

                    <li>
                        <a href="/news/law/">Law</a>
                    </li>
        

                    <li>
                        <a href="/news/transport/">Transport</a>
                    </li>
        

                    <li>
                        <a href="/news/environment/">Environment</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <div class="title"><a href="/jobs/">Jobs</a></div>
    
            </div>


            <div class="mega-col">
                <div class="title"><a href="/sport/">Sport</a></div>
    
                <ul>
        <li>
                        <a href="/sport/football/">Football</a>
                    </li>
        

                    <li>
                        <a href="/sport/long-reads/">Long Reads</a>
                    </li>
        

                    <li>
                        <a href="/sport/opinion/">Comment</a>
                    </li>
        

                    <li>
                        <a href="/sport/tennis/">Tennis</a>
                    </li>
        

                    <li>
                        <a href="/sport/golf/">Golf</a>
                    </li>
        

                    <li>
                        <a href="/sport/rugby/">Rugby</a>
                    </li>
        

                    <li>
                        <a href="/sport/sport-podcasts/">Sport Podcasts</a>
                    </li>
        

                    <li>
                        <a href="/sport/other_sports/">Other Sports</a>
                    </li>
        

                    <li>
                        <a href="/sport/uk-sport/">UK Sport</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <div class="title"><a href="/opinion/">Opinion</a></div>
    
                <ul>
        <li>
                        <a href="/opinion/columnists/">Columnists</a>
                    </li>
        

                    <li>
                        <a href="/opinion/the-diary/">The Diary</a>
                    </li>
        

                    <li>
                        <a href="/opinion/herald_view/">Herald View</a>
                    </li>
        

                    <li>
                        <a href="/opinion/letters/">Letters</a>
                    </li>
        

                    <li>
                        <a href="/opinion/obituaries/">Obituaries</a>
                    </li>
        

                    <li>
                        <a href="/opinion/camleys_cartoon/">Camley's Cartoon</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <div class="title"><a href="/arts_ents/">Arts&amp;Ents</a></div>
    
                <ul>
        <li>
                        <a href="/arts_ents/edinburgh_fringe/">Edinburgh Fringe</a>
                    </li>
        

                    <li>
                        <a href="/arts_ents/tv_radio/">TV &amp; Radio</a>
                    </li>
        

                    <li>
                        <a href="/arts_ents/film/">Film</a>
                    </li>
        

                    <li>
                        <a href="/arts_ents/music/">Music</a>
                    </li>
        

                    <li>
                        <a href="/arts_ents/books_and_poetry/">Books &amp; Poetry</a>
                    </li>
        

                    <li>
                        <a href="/arts_ents/visual/">Visual</a>
                    </li>
        

                    <li>
                        <a href="/arts_ents/stage/">Stage</a>
                    </li>
        

                    <li>
                        <a href="/arts_ents/glasgow_comedy_festival/">Comedy Festival</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <div class="title"><a href="/business_hq/">BusinessHQ</a></div>
    
                <ul>
        <li>
                        <a href="/business_hq/company_news/">Company News</a>
                    </li>
        

                    <li>
                        <a href="/business_hq/business/">Business</a>
                    </li>
        

                    <li>
                        <a href="/business_hq/markets_economy/">Markets&amp;Economy</a>
                    </li>
        

                    <li>
                        <a href="/business_hq/climateforchange/">ClimateforChange</a>
                    </li>
        

                    <li>
                        <a href="/business_hq/people/">People</a>
                    </li>
        

                    <li>
                        <a href="/business_hq/personal_finance/">Finance</a>
                    </li>
        

                    <li>
                        <a href="/business_hq/stem/">STEM</a>
                    </li>
        

                    <li>
                        <a href="/business_hq/entrepreneur/">Entrepreneur</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <div class="title"><a href="/politics/">Politics</a></div>
    
                <ul>
        <li>
                        <a href="/politics/referendumnews/">Scottish Politics</a>
                    </li>
        

                    <li>
                        <a href="/politics/viewpoint/">Political Comment</a>
                    </li>
        

                    <li>
                        <a href="/politics/political_news/">Other Political News</a>
                    </li>
        

                    <li>
                        <a href="/politics/brexit/">Brexit</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <div class="title"><a href="/life_style/">Lifestyle</a></div>
    
                <ul>
        <li>
                        <a href="/life_style/winterinthecity/">Winter in the City</a>
                    </li>
        

                    <li>
                        <a href="/life_style/fashion/">Fashion</a>
                    </li>
        

                    <li>
                        <a href="/life_style/food_and_drink/">Food &amp; Drink</a>
                    </li>
        

                    <li>
                        <a href="/life_style/restaurant_reviews/">Restaurant Reviews</a>
                    </li>
        

                    <li>
                        <a href="/life_style/travel/">Travel</a>
                    </li>
        

                    <li>
                        <a href="/life_style/homes/">Homes</a>
                    </li>
        

                    <li>
                        <a href="/life_style/health-matters/">Health Matters</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <div class="title"><a href="/announcements/">Notices</a></div>
    
                <ul>
        <li>
                        <a href="/announcements/death_notices/">Death Notices</a>
                    </li>
        

                    <li>
                        <a href="/announcements/public_notices/">Public Notices</a>
                    </li>
        

                    <li>
                        <a href="/announcements/in_memoriam/">In Memoriam</a>
                    </li>
        

                    <li>
                        <a href="/announcements/acknowledgements/">Acknowledgements</a>
                    </li>
        

                    <li>
                        <a href="/announcements/birthdays/">Birthdays</a>
                    </li>
        

                    <li>
                        <a href="/announcements/anniversaries/">Anniversaries</a>
                    </li>
        

                    <li>
                        <a href="/announcements/greetings/">Greetings</a>
                    </li>
        

                    <li>
                        <a href="/announcements/births/">Births</a>
                    </li>
        

                    <li>
                        <a href="/announcements/all_announcements/">All</a>
                    </li>
        

                    <li>
                        <a href="/announcements/public_notices/">Public Notices</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <div class="title"><a href="/puzzles/">Puzzles</a></div>
    
                <ul>
        <li>
                        <a href="/puzzles/oldpuzzlers/">Archive puzzles</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <div class="title"><a href="/discover-ayrshire/">Discover Ayrshire</a></div>
    
            </div>


            <div class="mega-col">
                <div class="title"><a href="/think-dementia/">Dementia</a></div>
    
            </div>
        </div>
    </div>

    <div class="mega-bottom">
        <div class="mega-bottom-container">
            <!-- redesign-herald ResponsiveHeaderTopNavigationLinks --><ul>
    <li><a href="/my/why/subscribe/" class="subscribe">Subscribe</a></li>
    <li><a class="top-vertical-en" href="/jobs/">Jobs</a></li>
    <li><a class="top-vertical-en" href="/homes/">Homes</a></li>
    <li><a class="top-vertical-en" href="/cars/">Motors</a></li>
    <li><a href="/pagesuite/">Pagesuite edition</a></li>
    <li><a href="/announcements/">Announcements</a></li>
    <li><a href="/advertising/">Book an ad</a></li>
    <li><a href="https://directory.heraldscotland.com">Local Listings</a></li>
    <li><a href="https://picturestore.heraldandtimes.co.uk/" target="_blank">Buy archive photos</a></li>
</ul>

        </div>
    </div>
</div>


</body>

<!-- standard GoogleDfp --><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script>
window.domComplete = performance.now();
</script>
<!-- Promos -->
<script type="text/javascript">
var promoUnits = [{id:7,title:'Subs Herald',boost:3,destination:'/my/why/subscribe/?utm_source=HeraldScotland&utm_medium=earpiece-banner&utm_campaign=Subs+Herald&utm_content=2',image_id:6684105,position:'promoUnitHeader,promoUnitMid1,promoUnitMid2',target:'_self',mobile:0,tablet:1,desktop:1},
{id:11,title:'S1Jobs_170929a',boost:5,destination:'http://www.s1jobs.com/recruiters/post-a-job/?utm_source=HeraldScotland&utm_medium=earpiece-banner&utm_campaign=S1Jobs_170929a&utm_content=2',image_id:6889196,position:'promoUnitHeader',target:'_blank',mobile:0,tablet:1,desktop:1},
{id:5,title:'S1 Cars',boost:1,destination:'http://www.s1cars.com/?utm_source=HeraldScotland&utm_medium=earpiece-banner&utm_campaign=S1+Cars&utm_content=2',image_id:6684081,position:'promoUnitHeader,promoUnitMid1,promoUnitMid2',target:'_blank',mobile:0,tablet:0,desktop:1},];
</script>
<script type="text/javascript">window.Adomik = window.Adomik || {};  Adomik.randomAdGroup = function() {    var rand = Math.random();    switch (false) {      case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));      case !(rand < 0.10): return "ad_bc";      default: return "ad_opt";    }  };</script>

<script type="text/javascript">
path = document.location.href.split("/");
var prop30 = qs.get('lp');
var prop43 = qs.get('ref');
var pType="BlockArticleModule"

if (pType === 'BlockArticleModule' || pType === 'NationalNewsModule' || pType === 'BlockWhatsOnModule') {
    pType = 'ArticleModule';
}
for(x=4; x<7; x++)
{
    if (typeof path[x] == 'undefined')
    {
        path[x] = '';
    }
    if(path[x] == "" || (pType == "ArticleModule" && path[x].match(/[0-9]+\./)) || (path[x].indexOf('?') > -1))
    {
        path[x] = path[x-1];
    }
    else
    {
        path[x] = path[x-1] + "/" + path[x];
    }
    path[x] = path[x].replace(/\/undefined/g,"");
}
sitename = path[2].split(".");

pathN= unescape(document.location.pathname.toString());
matches = pathN.match(/(\w+)\.(in|near|compare)\.([\,a-zA-Z0-9\ _-]+)[\/]?$/);
detailMatches = pathN.match(/(\w+)\.detail\.(.*)$/);
if (detailMatches !== null && detailMatches.length > 1)
{
    matches = detailMatches;
}

if (matches !== null && matches.length > 1)
{
    var subfolder = '';
    path[3] = 'li';
    path[4] = 'li/'+subfolder;
    path[5] = 'li/'+subfolder+'/'+matches[1];
    path[6] = 'li/'+subfolder+'/'+matches[1];
}
if (pathN === '/')
{
    path[3] = 'homepage';
    path[4] = 'homepage';
    path[5] = 'homepage';
    path[6] = 'homepage';
}


function filterArray(arr) {
    var retArr = [];
    $.each(arr, function(i, part) {
        if (part !== '') {
            retArr.push(part);
        }
    });

    return retArr;
}
</script>


<script type="text/javascript">
var known = $.cookie('__siren') ? '1' : '0' ;
var jobsAndHomes = qs.decode('');

function getQs(name, src) {
    return (typeof src === 'object' && typeof src[name] !== 'undefined') ? decodeURIComponent(src[name]) : '';
}

</script>
<script type="text/javascript">
var prop30 = qs.get('lp');
var prop43 = qs.get('ref');
if (window.screen.width < 728 && typeof MobileDetect !== "undefined") {
    switch('BlockArticleModule') {
    case 'BlockWhatsOnModule':
    $('#DFP_premium_mpu').addClass('col-lg-4 col-md-5 col-sm-12 mb-3');
    var d = $('<div class="row" style="margin: 0 auto; text-align: center"></div>').append($('#DFP_premium_mpu'));
        $('.articles_row_2').after(d);
        break;
    case 'EmailBulletinModule':
        $('#DFP_bottom_leaderboard').remove();
        $('#DFP_out_of_page').remove();
        break;
    case 'ResponsiveHomepageModule':
        // remove some things we're going to ger rid of
        $('#DFP_premium_mpu').remove();
        $('#DFP_standard_mpu_1').remove();
        $('#DFP_standard_mpu_2').remove();

        // thsi is wrapped in an article tag
        $('#DFP_high_vis').parent().remove();

        $('#sectionHomepageSport .content .articles-list article:nth-child(4)').after($('#DFP_standard_mpu_1').parent());
        $('#DFP_premium_mpu_mobile').attr('id', 'DFP_premium_mpu');
        $('#DFP_high_vis_mobile').attr('id', 'DFP_high_vis');
        $('#DFP_standard_mpu_2_mobile').attr('id', 'DFP_standard_mpu_2');
        $('#DFP_standard_mpu_1_tablet').attr('id', 'DFP_standard_mpu_1');
        // move cta
        $('#sectionHomepageNews .articles-list article:nth-child(9)').after($('#cta1'));
        break;
    case 'BlockArticleModule':
        
        $('#DFP_premium_mpu').remove();
        $('#DFP_on_scroll').remove();

        if('1' !== ''){
            var dfp_1 = $('#DFP_standard_mpu_1').css({
                "margin-bottom": "18px",
                "text-align": "center"
            });
            $('#DFP_standard_mpu_1').remove();
            $('#DFP_standard_mpu_2').after(dfp_1);

            var dfp_2 = $('#DFP_standard_mpu_2').css({
                "margin-bottom": "18px",
                "text-align": "center"
            });
            $('#DFP_standard_mpu_2').remove();
            $('.cta-component-contributions').after(dfp_2);
        }
        
        break;
    case 'ResponsiveAnnouncementModule':
        break;
    case 'BlockHomepageModule':
        var listType = 'simple';
        var listElement = $('.block.mega-news-block');
        if (typeof listElement !== 'undefined') {
            listType = listElement.data('variant');
        }

        if (listElement.data('name') === 'Long News List') {
            // This should always be moved this way.
            var elementString = '<div class="col-md-12" style="margin: 0 auto 20px; text-align: center"></div>';
            var d = $(elementString).append($('#DFP_premium_mpu'));
            $('article:eq(3)').parent().after(d);

            var elementString = '<div class="col-md-12" style="margin: 0 auto 20px; text-align: center"></div>';
            var newEl = $(elementString).append($('#DFP_high_vis'));
            $('article:eq(8)').parent().after(newEl);

            elementString = '<div class="col-md-12" style="margin: 0 auto 20px; text-align: center"></div>';
            newEl = $(elementString).append($('#DFP_standard_mpu_1'));
            $('article:eq(10)').parent().after(newEl);

            elementString = '<div class="row"><div class="col-md-12" style="margin: 0 auto 20px; text-align: center"></div></div>';
            newEl = $(elementString).find('.col-md-12').append($('#DFP_standard_mpu_2'));
            $('div[data-block-pull="interstitialA"]').before(newEl);

            elementString = '<div class="col-md-12" style="margin: 0 auto 20px; text-align: center"></div>';
            newEl = $(elementString).append($('#DFP_leaderboard_1'));
            $('.mega-news-mp-tabs').parent().before(newEl);
        }
        //$('#DFP_standard_mpu_1').css('margin', '0 auto 20px').css('text-align', 'center');
        break;
    default:
        $('#DFP_premium_mpu').remove();
        $('#DFP_standard_mpu_2').remove();
        $('#DFP_standard_mpu_1').remove();
        $('#DFP_leaderboard_1').attr('id', 'DFP_standard_mpu_1');
        $('#DFP_bottom_leaderboard').remove();
        break;
    }

    // Hack for the mobile article details page on non-responsive sites. Do it here so we don't change the switch.
    if ('BlockArticleModule' === 'ArticleModule') {
        $('#DFP_standard_mpu_1').after($('#gwidget'));
    }


} else if (window.screen.width >= 728 && window.screen.width < 770 && typeof MobileDetect !== "undefined") {
    switch('BlockArticleModule') {
    case 'EmailBulletinModule':
        $('#DFP_bottom_leaderboard').remove();
        break;
    case 'ResponsiveHomepageModule':
        $('#DFP_standard_mpu_1_tablet').attr('id', 'DFP_standard_mpu_1');
        $('#DFP_high_vis').remove();
        $('#DFP_premium_mpu_mobile').attr('id', 'DFP_high_vis').removeClass('mobile-only');
        break;
    }
}

// remove out of page
if (window.screen.width >= 728) {
    $('#DFP_out_of_page').remove();
}

</script>

<script type="text/javascript">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</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>


<script src="/resources/responsive-static/javascript/other/fotorama.js?cb=DyXtszjx"></script>
<script src="/resources/responsive-static/javascript/other/m-fotorama.js?cb=DyXtszjx"></script>



<script src="/resources/responsive-static/es6/dist/redesign-article.js?cb=DyXtszjx"></script>




<script src="/__siren/"></script>


    
<script src="//uatu.newsquestdigital.co.uk/collector.php?article_id=18244351&site_id=308"></script>
    

    
<!-- <script src="/resources/responsive-static/javascript/other/article-continuation.js?r=DyXtszjx"></script> -->
    

<script src="//uatu.newsquestdigital.co.uk/recommender-json-2.php?article_id=18244351&site_id=308"></script>


<!-- standard AudienceTracking -->
<script type="text/javascript">
    var s_account="newsquestgroupprod";
</script>

<script type="text/javascript" src="/resources/static/standard/texts/js/VisitorAPI.js?cb=DyXtszjx"></script>
<script type="text/javascript" src="/resources/static/standard/texts/js/omniture.js?cb=DyXtszjx"></script>

<script type="text/javascript">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</script>
<!-- End SiteCatalyst code version: H.19.3. -->



<script src="https://tags.crwdcntrl.net/c/4821/cc.js?ns=_cc4821" id="LOTCC_4821"></script>
<script>
_anonhash="";
if(_anonhash != '') {
    _cc4821.add("tp", "MFNQ");
    _cc4821.add("tpid", _anonhash);
}
_cc4821.add("int", "Newsquest : context : " + targeting['context']);
_cc4821.add("seg", "Newsquest : known : " + targeting['k']);
_cc4821.add("dem", "Newsquest : gender : " + targeting['g']);
_cc4821.add("dem", "Newsquest : ageband : " + targeting['a']);
//_cc4821.add("int", "Newsquest : jobsectors : " + targeting['jbsjs']);

tmpSectors = targeting['jbsjs'].split(',');

$.each(tmpSectors, function (i, val) {
  _cc4821.add("int", "Newsquest : jobsectors : " + val);
});

addAudienceProjectDataToLotame(_cc4821,"AudienceProject");


_cc4821.bcp();

</script>




<script src="//platform.twitter.com/widgets.js"></script>
<script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script>
</html>