<!DOCTYPE html>
<html lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#">
<head>
    <title>Tom Gordon: The pretence of transparency is not what Scotland needs | HeraldScotland</title>

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="OMG-Verify-V1" content="4389-366acdfc-5224-4c07-bb70-f74d8fbfc2db" />
    	<meta property="og:url" content="https://www.heraldscotland.com/news/18453463.tom-gordon-pretence-transparency-not-scotland-needs/" />
	<meta property="og:site_name" content="HeraldScotland" />
	<meta property="og:image" content="https://www.heraldscotland.com/resources/images/11377008/" />
	<meta property="og:image:width" content="2400" />
	<meta property="og:image:height" content="1985" />
	<meta itemprop="image" content="https://www.heraldscotland.com/resources/images/11377008/" />
	<meta name="twitter:image:src" content="https://www.heraldscotland.com/resources/images/11377008/" />
	<meta property="og:title" content="Tom Gordon: The pretence of transparency is not what Scotland needs" />
	<meta property="og:type" content="website" />
	<meta property="fb:app_id" content="612240812916784" />
	<meta property="og:name" content="Tom Gordon: The pretence of transparency is not what Scotland needs" />
	<meta property="og:description" content="WHEN politicians start priding themselves on their transparency, beware." />
	<meta itemprop="name" content="Tom Gordon: The pretence of transparency is not what Scotland needs" />
	<meta itemprop="description" content="WHEN politicians start priding themselves on their transparency, beware." />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Tom Gordon: The pretence of transparency is not what Scotland needs" />
	<meta name="twitter:description" content="WHEN politicians start priding themselves on their transparency, beware." />
	<meta name="medium" content="news" />
	<meta name="title" content="Tom Gordon: The pretence of transparency is not what Scotland needs" />
	<meta name="description" content="WHEN politicians start priding themselves on their transparency, beware." />
	<meta name="keywords" content="" />
<link rel="canonical" href="https://www.heraldscotland.com/news/18453463.tom-gordon-pretence-transparency-not-scotland-needs/" />
	<meta property="fb:pages" content="271154343382" />
	<meta property="fb:pages" content="285985008233564" />

<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Tom Gordon: The pretence of transparency is not what Scotland needs",
        "datePublished": "2020-05-16T05:00:00Z",
        
        "dateModified": "2020-05-16T05:00:00Z",
        
        "mainEntityOfPage": "http://www.heraldscotland.com/news/18453463.tom-gordon-pretence-transparency-not-scotland-needs/",
        "author": {
            "@type": "Person",
            "name": "Tom Gordon"
        },
        "image": {
            "@type": "ImageObject",
            "url": "http://www.heraldscotland.com/resources/images/11377008.jpg/",
            "width": 1280,
            "height": 720
        },
        "publisher": {
            "@type": "Organization",
            "name": "HeraldScotland",
            "logo": {
                "@type": "ImageObject",
                 "url": "http://www.heraldscotland.com/resources/images/sitelogo/",
                 "width": "385",
                 "height": "91"
            }
        }
      }
</script>






    <link rel="stylesheet" href="/resources/responsive-static/fonts/fontello/css/fontello.css?r=6dMFBXg4" media="all" />
    <link rel="stylesheet" href="/resources/responsive-static/fonts/icomoon/style.css?r=6dMFBXg4" media="all" />
    <link id="page_stylesheet" href="/resources/responsive-static/build/css/frontend/classic-style-teal_blue.css?r=6dMFBXg4" rel="stylesheet" type="text/css">
    <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,400italic,600italic,700,700italic,300,300italic|Fira+Sans:400,500,600,700|Roboto:300,400,500,700|Noto+Serif:300,400,500,700|Open+Sans:300,400,500,600,700" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/v4-shims.css">
    <link rel="shortcut icon" href="/resources/images/5752176/" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/resources/images/5752176/" type="image/vnd.microsoft.icon">
<!-- standard AdvertisingInit --><script>
window.startExec = performance.now();
</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js" integrity="sha256-VAvG3sHdS5LqTT+5A/aeq/bZGa/Uj04xKxY8KM/w9EE=" crossorigin="anonymous"></script>

<script type="text/javascript" src="/resources/shared/responsive-sync/?r=6dMFBXg4"></script>

<!-- standard DataLayer --><script type='text/javascript'>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</script>

<script src='//assets.adobedtm.com/499440d21de9/54b957ecfb7e/launch-98090dfa3d73.min.js' async></script>



<!-- standard PianoInit -->
<script>
window.usePiano = true;
</script>
<script>

document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
var setNptTechAdblockerCookie = function(adblocker) {
    var d = new Date();
    d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
    document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
}
var script = document.createElement("script");
script.setAttribute("async", true);
script.setAttribute("src", "//www.npttech.com/advertising.js");
script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
document.getElementsByTagName("head")[0].appendChild(script);
</script>

<script>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</script>





<script>
function isMobile() {
    if (window.screen.width < 728) {
        return true;
    }
    return false;
}
var usePrebid = true;
var whiteList = false;
var adLight = false;


</script>

<script async src="//js-sec.indexww.com/ht/p/185246-217006573922036.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    // googletag.cmd.push(function() {
    //     if($.cookie('_sp_enable_dfp_personalized_ads') === 'true') {
    //         googletag.pubads().setRequestNonPersonalizedAds(0);
    //     } else {
    //         googletag.pubads().setRequestNonPersonalizedAds(1);
    //     }
    // });
    // init google objects and array
    if (usePrebid) {
        googletag.cmd.push(function() {
            // disable initial load so prebid can do its stuff
            googletag.pubads().disableInitialLoad();
        });
    }
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<!-- GRAPESHOT channel tag for NewsQuest -->
<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl= window.location != window.top.location ? document.referrer : window.location;
document.write('<scr'+'ipt type="text/javascript" src="https://mediaforce.grapeshot.co.uk/newsqst/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
</script>
<!-- GRAPESHOT channel tag END -->


<script src="//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js"></script>
<script type="text/javascript" src="/resources/static/prebid/prebid.js?r=6dMFBXg4"></script>

<script>
//Load the APS JavaScript Library
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
//Initialize the Library
apstag.init({
     pubID: '3147',
     adServer: 'googletag',
});
</script>

<script>

    function getAPLocalStorage(key) {
        try {
            var json = window.localStorage.getItem(key);
            if (!json) {
                return null;
            }
            var data = JSON.parse(json);
            return data;
        }
        catch (err) {
            window.localStorage.removeItem(key);
        }
    }

    function addAudienceProjectDataToLotame(cc, prefix) {
        var CACHE_KEY = "apr_lotame";
	    var DEBUG = "1c999987";
    	prefix = prefix ? prefix + ":" : "";

    	var fireDebugPixel = function(event, segments) {
    		if (!DEBUG) {
    			return;
    		}
    		var ls = "";
    		try {
    			ls = window.localStorage.getItem(CACHE_KEY);
    		} catch (err) {
    			ls = "error-" + err.message;
    		}
    		var url = "https://visitanalytics.userreport.com/hit.gif?t=USR" + DEBUG;
    		url += "&event=" + encodeURIComponent(event);
    		url += "&ref=" + encodeURIComponent(document.referrer);
    		url += "&ls=" + encodeURIComponent(ls);
    		url += "&now=" + (new Date()).getTime();
    		url += "&cc_loaded=" + cc.loaded;
    		url += "&cc_pvdone=" + cc.pvdone;
    		url += "&cc_runOptimus=" + cc.runOptimus;
    		url += "&cc_dropSyncPixels=" + cc.dropSyncPixels;

    		if (segments) {
    			url += "&segments=" + encodeURIComponent(segments);
    		}

    		(new Image()).src = url;
    	}

    	try {
    		var json = window.localStorage.getItem(CACHE_KEY);
    		var cache = JSON.parse(json || "null");
    		if (cache && cache.d && cache.d.length) {
    			if (cache.exp > Date.now()) {
    				cache.d.forEach(function(dem) {
    					cc.add("dem", prefix + dem);
    				});
    				fireDebugPixel("conversion", cache.d.join(","));
    			} else {
    				fireDebugPixel("expired");
    				window.localStorage.removeItem(CACHE_KEY);
    			}
    		} else {
    			fireDebugPixel("empty");
    		}
    	} catch (err) {
    		fireDebugPixel("error", err.message);
    		window.localStorage.removeItem(CACHE_KEY);
    	}
    }

    function getAudienceProjectTargetingData() {
        "use strict";
        var CACHE_KEY = "apr_tdc";
        var cache = getAPLocalStorage(CACHE_KEY);
        if (!cache) {
            return {};
        }
        if (cache.exp > Date.now()) {
            return cache.d;
        }
        else {
           window.localStorage.removeItem(CACHE_KEY);
        }
        return {};
    }

    if (typeof gs_channels === 'undefined') {
        gs_channels = "";
    }
    rpx_init = ({
        qry         : 'http://www.heraldscotland.com',
        section     : 'news',
        site        : 'www.heraldscotland.com',
        context     : 'Politics',
        weather     : 'cloudy'.toLowerCase(),
        temp        : '6-10',
        gs_channels : gs_channels,
        age         :  '0' ,
        gender      :  'u' ,
        nqd         : '' // intentionall blank
    });

    var apData = getAudienceProjectTargetingData();
    $.each(apData, function (k, v) {
        rpx_init[k] = v;
    });
</script>
<script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/imgad?id=CICAgKDLqv_TbRABGAEoATIIgOw1LHg7xnFAt-_HogU'></script>
<script>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</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newsquestuk-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

    <link rel="apple-touch-icon" href="/resources/images/5752178/">
    <link rel="apple-touch-icon" sizes="72x72" href="/resources/images/5752177/">
    <link rel="apple-touch-icon" sizes="114x114" href="/resources/images/5752179/">



</head>
<body class="schemeBlueHerald" data-cache-buster="6dMFBXg4" data-template="classic" data-template-colour="BlueHerald" data-namespace="redesign-herald">

    <!-- standard AfterBodyTagInclude --><!--
  ##+ +##  ##: `#####.  #######  ###  ###      ######  `#####.  #######      ###  ,##  +#####
  +## ###' ##  #######  ######## ### ###       ######  #######  ########     ###  ,##  ######:
  .## #### ## ###   ### ###  ### ######        ##,    ###   ### ###  ###     ###  ,##  ##`
   ##,#+##:## ###   ### #######  ######        #####+ ###   ### #######      ###  ,##  +#####
   ####`####+ ###   ### ######   #######       #####+ ###   ### ######       ###  ,##     ####
   #### .###. '##   ##' ### ###  ### ,##:      ##,    '##   ##' ### ###      ###  ### '##  +##
   :###  ###   #######  ### `##+ ###  ###      ##,     #######  ### `##+     `#######  ######+
    ##:  ###    #####   ###  ### ###  ,###     ##,      #####   ###  ###       #####    ####+

Developers, designers, testers - interested in working for us?
Contact this guy....https://uk.linkedin.com/in/hillsimon
-->
<!-- standard Sourcepoint --><script type = "text/javascript">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</script>
<script src="/resources/files/53137/?r=6dMFBXg4"></script>
<script src="/resources/files/53138/?r=6dMFBXg4"></script>

<div id="bottom-expandable-wrapper">
    <div class="invisible-target"></div>
    <div class="arrow-container">
        <i class="fa fa-chevron-up"></i>
    </div>
    <div class="message-wrapper">
        <div id="piano-expandable-open"></div>
        <div id="piano-expandable-closed"></div>
    </div>
</div>
<div id="piano-meter-display" style="width: 100%; position: fixed; bottom: 0; margin: auto; z-index: 999999999999999; display: none; background-color: #fff">
    <div style="width: 960px; margin: auto;">
        <button class="btn btn-martini float-right" style="margin-top: 20px" id="piano-show-newsquest" type="button">Deactivate</button>
        <h2 class="mt-2">Piano meter debugger</h2>
        <p class="mb-0" style="font-style: italic;">Data returned from the Piano 'meterActive/meterExpired' callback <a href="https://docs.piano.io/callbacks/#activeevent">event</a>.</p>
        <div class="mb-2" id="piano-meter-display-content"></div>
    </div>
</div>

<div id="piano-top-message" style="width: 100%; position: fixed; top: 0; text-align: center; z-index: 5000000;"></div>
<div id="piano-message" style="width: 100%; position: fixed; bottom: 0; text-align: center; z-index: 5000000;"></div>
<!-- <div id="piano-left-message" style="display:none; width: 100%; position: fixed; left: 0; width: 300px; text-align: center; z-index: 5000000;"></div>
<div id="piano-right-message" style="display:none; width: 100%; position: fixed; right: 0; width: 300px; text-align: center; z-index: 5000000;"></div>
 -->
 
 





    <div id="DFP_out_of_page" style="height: 0px"></div>

    <div id="paywallWindowOverlay"></div>

    <div id="takeover">

        <!-- redesign ResponsiveSiteHeader --><header id="redesign-header" class="use-social-nav">
    <nav class="top-nav">
        <div class="nav-container">
            <!-- redesign ResponsiveHeaderTopNavigation --><ul>
    
    <div class="primary-links">
        <li><a class="gold" href="/subscribe/">SUBSCRIBE</a></li> <li><a class="gold-text" href="/pagesuite/">Digital Edition</a></li> 
    </div>
    
    <li><a class="inverted" href="/puzzles/">Puzzles</a></li> <li><a class="default" href="/jobs/">Jobs</a></li> <li><a class="default" href="/homes/">Homes</a></li> <li><a class="default" href="/cars/">Motoring</a></li> <li><a class="default" href="/advertising/">Book an ad</a></li> <li><a class="default" href="https://directory.heraldscotland.com/" target="blank">Local Listings</a></li> 
</ul>
<!-- Social and account -->
<div class="top-bar-right">
    <div class="widget-weather">
        <a href="/li/weather.in.Glasgow/" title="Weather in Glasgow">
            <div class="weather-icon">
                <div class="base-cloud"></div>
                <div class=" icon-cloudy"></div>
            </div>
            <p class="xx-small c-align">Glasgow 9°c</p>
        </a>
    </div>
    
    <div class="social">
        <span class="social-icon-container"><span class="social-icon" data-social="fb"><i class="m-icon-facebook"></i></span><div class="social-tooltip social-tooltip-fb">Our Facebook feeds<a href="https://www.facebook.com/heraldscotland/" target="_blank" title="Find us on Facebook">Like us Facebook</a></div></span><span class="social-icon-container"><span class="social-icon" data-social="tw"><i class="m-icon-twitter"></i></span><div class="social-tooltip social-tooltip-tw">Our Twitter feeds<a href="https://twitter.com/heraldscotland" target="_blank" title="Find us on Twitter">Follow us on Twitter</a></div></span><span class="social-icon-container"><span class="social-icon" data-social="in"><i class="m-icon-instagram"></i></span><div class="social-tooltip social-tooltip-in">Our Instagram feeds<a href="https://www.instagram.com/theheraldscotland/" target="_blank" title="Find us on Instagram">Follow us on Instagram</a></div></span>
    </div>
    
    <div id="signinRegister" class="account  user-is-not-logged-in ">
        <!-- Register/Login -->
        
            <a class="user-icon d-none d-md-inline-block" href="/my/account/register/" ><i class="m-icon-user"></i></a>

            <a class="user-icon dropdown-toggle d-md-none" href="/my/account/register/" id="accountHeaderTopDropdown" data-toggle="dropdown"
            aria-haspopup="true" aria-expanded="false"><i class="m-icon-user"></i></a>

            <div class="dropdown-menu accountHeaderTopDropdownContent" aria-labelledby="accountHeaderTopDropdown">
                <a class="dropdown-item" href="/my/account/register/">Register</a>
                <a class="dropdown-item" href="/my/account/log-in/">Sign in</a>
            </div>

            <a href="/my/account/register/" class="register d-none d-md-inline">Register</a>
            <span class="line d-none d-md-inline"></span>
            <a href="/my/account/log-in/" class="signin d-none d-md-inline">Sign in</a>
        
    </div>
</div>

        </div>
    </nav>

    <div class="site-brand">
        <a href="/">
            <!--
            Old Way: Has heights and widths set in html from pngs
            <img src="/resources/images/sitelogo/?r=6dMFBXg4" alt="HeraldScotland" style="  height: 106px;  width: 526px;  " class="brand  brand-dimensions-provided"/> -->

            <!--  New Way with alignment to left for all logos -->
            
            <img src="/resources/images/sitelogo/?r=6dMFBXg4" alt="HeraldScotland" class="brand" height="82px"/>
            <!-- if(has_poppy)
            <img class="header-poppy" src="/resources/responsive-static/images/poppy-scotland.png" alt="HeraldScotland Poppy">
            endif()
            -->
            
        </a>
        <div class="earpiece-ad" id="promoUnitHeader"></div>
    </div>

    <!-- redesign ResponsiveHeaderPrimaryNavigation --><!-- Mobile sticky navigation -->
<!-- redesign NavigationMobileSticky --><nav class="primary-nav primary-nav-mobile-sticky">
    <div class="nav-container">
        <span class="primary-nav-left">
            <ul class="primary-nav-menu">
                <li>
                    <a href="/"><i class="m-icon-home"></i></a>
                </li>

                
                <!-- Social Buttons -->
                <li class="social-nav-button">
                    <a href="#" class="custom-sharing snb-facebook" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="https://www.heraldscotland.com/news/18453463.tom-gordon-pretence-transparency-not-scotland-needs/?ref=fbshr" data-share-headline="Tom Gordon: The pretence of transparency is not what Scotland needs"><i class="m-icon-facebook"></i></a>
                </li>
                <li class="social-nav-button">
                    <a href="#" class="custom-sharing snb-twitter" data-share-url="https://twitter.com/share?url=" data-share-path="https://www.heraldscotland.com/news/18453463.tom-gordon-pretence-transparency-not-scotland-needs/?ref=twtrec" data-share-headline="Tom Gordon: The pretence of transparency is not what Scotland needs"><i class="m-icon-twitter"></i></a>
                </li>
                <li class="social-nav-button">
                    <a href="/my/account/emailthispage/" class="other-sharing snb-email email-link" onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');"><i class="fa fa-envelope"></i></a>
                </li>
                
            </ul>
        </span>
        <span class="primary-nav-right">
            <div class="burger-bar trigger-mega-nav">
                <a href="#"><i class="m-icon-menu"></i></a>
            </div>
            <div id="signinRegister" class="account  user-is-not-logged-in ">
                <!-- Register/Login -->
                
                    <a class="user-icon dropdown-toggle" href="/my/account/register/" id="accountHeaderDropdown" data-toggle="dropdown"
          aria-haspopup="true" aria-expanded="false"><i class="m-icon-user"></i></a>

                    <div class="dropdown-menu accountHeaderDropdownContent" aria-labelledby="accountHeaderDropdown">
                        <a class="dropdown-item" href="/my/account/register/">Register</a>
                        <a class="dropdown-item" href="/my/account/log-in/">Sign in</a>
                    </div>
                
            </div>
        </span>
    </div>
</nav>


<!-- Desktop sticky navigation -->
<!-- redesign NavigationDesktopSticky --><nav class="primary-nav primary-nav-desktop-sticky">
    <div class="nav-container">
        <ul class="primary-nav-menu">
            <li>
                <a href="/news/">News</a>

            </li>
            

            <li>
                <a href="/coronavirus/">Coronavirus</a>

            </li>
            

            <li>
                <a href="/business_hq/">BusinessHQ</a>

            </li>
            

            <li>
                <a href="/politics/">Politics</a>

            </li>
            

            <li>
                <a href="/opinion/">Opinion</a>

            </li>
            

            <li>
                <a href="/sport/">Sport</a>

            </li>
            

            <li>
                <a href="/arts_ents/">Arts&amp;Ents</a>

            </li>
            

            <li>
                <a href="/life_style/">Lifestyle</a>

            </li>
            

            <li>
                <a href="/think-dementia/">Think Dementia</a>

            </li>
            

            <li>
                <a href="/announcements/">Notices</a>

            </li>
        </ul>
    </div>
</nav>


<!-- Standard Non-sticky navigation -->
<!-- redesign NavigationNonSticky --><nav class="primary-nav primary-nav-non-sticky">
    <div class="nav-container">
        <span class="primary-nav-left">
            <ul class="primary-nav-menu">
                <li>
                    <a href="/"><i class="m-icon-home"></i></a>
                </li>
                <li >
                    <a href="/news/">News <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/news/homenews/">Home News</a>
                        </li>
                        

                        <li>
                            <a href="/news/world_news/">World News</a>
                        </li>
                        

                        <li>
                            <a href="/news/health/">Health</a>
                        </li>
                        

                        <li>
                            <a href="/news/education/">Education</a>
                        </li>
                        

                        <li>
                            <a href="/news/crime_courts/">Crime &amp; Courts</a>
                        </li>
                        

                        <li>
                            <a href="/news/law/">Law</a>
                        </li>
                        

                        <li>
                            <a href="/news/transport/">Transport</a>
                        </li>
                        

                        <li>
                            <a href="/news/coronavirus/">Coronavirus</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/coronavirus/">Coronavirus</a>
                    
                </li>
                

                <li >
                    <a href="/business_hq/">BusinessHQ <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/business_hq/company_news/">Company News</a>
                        </li>
                        

                        <li>
                            <a href="/business_hq/business/">Business</a>
                        </li>
                        

                        <li>
                            <a href="/business_hq/markets_economy/">Markets&amp;Economy</a>
                        </li>
                        

                        <li>
                            <a href="/business_hq/climateforchange/">ClimateforChange</a>
                        </li>
                        

                        <li>
                            <a href="/business_hq/people/">People</a>
                        </li>
                        

                        <li>
                            <a href="/business_hq/personal_finance/">Finance</a>
                        </li>
                        

                        <li>
                            <a href="/business_hq/stem/">STEM</a>
                        </li>
                        

                        <li>
                            <a href="/business_hq/entrepreneur/">Entrepreneur</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/politics/">Politics <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/politics/referendumnews/">Scottish Politics</a>
                        </li>
                        

                        <li>
                            <a href="/politics/viewpoint/">Political Comment</a>
                        </li>
                        

                        <li>
                            <a href="/politics/political_news/">Other Political News</a>
                        </li>
                        

                        <li>
                            <a href="/politics/brexit/">Brexit</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/opinion/">Opinion <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/opinion/columnists/">Columnists</a>
                        </li>
                        

                        <li>
                            <a href="/opinion/the-diary/">The Diary</a>
                        </li>
                        

                        <li>
                            <a href="/opinion/herald_view/">Herald View</a>
                        </li>
                        

                        <li>
                            <a href="/opinion/letters/">Letters</a>
                        </li>
                        

                        <li>
                            <a href="/opinion/obituaries/">Obituaries</a>
                        </li>
                        

                        <li>
                            <a href="/opinion/camleys_cartoon/">Camley's Cartoon</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/sport/">Sport <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/sport/football/">Football</a>
                        </li>
                        

                        <li>
                            <a href="/sport/long-reads/">Long Reads</a>
                        </li>
                        

                        <li>
                            <a href="/sport/opinion/">Comment</a>
                        </li>
                        

                        <li>
                            <a href="/sport/tennis/">Tennis</a>
                        </li>
                        

                        <li>
                            <a href="/sport/golf/">Golf</a>
                        </li>
                        

                        <li>
                            <a href="/sport/rugby/">Rugby</a>
                        </li>
                        

                        <li>
                            <a href="/sport/sport-podcasts/">Sport Podcasts</a>
                        </li>
                        

                        <li>
                            <a href="/sport/other_sports/">Other Sports</a>
                        </li>
                        

                        <li>
                            <a href="/sport/uk-sport/">UK Sport</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/arts_ents/">Arts&amp;Ents <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/arts_ents/edinburgh_fringe/">Edinburgh Fringe</a>
                        </li>
                        

                        <li>
                            <a href="/arts_ents/tv_radio/">TV &amp; Radio</a>
                        </li>
                        

                        <li>
                            <a href="/arts_ents/film/">Film</a>
                        </li>
                        

                        <li>
                            <a href="/arts_ents/music/">Music</a>
                        </li>
                        

                        <li>
                            <a href="/arts_ents/books_and_poetry/">Books &amp; Poetry</a>
                        </li>
                        

                        <li>
                            <a href="/arts_ents/visual/">Visual</a>
                        </li>
                        

                        <li>
                            <a href="/arts_ents/stage/">Stage</a>
                        </li>
                        

                        <li>
                            <a href="/arts_ents/glasgow_comedy_festival/">Comedy Festival</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/life_style/">Lifestyle <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/life_style/winterinthecity/">Winter in the City</a>
                        </li>
                        

                        <li>
                            <a href="/life_style/fashion/">Fashion</a>
                        </li>
                        

                        <li>
                            <a href="/life_style/food_and_drink/">Food &amp; Drink</a>
                        </li>
                        

                        <li>
                            <a href="/life_style/restaurant_reviews/">Restaurant Reviews</a>
                        </li>
                        

                        <li>
                            <a href="/life_style/travel/">Travel</a>
                        </li>
                        

                        <li>
                            <a href="/life_style/homes/">Homes</a>
                        </li>
                        

                        <li>
                            <a href="/life_style/health-matters/">Health Matters</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/think-dementia/">Think Dementia</a>
                    
                </li>
                

                <li >
                    <a href="/announcements/">Notices <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/announcements/death_notices/">Death Notices</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/public_notices/">Public Notices</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/in_memoriam/">In Memoriam</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/acknowledgements/">Acknowledgements</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/birthdays/">Birthdays</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/anniversaries/">Anniversaries</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/greetings/">Greetings</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/births/">Births</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/all_announcements/">All</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/public_notices/">Public Notices</a>
                        </li>
                    </ul>
                    
                </li>
            </ul>
        </span>
        <span class="primary-nav-right">
            <div class="search">
                <a href="#"><i class="m-icon-search"></i></a>
                <div class="search-tooltip">
                    <form  data-parent-id="searchContainer" class="frmSearchContainer" method="get" action="/search/">
                        <input maxlength="100" type="text" name="search" placeholder="Search" tabindex="11">
                        <button class="button button-with-icon" type="submit">
                            <i class="m-icon-search-1"></i>
                        </button>
                    </form>
                </div>
            </div>
            <div class="burger-bar trigger-mega-nav">
                <a><i class="m-icon-menu"></i></a>
            </div>
        </span>
    </div>
</nav>



    
</header>


        <div id="redesign-content">

            <div class="container dfp-top-ad-container">
                <div class="dfp-ad text-center top-dfp-ad" ><div id="DFP_top_leaderboard"></div></div>
            </div>

            
            

            

            <div class="container" id="piano-container-top"></div>
            <!-- standard StickyArticleNav --><!-- sticky article nav -->
<div id="article-sticky-desktop-nav">
    <a href="/">
        <img src="/resources/images/monogram/" alt="HeraldScotland" class="article-sticky-brand-mobile"/>
    </a>
    <h2 class="article-sticky-headline">Tom Gordon: The pretence of transparency is not what Scotland needs</h2>
    <div class="article-sticky-right">
        <div class="article-sticky-social">
            <a href="" class="article-sticky-social-fb custom-sharing" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="https://www.heraldscotland.com/news/18453463.tom-gordon-pretence-transparency-not-scotland-needs/?ref=fbshr">
                <span class="fa fa-facebook"></span>
            </a>
            <a href="" class="article-sticky-social-twitter custom-sharing" data-share-url="https://twitter.com/share?url=" data-share-path="https://www.heraldscotland.com/news/18453463.tom-gordon-pretence-transparency-not-scotland-needs/?ref=twtrec" data-share-headline="Tom Gordon: The pretence of transparency is not what Scotland needs">
                <span class="fa fa-twitter"></span>
            </a>
            <a href="whatsapp://send?text=Tom%20Gordon%3A%20The%20pretence%20of%20transparency%20is%20not%20what%20Scotland%20needs%0A%0Ahttp%3A%2F%2Fwww.heraldscotland.com%2Fnews%2F18453463.tom-gordon-pretence-transparency-not-scotland-needs%2F%3fref%3Dwa" class="article-sticky-social-whatsapp custom-sharing">
                <span class="fa fa-whatsapp"></span>
            </a>
            <a href="#comments-anchor" class="article-ticky-social-comments">
                <i class="m-icon-chat"></i>

                <span class="article-sticky-social-comment-count">1</span>

            </a>
        </div>
        <div class="article-sticky-search">
            <i class="m-icon-search"></i>
        </div>
        <div class="article-sticky-menu">
            <i class="m-icon-menu"></i>
            <span class="hamburger-text">Menu</span>
        </div>
    </div>
</div>

<div id="nextup-config" data-position="top" data-mobile-position="bottom" data-module-name="" data-module-path="/news/" data-track-events="false"></div>


<div id="BlockArticleContainer" class="container">
<!-- standard BlockArticleDisplay --><!-- standard BlockArticleFrontEndConfig -->


    <div id="BlockArticleDisplay" class="container">
        <article id="article" class="article-wrapper" data-id="18453463">
            <ul class="article-tags">
<li>
                    <a href="/news/">News</a>
                </li>
            </ul>


<!-- standard BlockArticleVariantStandard -->
            <time datetime="2020-05-16 05:00:00"
                data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp="1589601600"
                itemprop="datePublished"
                class="article-timestamp formatTimeStampEs6"
                full-date="15.05.2020">&nbsp;
            </time>


            <h1 class="headline ">Tom Gordon: The pretence of transparency is not what Scotland needs</h1>


    
                <address class="author-details">
        

                    <div class="author-name-container  author-no-image">
                        <span class="author-name">
        
                            By
        

        
                            <a href="/author/profile/73250.Tom_Gordon/">Tom Gordon</a>
        

        
                        </span>
        
                        <span class="job-title">Scottish Political Editor</span>
        
                    </div>
                </address>
    




            <div class="article-row-container">
                <div class="article-row-container-left">
                    <div class="v2">

                        <!-- standard BlockArticleContent --><div id="BlockArticleContent">



    

        <div class="article-hero light-background">
            
            <div class="article-image-containter">
                <img src="/resources/images/11377008.jpg?display=1&amp;htype=0&amp;type=responsive-gallery" style="min-height: 521" alt="First Minister Nicola Sturgeon during First Minister&#39;s Questions held at the Scottish Parliament, Holyrood, Edinburgh. PA Photo. Picture date: Wednesday May 13, 2020. See PA story HEALTH Coronavirus Scotland. Photo credit should read: Fraser Bremner/S"/>

                
                    
                    
                
            </div>
            <p class="hero-caption"><span>First Minister Nicola Sturgeon during First Minister&#39;s Questions held at the Scottish Parliament, Holyrood, Edinburgh. PA Photo. Picture date: Wednesday May 13, 2020. See PA story HEALTH Coronavirus Scotland. Photo credit should read: Fraser Bremner/S</span></p>
            
            
        </div>
    
    <div class="article-credits clearfix">

    </div>
    <!---->

    


    
    <div class="social-circles-component-v2 top-socialbar">
        <!-- standard BlockArticleComments --><button class="button button-with-icon bg-fb custom-sharing" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="https://www.heraldscotland.com/news/18453463.tom-gordon-pretence-transparency-not-scotland-needs/?ref=fbshr">
    <span class="fa fa-facebook"></span>
</button>
<button class="button button-with-icon bg-twitter custom-sharing" data-share-url="https://twitter.com/share?url=" data-share-path="https://www.heraldscotland.com/news/18453463.tom-gordon-pretence-transparency-not-scotland-needs/?ref=twtrec" data-share-headline="Tom Gordon: The pretence of transparency is not what Scotland needs">
    <span class="fa fa-twitter"></span>
</button>
<a href="whatsapp://send?text=Tom%20Gordon%3A%20The%20pretence%20of%20transparency%20is%20not%20what%20Scotland%20needs%0A%0Ahttps://www.heraldscotland.com%2Fnews%2F18453463.tom-gordon-pretence-transparency-not-scotland-needs%2F%3fref%3Dwa" class="whatsapp-link">
    <button class="button button-with-icon bg-whatsapp">
        <span class="fa fa-whatsapp"></span>
    </button>
</a>
<a href="fb-messenger://share/?link=https&#37;3A&#37;2F&#37;2Fwww.heraldscotland.com/news/18453463.tom-gordon-pretence-transparency-not-scotland-needs/%3fref%3Dfbm&app_id=612240812916784" class="fb-messenger-link mobile-hide">
    <button class="button button-with-icon bg-fb-messenger">
        <span class="fab fa-facebook-messenger"></span>
    </button>
</a>
<button class="button button-with-icon bg-linkedin custom-sharing mobile-toggle mobile-hide" data-share-url="https://www.linkedin.com/shareArticle?mini=true&url=" data-share-path="https://www.heraldscotland.com/news/18453463.tom-gordon-pretence-transparency-not-scotland-needs/?ref=li">
    <span class="fa fa-linkedin"></span>
</button>
<a href="/my/account/emailthispage/" class="email-link mobile-toggle mobile-hide" onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');">
    <button class="button button-with-icon bg-default bg-email">
        <span class="fa fa-envelope"></span>
    </button>
</a>
<button class="bg-ellipsis toggle-ellipsis">
    <span class="fas fa-ellipsis-h social-ellipsis"></span>
</button>

<a href="#comments-anchor" class="small comments-button">
    <i class="m-icon-chat"></i>
    <span class="comment-text-container">1<span class="comment-text">&nbsp;comment</span></span>
    <i class="m-icon-angle-down"></i>
</a>


    </div>
    

    
    <div id="DFP_article_fluid_1"></div>
    

    <div class="article-body">
        <div>
            <div id="subscription-above-article"></div><div id="subscription-replace-entire-article"><div class="p402_hide"><p class="article-first-paragraph">
  WHEN politicians start priding themselves on their transparency, beware.
</p>
<p>
  In recent weeks, ministers north and south have been falling over themselves to embrace their fallibility. Mistakes will be made in the handling of the <a href="/news/coronavirus/" class="section-link">coronavirus</a>, they say. We&rsquo;re learning on the job. But trust us, we&rsquo;re doing our best.
</p>
<div id="subscription-content">
<p>
  Nicola Sturgeon, for example, told Holyrood on Wednesday: &ldquo;I said that I would make mistakes and that the Government would make mistakes, and I am sure that is the case.
</p>
<p>
  &ldquo;We are dealing with an unprecedented situation.&rdquo;
</p><div id="inArticleAd-1" class="advert-container"><div id="DFP_in_article_mpu"></div></div>
<p>
  I&rsquo;m sure she and counterparts are doing their best as they wrestle with the unknown, and footling administrative bungles are being conceded along the way.
</p>
<p>
  But when it comes to the big stuff that could have cost lives, it&rsquo;s back to the usual spikey defensiveness.
</p>
<p>
  The UK Government missing its 100,000 tests a day target? Not a mistake, ministers cry every 5pm. You lot don&rsquo;t understand success.
</p>
<p>
  The Scottish Government missing its 10,000 tests a day target? Not a blunder either, comes the response. It&rsquo;s all going pretty well, considering.
</p><div id="piano-container-inside-article" style="margin-bottom: 20px; clear: both;"></div>
<p>
  Just don&rsquo;t mention it would take almost two years to test everyone in <a href="/news/homenews/" class="section-link">Scotland</a> and the UK at this rate.
</p>
<p>
  As for Covid scything through care homes, it&rsquo;s nothing to do with us, Guv.
</p>
<p>
  Take Boris Johnson&rsquo;s misleading bluster when cornered by Sir Keir Starmer at PMQs this week.
</p>
<p>
  &ldquo;It remains very unlikely that people receiving care in a care home&hellip;will become infected,&rdquo; the Labour leader quoted from the UK Government official advice in place up to March 12.
</p>
<p>
  &ldquo;Not true that the advice said that,&rdquo; replied the PM, instantly grasping the political danger of such insouciance, if not grasping the facts.
</p>
<p>
  But it was exactly what it said.
</p>
<p>
  The guidance is there on the UK Government website under a warning that it was withdrawn on March 13.
</p>
<p>
  That&rsquo;s more transparency than you get with the Scottish Government&rsquo;s website, where withdrawn guidance has been vigorously deleted.
</p><div id="inArticleAd-2" class="advert-container"><div id="DFP_in_article_2"></div></div>
<p>
  Like the official advice to care homes published on March 26 which gives a chilling clue as to why almost half the Covid-19 deaths in Scotland have occurred under care home roofs.
</p>
<p>
  &ldquo;It is not advised that residents [with Covid] in long term care are admitted to hospital for ongoing management but are managed within their current setting,&rdquo; it told staff.
</p>
<p>
  In other words, Scots homes were discouraged from sending Covid patients to a hospital, despite the fuller range of care on offer and the higher grade PPE there, plus the risk of sick residents acting as sources of infection to others in the home.
</p>
<p>
  The latest version of this guidance, published yesterday, says a transfer to a hospital &ldquo;should take place&rdquo; after a clinical assessment that is in the best interest of the resident, in keeping with their choices, and where the care required cannot be done in the home.
</p>
<p>
  The March 26 document also says new residents arriving from hospital &ldquo;do not routinely need confirmation of a negative Covid test&rdquo;. Now two negative results are mandatory.
</p>
<p>
  You won&rsquo;t find it easy to compare one version with the other, however, because the first has been all but scrubbed from the internet. It lingers on in a handful of web caches.
</p>
<p>
  But asked on Wednesday if she thought early mistakes led to excess deaths and testing in homes had been a failure, Ms Sturgeon was emphatic. &ldquo;No, I do not,&rdquo; she told MSPs.
</p>
<p>
  She then said the high mortality rate was &ldquo;not caused by our handling the virus in care homes as other countries are; it is intrinsic to the difficult nature of the virus&rdquo;. Intrinsic to the virus. Oh well then. That&rsquo;s that.
</p><div id="inArticleAd-3" class="advert-container"><div id="DFP_in_article_3"></div></div>
<p>
  The Scottish Government was also apparently blameless in its handling of our first big Covid outbreak, when 25 people, eight from Scotland, caught it at a Nike conference in Edinburgh&rsquo;s Hilton Carlton in late February.
</p>
<p>
  Ministers knew about it by March 3, when cases started appearing, but still let Scotland play France at Murrayfield five days later, and didn&rsquo;t ban large gathering until March 16.
</p>
<p>
  They said nothing about the Nike incident for two months, until a BBC documentary revealed it last week.
</p>
<p>
  Ms Sturgeon denies a cover-up, saying the first case was mentioned at the time in a press release. However, that merely referred to an infected person in Scotland who &ldquo;had contact with a known positive case&rdquo;, without saying they caught it in Scotland, far less a major outbreak in Edinburgh.
</p>
<p>
  The First Minister says she accepted advice that patient confidentiality could have been compromised if she&rsquo;d said more, but that was looking at the issue the wrong way around.
</p>
<p>
  &ldquo;The thing that wasn&rsquo;t said was that there were a number of cases associated with one event,&rdquo; she said. Well quite. That&rsquo;s the problem.
</p>
<p>
  Instead of minimising what it said, the government should have tried to maximise what it said within the bounds of confidentiality. The public deserved to be alerted.
</p><div id="inArticleAd-4" class="advert-container"><div id="DFP_in_article_4"></div></div>
<p>
  Ms Sturgeon also says everyone who needed to be contact-traced was contact-traced. But that assumes a perfect system in which everyone remembered exactly who they met for 15 minutes or more over 48 hours. Publicising the outbreak would have helped identify people who would otherwise have been missed.
</p>
<p>
  Quizzed by the media on Tuesday, Ms Sturgeon insisted she was satisfied at the time, and remains satisfied, that &ldquo;all appropriate steps were taken&rdquo;.
</p>
<p>
  However her knowledge of what happened at the time seems hazy.
</p>
<p>
  &ldquo;I&rsquo;m not even sure I knew what the venue was until it was reported in this programme,&rdquo; she blurted out.
</p>
<p>
  It&rsquo;s hard to see how she could be happy all steps were taken without knowing basics like that. The venue was not some isolated country retreat. It was a very large hotel on one of the busiest streets in Scotland&rsquo;s capital, a few yards from the Royal Mile. That information was surely relevant, and her lack of curiosity looks culpable.
</p>
<p>
  This retreat from candour is especially worrying as we pivot to the next phase of the crisis, and the ginger easing of the lockdown. Ms Sturgeon must give an update by May 28.
</p>
<p>
  When Mr Johnson replaced Stay at Home with Stay Alert in England, the First Minister and others complained it was vague and imprecise advice.
</p>
<p>
  It was, next to Stay at Home. That was as definitive as it gets. The next phase will be vague and imprecise.
</p>
<p>
  Even the Scottish Government&rsquo;s latest framework paper on easing the lockdown says people will need to &ldquo;remain vigilant&rdquo; for symptoms of Covid in others, aka stay alert.
</p><div id="inArticleAd-5" class="advert-container"><div id="DFP_in_article_5"></div></div>
<p>
  Asked for her superior alternative slogan last week, Ms Sturgeon tellingly failed to offer one.
</p>
<p>
  The months ahead will be messy. As people go out more, the virus will go with them. The R number will flutter disconcertingly. Politicians will make more mistakes. The stressed-out ones in office will doubtless seethe about mouthy idlers in opposition.
</p>
<p>
  But truth and transparency will serve everyone better than carping and sour denials. Instead of all this professed openness and honesty, the country will need the real thing.
</p>
</div><script type="text/javascript">var article_url = encodeURIComponent(window.location.href);var content_id = encodeURIComponent('everything');var site_id = '_lwi6c3eqo3q2ixu36eyjqiyjgm';var url = "//survey.g.doubleclick.net/survey?site="+site_id+"&url="+article_url+"&cid="+content_id+"&random="+(new Date).getTime();document.write('<scr'+'ipt '+'src="'+url+'" type="text/javascript">'+'</scr'+'ipt>');</script><script>try {
	                   console.log('Showing survey directly');
	                       _402_Show();
	                      } catch(e) {
	                    console.log('Try 402');
	                    console.log(e);
	                   }</script></div></div><div id="subscription-below-article" style="clear:both"></div>
        </div>
        <div class="clearfix"></div>
    </div>


</div>
<!--
<div id="inArticleAd-1" class="advert-container"><div id="DFP_in_article_mpu"></div></div>



<div id="inArticleAd-2" class="advert-container"><div id="DFP_in_article_2"></div></div>



<div id="inArticleAd-3" class="advert-container"><div id="DFP_in_article_3"></div></div>



<div id="inArticleAd-4" class="advert-container"><div id="DFP_in_article_4"></div></div>



<div id="inArticleAd-5" class="advert-container"><div id="DFP_in_article_5"></div></div>


-->



                        <div id="DFP_teads"></div>







                        <div class="social-circles-component-v2 bottom-socialbar">
                            <!-- standard BlockArticleComments --><button class="button button-with-icon bg-fb custom-sharing" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="https://www.heraldscotland.com/news/18453463.tom-gordon-pretence-transparency-not-scotland-needs/?ref=fbshr">
    <span class="fa fa-facebook"></span>
</button>
<button class="button button-with-icon bg-twitter custom-sharing" data-share-url="https://twitter.com/share?url=" data-share-path="https://www.heraldscotland.com/news/18453463.tom-gordon-pretence-transparency-not-scotland-needs/?ref=twtrec" data-share-headline="Tom Gordon: The pretence of transparency is not what Scotland needs">
    <span class="fa fa-twitter"></span>
</button>
<a href="whatsapp://send?text=Tom%20Gordon%3A%20The%20pretence%20of%20transparency%20is%20not%20what%20Scotland%20needs%0A%0Ahttps://www.heraldscotland.com%2Fnews%2F18453463.tom-gordon-pretence-transparency-not-scotland-needs%2F%3fref%3Dwa" class="whatsapp-link">
    <button class="button button-with-icon bg-whatsapp">
        <span class="fa fa-whatsapp"></span>
    </button>
</a>
<a href="fb-messenger://share/?link=https&#37;3A&#37;2F&#37;2Fwww.heraldscotland.com/news/18453463.tom-gordon-pretence-transparency-not-scotland-needs/%3fref%3Dfbm&app_id=612240812916784" class="fb-messenger-link mobile-hide">
    <button class="button button-with-icon bg-fb-messenger">
        <span class="fab fa-facebook-messenger"></span>
    </button>
</a>
<button class="button button-with-icon bg-linkedin custom-sharing mobile-toggle mobile-hide" data-share-url="https://www.linkedin.com/shareArticle?mini=true&url=" data-share-path="https://www.heraldscotland.com/news/18453463.tom-gordon-pretence-transparency-not-scotland-needs/?ref=li">
    <span class="fa fa-linkedin"></span>
</button>
<a href="/my/account/emailthispage/" class="email-link mobile-toggle mobile-hide" onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');">
    <button class="button button-with-icon bg-default bg-email">
        <span class="fa fa-envelope"></span>
    </button>
</a>
<button class="bg-ellipsis toggle-ellipsis">
    <span class="fas fa-ellipsis-h social-ellipsis"></span>
</button>

<a href="#comments-anchor" class="small comments-button">
    <i class="m-icon-chat"></i>
    <span class="comment-text-container">1<span class="comment-text">&nbsp;comment</span></span>
    <i class="m-icon-angle-down"></i>
</a>


                        </div>


                        <!-- START COMMENTS -->
                        <!-- standard ResponsiveArticleDisplayCommentsWrapperV3 --><div id="comments-feedback-anchor"></div>
<div class="comments-wrapper-v3" style="display: none;">
    
    <section>
        <!-- section from the ResponsiveCommentsInclude -->
        

        

        

        
            <div class="card comment-moderation-rules-v3">
                <div class="card-title">
                    
                        <div class="comment-moderation-logo"><img src="/resources/images/4001920.png"></div>
                    

                    <h3>Comments & Moderation</h3>
                </div>
                <div class="card-body">
                    <p class="card-text">Readers’ comments: You are personally liable for the content of  any comments you upload to this website,  so please act responsibly. We do not  pre-moderate or monitor readers’ comments appearing on our websites, but we do post-moderate in response to complaints we receive or otherwise when a potential problem comes to  our attention.  You can make  a  complaint by using the ‘report this post’ link .  We may then apply our discretion under the user terms to amend or delete comments.</p>
                    <div class="comment-moderation-rules-link text-center">
                        <a class="btn btn-primary comment-moderation-rules-link-a" href="/misc/comments/">Read the new rules here</a>
                    </div>
                    <div class="comment-moderation-rules-details">
                        <p class="card-text">Post moderation is undertaken full-time 9am-6pm on weekdays, and on a part-time basis outwith those hours.</p>
                    </div>
                </div>
            </div>
        

        
            <div id="comments-anchor"></div>



            
                <div class="alert alert-bad alert-danger" style="display: none;" id="commentErrorDisplay">
                    <span class="fa fa-warning large"></span>
                    <span class="message small">Sorry, an error occurred.</span>
                </div>

                
                    <div class="comment-status">
                        <a href="/my/account/log-in/" rel="nofollow" class="login-callback">Sign in</a> or <a href="/my/account/register/?ref=newsart_comment" rel="nofollow">register</a> leave a comment or rate a comment
                    </div>
                

                
            

            <div class="clearfix"></div>
            
            <div class="row comment-sort-bar p-1">
                
                <div class="col-md-12">
                    <div class="text-right">
                        <label>Order by</label>
                        <select name="commentSort" id="comments-sort" class="form-control" style="width: auto; display: inline-block">
                            <option value="oldest">Oldest first</option>
                            <option value="newest">Newest first</option>
                            <option value="score">Highest scored</option>
                            <option value="score-l">Lowest scored</option>
                        </select>
                    </div>
                </div>
            </div>
                <div id="comments-list" data-article-id="18453463" class="wider" >
                    <div class="loading-container">
                        <div class="loader">Loading comments...</div>
                    </div>
                    <div id="commentTemplate">
                        <div class="comment" style="display: none;">
                            <span class="comment-username"></span>
                            <span class="formatTimeStampEs6 timestamp posted-date" data-show-time="true" data-timestamp="" data-format="comments"></span><div class="clearfix"></div>
                            <span class="comment-alias-user-id"></span>
                            <div class="comment-body clearfix">
                                <span class="ml-2 comment-thumbs-up"><i class="m-icon-thumbs-up-alt"></i> <span class="count"></span></span>
                                <button class="btn btn-sm ml-2 comment-thumbs-up"><i class="m-icon-thumbs-up-alt"></i> <span class="count"></span></button>
                                <button class="suspend admin-button btn btn-sm pull-right" id="s_" title="Suspend this comment">Suspend</button>
                                <span class="comment-text"></span>
                                <p class="timestamp last-edited">
                                    Last Updated: <span class="formatTimeStampEs6" data-timestamp="" data-format="comments" data-show-time="true"></span>
                                </p>
                            </div>
                            <div class="row">
                                <div class="col">
                                    <div class="btn-group pull-left" role="group" aria-label="">
                                        <button class="btn btn-sm reply">Reply</button>
                                        <button class="btn btn-sm quote">Quote</button>
                                    </div>

                                </div>
                                <div class="col text-right">
                                    <div role="group" aria-label="">
                                        <button class="btn btn-sm btn-success edit-comment" data-id="">Edit</button>
                                        <button class="btn btn-sm btn-danger delete-comment" data-id="">Delete</button>
                                        <button class="btn btn-sm btn-primary comment-report">Report</button>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div id="replyTemplate">
                        <div class="reply-area" style="display: none;">
                            <div class="content-wrapper wider border-themed">
                                <div>
                                    <span class="comment-username"></span>
                                    <img src="/resources/static/nile/img/bg-reply-right.png" class="replying-icon" width="19" height="16" alt="Replying">
                                    <span class="comment-replyto"></span>
                                </div>
                                    <form method="post" action="?action=add_comment" class="reply-comment-form">
                                    <input type="hidden" name="inReplyTo" value="">
                                    <input type="hidden" name="quote" value="">
                                    <input type="hidden" name="article_id" value="">
                                    <div class="comment quote-preview" style="display: none;">
                                        <blockquote><strong></strong> wrote:<br><span></span></blockquote>
                                    </div>
                                    <textarea name="comment" class="comment-entry-box" placeholder="Your reply"></textarea>
                                    <button class="btn btn-sm btn-primary button-post-comment">Post reply</button>
                                </form>
                                <div class="clearfix"></div>
                            </div>
                        </div>
                    </div>

                    <div id="editTemplate">
                        <div data-id="" class="edit-comment-form" style="display: none;">
                            <div class="alert alert-bad alert-danger edit-comment-form-warning" style="display: none;">
                                <span class="icon icon-alert"></span> <span class="message"></span>
                            </div>
                            <textarea class="edit-comment-box"></textarea>
                            <button class="btn btn-sm btn-success edit-save">Save comment</button>
                            <button class="btn btn-sm btn-danger edit-cancel">Cancel</button>
                        </div>
                    </div>

                    <div id="deleteTemplate">
                        <div data-id="" class="delete-comment-form" style="display: none;">
                            <div class="alert alert-bad alert-danger delete-comment-form-warning" style="display: none;">
                                <span class="icon icon-alert"></span> <span class="message"></span>
                            </div>
                            <p>Are you sure you want to delete this comment?</p>
                            <button class="btn btn-sm btn-danger delete-confirm" data-id="">Yes, delete the comment</button>
                            <button class="btn btn-sm btn-success delete-cancel" data-id="">No, keep the comment</button>
                        </div>
                    </div>

                    <div id="reportTemplate" class="report-form hidden">
                        <div id="commentsform" class="commentPost" style="background-color: lightgrey; padding: 10px; border: solid darkgrey 1px;">
                            <h3>Report This Comment</h3>
                            <div class="validateError hidden alert alert-danger"></div>

                            <form method="post" class="genericForm clearfix">
                                <input type="hidden" name="id" id="comment-id" value="" />
                                <p id="report-form-name"><input type="text" name="name" id="report-name" value="" placeholder="Please enter your name."/></p>
                                <p id="report-form-email" ><input type="text" name="email" id="report-email" placeholder="Please enter your email."/></p>
                                    <p d="report-form-reason"><textarea name="comment" id="report-reason" placeholder="Please enter the reason for your report. Please note we will not accept reports with HTML tags or URLs in them."></textarea></p>
                                <button type="submit" name="submit" class="btn btn-sm btn-danger report-submit" value="Report comment">Report comment</button>
                            </form>
                        </div>
                    </div>
                </div>

                
            
        
    </section>
</div>

                        <!-- END COMMENTS -->

                        <div data-block-pull="block-taboola-inline-pull"></div>

                        <!-- <div class="plista-container">
                            <div class="plista">
                                <div data-widget="plista_widget_belowArticle"></div> -->
                                <script type="text/javascript">
                                    // (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
                                    // }({
                                    //     "publickey": "a708bdd94577b23dc25a7e83"
                                    // }));
                                </script>
                            <!-- </div>
                        </div> -->
                    </div>
                </div>
                <div class="article-row-container-right">
                    <aside class="v2">


                        <div id="advertisingContainer">
                            <div>
                                <div class="side-ad" id="DFP_premium_mpu">
                                </div>
                            </div>
                        </div>



                        <section class="block mega-news-block">
                            <aside>
                                <!-- standard BlockMegaNewsMostPopularV3 --><section class="most-popular-component-v3">
    <ul class="nav mpcv3-nav-tabs" role="tablist">
        <li role="presentation" class="nav-item mp-tab most-read-tab"><a href="#mntab1" class="active" aria-controls="mntab1" role="tab" data-toggle="tab">Most read</a></li>
        <li role="presentation" class="nav-item mp-tab most-commented-tab"><a href="#mntab2" aria-controls="mntab2" role="tab" data-toggle="tab">Commented</a></li>
    </ul>
    <!-- block mega-news-most-popular -->
    <section class="mpcv3-container" data-name="ArticleBody (Most Popular)">
        <!-- Tab panes -->
        <div class="most-tab-content">
            <div id="mntab1" role="tabpanel" class="most-popular-content most-popular-tabbed active">
                <div class="loading-container">
                    <div class="loader">Loading...</div>
                </div>
                <ol class="most-popular-list" id="MostRead1" data-limit="10" data-offset="0" data-module="most-read" data-category="Most read" data-contains-advert="true">
                    <li style="display: none">
                        <article class="row">
                            <span class="item-count"></span>
                            <div class="col-5">
                                <a class="not-headline" href="#"><img src=""/></a>
                            </div>
                            <div class="col-7 pl-0 pr-0">
                                <a href="#"></a>
                            </div>
                        </article>
                    </li>
                    <li class="advert">
                        <div id="DFP_standard_mpu_1"></div>
                    </li>
                </ol>

                
                <div class="c-align semi-loud see-more-stories">
                    <a href="#mostFullBlock" id="most-read-jump" class="pull-right more-link" data-open="1">
                        Read more <i class="m-icon-right-open-1"></i>
                    </a>
                </div>
                

            </div>
            <div id="mntab2" role="tabpanel" class="most-popular-content most-popular-tabbed">
                <ol class="most-popular-list" id="MostCommented"  data-limit="10" data-offset="0" data-module="most-read" data-category="Most commented">
                    <li style="display: noe">
                        <article class="row">
                            <span class="item-count"></span>
                            <div class="col-5">
                                <a class="not-headline" href="#"><img src=""/></a>
                            </div>
                            <div class="col-7 pl-0 pr-0">
                                <a href="#"></a>
                            </div>
                        </article>
                    </li>
                </ol>
            </div>
        </div>
    </section>
</section>

                            </aside>
                        </section>

                        <div class="side-ad" id="DFP_standard_mpu_2"></div>

                        <section class="redesign-cta cta-component-contributions">
                            <div class="row">
                                <div class="col-12">
                                    <i class="m2-icon-ugc-cta"></i>
                                    <p>Get involved with the news in your community</p>
                                </div>

                                <div class="col-12 send-us-your-news">
                                    <a class="ugc-upload-button" data-style="redesign" data-skip-first-step="1" data-allow-media="1" data-allow-text="1" data-collection-id="137" href="/send-us-your-news">Send your stories and photos now</a>
                                </div>
                            </div>
                        </section>

                        <!--<div class="side-ad" id="DFP_standard_mpu_1"></div>-->
                        <div class="side-ad" id="DFP_on_scroll"></div>
                    </aside>
                </div>
            </div>
        </article>
    </div>

    <script src="/resources/responsive-static/build/js/comments.js?r=6dMFBXg4"></script>


<div id="block-taboola-inline-pull">
    <section class="promoted-block">
        <!-- standard taboola --><div id="taboola-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];

  var taboolaOptions = {};
  
  if (isMobile()) {
        taboolaOptions = {
            mode: 'thumbnails-b',
            container: 'taboola-thumbnails',
            placement: 'Below Article Thumbnails1',
            target_type: 'mix'
        }
  } else {
        taboolaOptions = {
            mode: 'thumbnails-a',
            container: 'taboola-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        }
  }
  
  _taboola.push(taboolaOptions);
</script>

    </section>
</div><!-- standard BlockArticleFrontEndConfig -->


<div class="article-extra">

    <div class="article-continuation block-a" data-number-of-articles="">
        <article class="hidden">
            <ul class="article-tags">
                <li>
                    <span></span>
                </li>
            </ul>

            <time datetime=""
                data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp=""
                itemprop="datePublished"
                class="article-timestamp formatTimeStampEs6"
                full-date="">&nbsp;
            </time>

            <a href="" class="article-link"><h3></h3></a>
            <address class="author-details">
                <div class="author-image">
                    <img src="">
                </div>

                <div class="author-name-container">
                    <span class="author-name">
                        <span class="author-by-tag">By</span>
                        <a href="" class="author-profile-link"></a>

                        <a href="" target="_blank" class="twitter-button">
                            <span class="fa fa-twitter"></span>
                            <span class="author-twitter-name"></span>
                        </a>
                    </span>
                    <span class="job-title"></span>
                </div>
            </address>
            <div class="article-hero">
                <div class="article-image-containter">
                    <a href="" class="article-link"><img class="article-image" src=""></a>
                    <p class="image-caption"></p>
                </div>
                <div class="continuation-ad-unit hidden">
                    <a href=""><img src="" /></a>
                </div>
            </div>
            <div class="article-continuation-body">
                <p></p>
            </div>
            <div class="scrim">
                <a href="" class="article-link">Continue reading <i class="m-icon-right-open-1"></i></a>
            </div>
        </article>
    </div>
</div><div class="dfp-ad text-center" ><div id="DFP_leaderboard_1"></div></div><!-- standard BlockArticleFrontEndConfig -->


<div class="article-extra">

    <div class="article-continuation block-b" data-number-of-articles="">
        <article class="hidden">
            <ul class="article-tags">
                <li>
                    <span></span>
                </li>
            </ul>

            <time datetime=""
                data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp=""
                itemprop="datePublished"
                class="article-timestamp formatTimeStampEs6"
                full-date="">&nbsp;
            </time>

            <a href="" class="article-link"><h3></h3></a>
            <address class="author-details">
                <div class="author-image">
                    <img src="">
                </div>

                <div class="author-name-container">
                    <span class="author-name">
                        <span class="author-by-tag">By</span>
                        <a href="" class="author-profile-link"></a>

                        <a href="" target="_blank" class="twitter-button">
                            <span class="fa fa-twitter"></span>
                            <span class="author-twitter-name"></span>
                        </a>
                    </span>
                    <span class="job-title"></span>
                </div>
            </address>
            <div class="article-hero">
                <div class="article-image-containter">
                    <a href="" class="article-link"><img class="article-image" src=""></a>
                    <p class="image-caption"></p>
                </div>
                <div class="continuation-ad-unit hidden">
                    <a href=""><img src="" /></a>
                </div>
            </div>
            <div class="article-continuation-body">
                <p></p>
            </div>
            <div class="scrim">
                <a href="" class="article-link">Continue reading <i class="m-icon-right-open-1"></i></a>
            </div>
        </article>
    </div>
</div><div class="dfp-ad text-center" ><div id="DFP_leaderboard_2"></div></div><!-- standard BlockArticleFrontEndConfig -->


<div class="article-extra">

    <div class="article-continuation block-c" data-number-of-articles="">
        <article class="hidden">
            <ul class="article-tags">
                <li>
                    <span></span>
                </li>
            </ul>

            <time datetime=""
                data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp=""
                itemprop="datePublished"
                class="article-timestamp formatTimeStampEs6"
                full-date="">&nbsp;
            </time>

            <a href="" class="article-link"><h3></h3></a>
            <address class="author-details">
                <div class="author-image">
                    <img src="">
                </div>

                <div class="author-name-container">
                    <span class="author-name">
                        <span class="author-by-tag">By</span>
                        <a href="" class="author-profile-link"></a>

                        <a href="" target="_blank" class="twitter-button">
                            <span class="fa fa-twitter"></span>
                            <span class="author-twitter-name"></span>
                        </a>
                    </span>
                    <span class="job-title"></span>
                </div>
            </address>
            <div class="article-hero">
                <div class="article-image-containter">
                    <a href="" class="article-link"><img class="article-image" src=""></a>
                    <p class="image-caption"></p>
                </div>
                <div class="continuation-ad-unit hidden">
                    <a href=""><img src="" /></a>
                </div>
            </div>
            <div class="article-continuation-body">
                <p></p>
            </div>
            <div class="scrim">
                <a href="" class="article-link">Continue reading <i class="m-icon-right-open-1"></i></a>
            </div>
        </article>
    </div>
</div><div class="dfp-ad text-center" ><div id="DFP_leaderboard_3"></div></div><!-- standard BlockArticleFrontEndConfig -->


<div class="article-extra">

    <div class="article-continuation block-d" data-number-of-articles="">
        <article class="hidden">
            <ul class="article-tags">
                <li>
                    <span></span>
                </li>
            </ul>

            <time datetime=""
                data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp=""
                itemprop="datePublished"
                class="article-timestamp formatTimeStampEs6"
                full-date="">&nbsp;
            </time>

            <a href="" class="article-link"><h3></h3></a>
            <address class="author-details">
                <div class="author-image">
                    <img src="">
                </div>

                <div class="author-name-container">
                    <span class="author-name">
                        <span class="author-by-tag">By</span>
                        <a href="" class="author-profile-link"></a>

                        <a href="" target="_blank" class="twitter-button">
                            <span class="fa fa-twitter"></span>
                            <span class="author-twitter-name"></span>
                        </a>
                    </span>
                    <span class="job-title"></span>
                </div>
            </address>
            <div class="article-hero">
                <div class="article-image-containter">
                    <a href="" class="article-link"><img class="article-image" src=""></a>
                    <p class="image-caption"></p>
                </div>
                <div class="continuation-ad-unit hidden">
                    <a href=""><img src="" /></a>
                </div>
            </div>
            <div class="article-continuation-body">
                <p></p>
            </div>
            <div class="scrim">
                <a href="" class="article-link">Continue reading <i class="m-icon-right-open-1"></i></a>
            </div>
        </article>
    </div>
</div><!-- standard BlockArticleFrontEndConfig -->


<div id="largeMoreArticles" >


    <div class="row">
<div class="col-md-6 col-lg-8">
            <article class="nq-article-card nq-sm-tall nq-md-tall nq-lg-tall article-card-highlighted article-card-lead" data-position="">
    
                <div class="article-card-image">
                    <a href="/news/18453463.tom-gordon-pretence-transparency-not-scotland-needs/">
                        <picture title="First Minister Nicola Sturgeon during First Minister&#39;s Questions held at the Scottish Parliament, Holyrood, Edinburgh. PA Photo. Picture date: Wednesday May 13, 2020. See PA story HEALTH Coronavirus Scotland. Photo credit should read: Fraser Bremner/S" class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/11377008.jpg?htype=0&amp;type=mc2">
                            <source srcset="/resources/images/11377008.jpg?htype=0&amp;type=mc2">
                        </picture>
                    </a>
                </div>
    

                <div class="nq-article-card-content">
    
        
    

                    <a href="/news/18453463.tom-gordon-pretence-transparency-not-scotland-needs/"><h2 class="nq-article-card-headline">Tom Gordon: The pretence of transparency is not what Scotland needs</h2></a>
                    <div class="nq-article-meta">
                        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1589601600" data-format="homepage" data-hide-old-dates="true"></span></span>
    
    
    
                        <a title="Read comments" class="comments-count" href="/news/18453463.tom-gordon-pretence-transparency-not-scotland-needs/#comments-anchor"><span><i class="m-icon-chat"></i>1</span></a>
    
                    </div>

    <!-- standard BlockArticleAdminLinks -->

                </div>
            </article>
        </div>

        <div class="col-md-6 col-lg-4">
<article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-tall" data-position="">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/opinion/18454084.fidelma-cook-can-remember-walking-along-wham-bam-thank-maam/"><img src="/resources/static/nile/img/default_image.png" alt=""></a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/opinion/18454084.fidelma-cook-can-remember-walking-along-wham-bam-thank-maam/"><h2 class="nq-article-card-headline">Fidelma Cook: All I can remember is walking along and then wham, bam, thank you, ma’am</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1589601600" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
<article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-standard" data-position="">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/news/18454185.letters-held-back-timidity-scottish-government/">
        <picture title="Letters: We are being held back by the timidity of the Scottish Government" class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/11360676.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/11360676.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/news/18454185.letters-held-back-timidity-scottish-government/"><h2 class="nq-article-card-headline">Letters: We are being held back by the timidity of the Scottish Government</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1589601600" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        <a title="Read comments" class="comments-count" href="/news/18454185.letters-held-back-timidity-scottish-government/#comments-anchor"><span><i class="m-icon-chat"></i>1</span></a>
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
        </div>
    </div>

    <div class="row">
<div class="col-md-6 col-lg-4">
            <article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-tall article-card-snap" data-position="">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/opinion/18453684.opinion-robert-mcneil-people-demand-end-politicians-passion-sincerity/">
        <picture title="Prime Minister Boris Johnson " class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/11357391.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/11357391.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/opinion/18453684.opinion-robert-mcneil-people-demand-end-politicians-passion-sincerity/"><h2 class="nq-article-card-headline">Opinion: Robert McNeil: We, the people, demand an end to politicians’ passion and sincerity</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1589601600" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
        </div>


        <div class="col-md-6 col-lg-4">
            <article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-tall article-card-snap" data-position="">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/opinion/18454171.letters-hope-recovery-manufacturing-base-low/">
        <picture title="The Hagshaw Hill turbine heads are due for renewal" class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/11378037.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/11378037.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/opinion/18454171.letters-hope-recovery-manufacturing-base-low/"><h2 class="nq-article-card-headline">Letters: What hope of recovery when our manufacturing base is so low?</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1589601600" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        <a title="Read comments" class="comments-count" href="/opinion/18454171.letters-hope-recovery-manufacturing-base-low/#comments-anchor"><span><i class="m-icon-chat"></i>1</span></a>
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
        </div>


        <div class="col-md-6 col-lg-4">
            <article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-tall article-card-snap" data-position="">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/opinion/18454101.agenda-valuing-scotlands-parks-time-lockdown/">
        <picture title="Agenda: Valuing Scotland&rsquo;s parks in the time of lockdown " class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/11377909.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/11377909.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/opinion/18454101.agenda-valuing-scotlands-parks-time-lockdown/"><h2 class="nq-article-card-headline">Agenda: Valuing Scotland’s parks in the time of lockdown</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1589601600" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
        </div>


        <div class="col-md-6 col-lg-4">
            <article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-tall article-card-snap" data-position="">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/opinion/18454157.herald-view-time-nhs-resume-normal-operations/">
        <picture title="." class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/10843411.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/10843411.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/opinion/18454157.herald-view-time-nhs-resume-normal-operations/"><h2 class="nq-article-card-headline">Herald View: Time for NHS to resume normal operations</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1589601600" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
        </div>


        <div class="col-md-6 col-lg-4">
            <article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-tall article-card-snap" data-position="">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/news/18454155.divisions-predictions-doom/">
        <picture title="Live samples in test tubes are held in a container during the opening of the new Covid-19 testing lab at Queen Elizabeth University Hospital, Glasgow. " class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/11292980.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/11292980.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/news/18454155.divisions-predictions-doom/"><h2 class="nq-article-card-headline">What the newspapers said: Divisions and predictions of doom</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1589601600" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
        </div>


        <div class="col-md-6 col-lg-4">
            <article class="nq-article-card nq-sm-standard nq-md-standard nq-lg-tall article-card-snap" data-position="">
    <!-- standard BlockArticleDetailContent -->
<div class="article-card-image">
    <a href="/news/18454121.opinion-struan-stevenson-vacation-staycation-summer-got-scotland/">
        <picture title="." class="lazy" style="display: block; min-height: 1rem" data-iesrc="/resources/images/11377947.jpg?htype=0&amp;type=mc3">
            <source srcset="/resources/images/11377947.jpg?htype=0&amp;type=mc3"  media="(min-width: 320px)">
        </picture>
        
        
    </a>
</div>

<div class="nq-article-card-content">

    <!-- standard ArticleStandardLabels -->
    
    



    <a href="/news/18454121.opinion-struan-stevenson-vacation-staycation-summer-got-scotland/"><h2 class="nq-article-card-headline">Opinion: Struan Stevenson: Vacation or staycation this summer? It&#39;s got to be Scotland</h2></a>

    <div class="nq-article-meta">
        <span class="timestamp"><span itemprop="dateModified" class="formatTimeStampEs6" data-timestamp="1589601600" data-format="homepage" data-hide-old-dates="true"></span></span>
        
        
        
    </div>

    <!-- standard BlockArticleAdminLinks -->

</div>

            </article>
        </div>
    </div>
</div><section class="block most-popular-block" id="mostFullBlock" data-name="Mega Most Popular Block" data-variant="">
    <!-- standard BlockFrontEndConfig -->

    <ul class="nav most-popular-tabs" role="tablist">
        <li role="presentation" class="nav-item mp-tab most-read-tab"><a href="#tab1" class="active" aria-controls="tab1" role="tab" data-toggle="tab" id="mostPopularTab">Most popular</a></li>
        <li role="presentation" class="nav-item mp-tab most-commented-tab"><a href="#tab2" aria-controls="tab2" role="tab" data-toggle="tab" id="mostCommentedTab">Commented</a></li>
    </ul>

    <div class="most-tab-content">
        <div id="tab1" role="tabpanel" class="most-popular-content most-popular-tabbed active">
            <div class="loading-container">
                <div class="loader">Loading...</div>
            </div>
            <ol class="most-popular-list" id="MostRead1" data-limit="20" data-offset="0" data-tracking="yes" data-module="most-read" data-category="Most read">
                <li style="display: none">
                    <span class="item-count"></span>
                    <a href="#"></a>
                </li>
            </ol>

            <div class="c-align semi-loud see-more-stories">
                <a href="#most-full-block" class="pull-right more-link read-more1" data-open="1">
                    Read more <i class="m-icon-right-open-1"></i>
                </a>
            </div>
        </div>

        <div id="tab2" role="tabpanel" class="most-popular-content most-popular-tabbed">
            <ol class="most-popular-list" id="MostCommented"  data-limit="10" data-offset="0" data-module="most-read" data-category="Most commented">
                <li style="display: none">
                    <span class="item-count"></span>
                    <a href="#"></a>
                </li>
            </ol>
        </div>
    </div>
</section>
</div>
        </div>

        <!-- redesign-herald ResponsiveSiteFooter -->
<div class="container">
    <div class="row">
        <div class="col-md-12">
            <div class="advert advert-leaderboard" id="DFP_bottom_leaderboard"></div>
        </div>
    </div>
</div>


<footer class="herald-footer">
    <div class="container">
        <div class="row">
            <div class="col-md-2 col-6">
                <nav>
                    <ul class="footer-menu-col">
                        <li class="h3">&copy; Copyright 2020</li>
                        <li><a href="/aboutus/">Herald &amp; Times Group</a></li>
                        <li>All rights reserved</li>
                        <li><a href="/contact/">Contact us</a></li>
                        <li><a href="http://www.newsquest.co.uk/terms-of-advertising/" target="_blank">Terms of advertising</a></li>
                        <li><a href="http://www.newsquest.co.uk/terms-conditions/" target="_blank">Terms &amp; Conditions</a></li>
                        <li><a href="http://www.newsquest.co.uk/contributor-terms/" target="_blank">Contributor terms</a></li>
                        <li><a href="http://www.newsquest.co.uk/privacy-policy/" target="_blank">Privacy policy</a></li>
                        <li><a href="http://www.newsquest.co.uk/cookie-policy/" target="_blank">How we use cookies</a></li>
                        <li><a href="/gdpr/" class="gdpr-option" data-id="682" data-sourcepoint="heraldscotland-gb.heraldscotland.com">Manage Consent</a></li>
                        <li><a href="http://www.s1jobs.com/search/results.cgi?corestrict=Herald%20%26%20Times%20Ltd">Employment</a></li>
                        <li><a href="http://www.newsquest.co.uk/diversity-statement/" target="_blank">Diversity Statement</a></li>
                    </ul>
                </nav>
            </div>
            <div class="col-md-2 col-6">
                <nav>
                    <ul class="footer-menu-col">
                        <li class="h3">Our News Services</li>
                        <li><a href="/my/subscription/benefits/">Apps and Kindle</a></li>
                        <li><a href="/circulation/">Newspaper</a></li>
                        <li><a href="/misc/pagesuite">Digital editions</a></li>
                        <li><a href="/emailbulletins/">Newsletters</a></li>
                        <li><a href="/back_issues/">Back issues</a></li>
                        <li><a href="/archive/">Online archive</a></li>
                        <li><a href="/services/feeds/">Email, Twitter, RSS</a></li>
                        <li><a href="/syndication/">Syndication</a></li>
                    </ul>
                </nav>
            </div>
            <div class="col-md-2 col-6">
                <nav>
                    <ul class="footer-menu-col">
                        <li class="h3">Our Advertising Services</li>
                        <li><a href="/announcements/">Family notices</a></li>
                        <li><a href="/services/advertising">Book your newspaper ad</a></li>
                        <li><a href="/services/view_newspaper_ads/">View newspaper ads</a></li>
                        <li><a href="/local_sponsored_content/">Commercial features</a></li>
                    </ul>
                </nav>
            </div>
            <div class="col-md-2 col-6">
                <nav>
                    <ul class="footer-menu-col">
                        <li class="h3">Our Personal Services</li>
                        <li><a href="/help_faqs/">Help, feedback & contact</a></li>
                        <li><a href="http://herald.reader.travel/home.php">Travel services</a></li>
                        <li><a href="http://glasgowheraldandtimes.newsprints.co.uk/">Photo sales</a></li>
                        <li><a href="/puzzles/">Crosswords & sudoku</a></li>
                    </ul>
                </nav>
            </div>
            <div class="col-md-2 col-6">
                <nav>
                    <ul class="footer-menu-col">
                        <li class="h3">Our Colleagues</li>
                        <li><a href="http://www.eveningtimes.co.uk/">Evening Times</a></li>
                        <li><a href="http://www.thenational.scot/">The National</a></li>
                        <li><a href="http://www.scotlandshomes.co.uk/">Scotland's Homes</a></li>
                        <li><a href="http://www.thescottishfarmer.co.uk/">The Scottish Farmer</a></li>
                        <li><a href="http://www.scottishhorse.co.uk/">Scottish Horse</a></li>
                        <li><a href="http://www.heralddrive.co.uk/">Herald Drive</a></li>
                        <li><a href="http://www.timesout.co.uk/">Times Out</a></li>
                        <li><a href="http://local.heraldscotland.com/">Leap</a></li>
                    </ul>
                </nav>
            </div>
            <div class="col-md-2 col-6">
                <nav>
                    <ul class="footer-menu-col">
                        <li><a href="http://www.newsquest.co.uk/"><strong>Newsquest Media Group</strong></a></li>
                        <li><a href="http://www.scottishnewspaperprinters.co.uk/"><strong>Scottish Newspaper</strong></a></li>
                        <li><a href="http://www.scottishnewspaperprinters.co.uk/"><strong>Printers</strong></a></li>
                        <li><a href="http://www.s1homes.com/"><strong>s1homes.com</strong></a></li>
                        <li><a href="http://www.s1rental.com/"><strong>s1rental.com</strong></a></li>
                        <li><a href="http://www.s1jobs.com/"><strong>s1jobs.com</strong></a></li>
                    </ul>
                </nav>
            </div>
        </div>

        <div class="row ipso-regulated">
            <div class="col-lg-2 col-md-3 col-4">
                <div class="ipso-logo"><span>Ipso</span>regulated</div>
            </div>
            <div class="col-lg-10 col-md-9 col-8">
            <p>This website and associated newspapers adhere to the Independent Press Standards Organisation's Editors' Code of Practice. If you have a complaint about the editorial content which relates to inaccuracy or intrusion, then please <a href="/contact/">contact the editor here</a>. If you are dissatisfied with the response provided you can <a href="https://www.ipso.co.uk/IPSO/contactus.html">contact IPSO here</a></p>
            </div>
        </div>
    </div>
</footer>


        <div id="fb-root"></div>


    </div>
</div>

<!-- redesign ResponsiveMegaMenu --><div id="redesign-mega-menu" style="display: none;">
    <div class="mega-menu-header container-fluid">
        <div class="row top-bar-desktop">
            <div class="col-lg-3 text-left primary-links">
                <li><a class="gold" href="/subscribe/">SUBSCRIBE</a></li> <li><a class="gold-text" href="/pagesuite/">Digital Edition</a></li> 
            </div>

            <form class="col-lg-6" method="get" action="/search/">
                <div class="text-center mira-search-bar">
                    <input type="text" name="search" placeholder="Search HeraldScotland"><button type="submit" class="mira-search-button"><i class="fas fa-search"></i></button>
                </div>
            </form>

            <div class="col-lg-3 text-right cancel-button">
                <i class="hide-mega-menu m-icon-cancel-1"></i>
            </div>
        </div>
        <div class="top-bar-mobile">
            <div class="row pl-2">
                <div class="col-10 text-left primary-links">
                    <li><a class="gold" href="/subscribe/">SUBSCRIBE</a></li> <li><a class="gold-text" href="/pagesuite/">Digital Edition</a></li> 
                </div>

                <div class="col-2 text-right cancel-button">
                    <i class="hide-mega-menu m-icon-cancel-1"></i>
                </div>
            </div>

            <form method="get" action="/search/">
                <div class="row">
                    <div class="col-12 text-center mira-search-bar px-2">
                        <input type="text" name="search" placeholder="Search HeraldScotland"><button type="submit" class="mira-search-button"><i class="fas fa-search"></i></button>
                    </div>
                </div>
            </form>
        </div>
    </div>
    <div class="top-bar-spacer"></div>
    <div class="top-links link-list container-fluid">
        <div class="row">
            <ul class="top-nav-area-2 px-2">
                <li><a class="inverted" href="/puzzles/">Puzzles</a></li> <li><a class="default" href="/jobs/">Jobs</a></li> <li><a class="default" href="/homes/">Homes</a></li> <li><a class="default" href="/cars/">Motoring</a></li> <li><a class="default" href="/advertising/">Book an ad</a></li> <li><a class="default" href="https://directory.heraldscotland.com/" target="blank">Local Listings</a></li> 
            </ul>
        </div>
    </div>
    <div class="link-list main-list container-fluid">
<div class="list-section">
            <div class="row">
                <div class="col-md-12">
                    <a href="/news/">
                        <h3>News</h3>
                    </a>
                </div>
    
        <div class="col-md-3 col-6">
                    <a href="/news/homenews/">Home News</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/news/world_news/">World News</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/news/health/">Health</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/news/education/">Education</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/news/crime_courts/">Crime &amp; Courts</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/news/law/">Law</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/news/transport/">Transport</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/news/coronavirus/">Coronavirus</a>
                </div>
    
            </div>
        </div>


        <div class="list-section">
            <div class="row">
                <div class="col-md-12">
                    <a href="/coronavirus/">
                        <h3>Coronavirus</h3>
                    </a>
                </div>
    
            </div>
        </div>


        <div class="list-section">
            <div class="row">
                <div class="col-md-12">
                    <a href="/business_hq/">
                        <h3>BusinessHQ</h3>
                    </a>
                </div>
    
        <div class="col-md-3 col-6">
                    <a href="/business_hq/company_news/">Company News</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/business_hq/business/">Business</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/business_hq/markets_economy/">Markets&amp;Economy</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/business_hq/climateforchange/">ClimateforChange</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/business_hq/people/">People</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/business_hq/personal_finance/">Finance</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/business_hq/stem/">STEM</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/business_hq/entrepreneur/">Entrepreneur</a>
                </div>
    
            </div>
        </div>


        <div class="list-section">
            <div class="row">
                <div class="col-md-12">
                    <a href="/politics/">
                        <h3>Politics</h3>
                    </a>
                </div>
    
        <div class="col-md-3 col-6">
                    <a href="/politics/referendumnews/">Scottish Politics</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/politics/viewpoint/">Political Comment</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/politics/political_news/">Other Political News</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/politics/brexit/">Brexit</a>
                </div>
    
            </div>
        </div>


        <div class="list-section">
            <div class="row">
                <div class="col-md-12">
                    <a href="/opinion/">
                        <h3>Opinion</h3>
                    </a>
                </div>
    
        <div class="col-md-3 col-6">
                    <a href="/opinion/columnists/">Columnists</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/opinion/the-diary/">The Diary</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/opinion/herald_view/">Herald View</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/opinion/letters/">Letters</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/opinion/obituaries/">Obituaries</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/opinion/camleys_cartoon/">Camley's Cartoon</a>
                </div>
    
            </div>
        </div>


        <div class="list-section">
            <div class="row">
                <div class="col-md-12">
                    <a href="/sport/">
                        <h3>Sport</h3>
                    </a>
                </div>
    
        <div class="col-md-3 col-6">
                    <a href="/sport/football/">Football</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/sport/long-reads/">Long Reads</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/sport/opinion/">Comment</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/sport/tennis/">Tennis</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/sport/golf/">Golf</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/sport/rugby/">Rugby</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/sport/sport-podcasts/">Sport Podcasts</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/sport/other_sports/">Other Sports</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/sport/uk-sport/">UK Sport</a>
                </div>
    
            </div>
        </div>


        <div class="list-section">
            <div class="row">
                <div class="col-md-12">
                    <a href="/arts_ents/">
                        <h3>Arts&amp;Ents</h3>
                    </a>
                </div>
    
        <div class="col-md-3 col-6">
                    <a href="/arts_ents/edinburgh_fringe/">Edinburgh Fringe</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/arts_ents/tv_radio/">TV &amp; Radio</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/arts_ents/film/">Film</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/arts_ents/music/">Music</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/arts_ents/books_and_poetry/">Books &amp; Poetry</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/arts_ents/visual/">Visual</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/arts_ents/stage/">Stage</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/arts_ents/glasgow_comedy_festival/">Comedy Festival</a>
                </div>
    
            </div>
        </div>


        <div class="list-section">
            <div class="row">
                <div class="col-md-12">
                    <a href="/life_style/">
                        <h3>Lifestyle</h3>
                    </a>
                </div>
    
        <div class="col-md-3 col-6">
                    <a href="/life_style/winterinthecity/">Winter in the City</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/life_style/fashion/">Fashion</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/life_style/food_and_drink/">Food &amp; Drink</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/life_style/restaurant_reviews/">Restaurant Reviews</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/life_style/travel/">Travel</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/life_style/homes/">Homes</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/life_style/health-matters/">Health Matters</a>
                </div>
    
            </div>
        </div>


        <div class="list-section">
            <div class="row">
                <div class="col-md-12">
                    <a href="/think-dementia/">
                        <h3>Think Dementia</h3>
                    </a>
                </div>
    
            </div>
        </div>


        <div class="list-section">
            <div class="row">
                <div class="col-md-12">
                    <a href="/announcements/">
                        <h3>Notices</h3>
                    </a>
                </div>
    
        <div class="col-md-3 col-6">
                    <a href="/announcements/death_notices/">Death Notices</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/announcements/public_notices/">Public Notices</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/announcements/in_memoriam/">In Memoriam</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/announcements/acknowledgements/">Acknowledgements</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/announcements/birthdays/">Birthdays</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/announcements/anniversaries/">Anniversaries</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/announcements/greetings/">Greetings</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/announcements/births/">Births</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/announcements/all_announcements/">All</a>
                </div>
        

                <div class="col-md-3 col-6">
                    <a href="/announcements/public_notices/">Public Notices</a>
                </div>
    
            </div>
        </div>
    </div>

</div>

</body>

<!-- standard GoogleDfp --><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script>
window.domComplete = performance.now();
</script>
<!-- Promos -->
<script type="text/javascript">
var promoUnits = [{id:5,title:'S1 Cars',boost:1,destination:'http://www.s1cars.com/?utm_source=HeraldScotland&utm_medium=earpiece-banner&utm_campaign=S1+Cars&utm_content=2',image_id:6684081,position:'promoUnitHeader,promoUnitMid1,promoUnitMid2',target:'_blank',mobile:0,tablet:0,desktop:1},
{id:11,title:'S1Jobs_170929a',boost:1,destination:'http://www.s1jobs.com/recruiters/post-a-job/?utm_source=HeraldScotland&utm_medium=earpiece-banner&utm_campaign=S1Jobs_170929a&utm_content=2',image_id:6889196,position:'promoUnitHeader',target:'_self',mobile:0,tablet:1,desktop:1},
{id:7,title:'Subs Herald',boost:1,destination:'/my/why/subscribe/?utm_source=HeraldScotland&utm_medium=earpiece-banner&utm_campaign=Subs+Herald&utm_content=2',image_id:6684105,position:'promoUnitHeader,promoUnitMid1,promoUnitMid2',target:'_self',mobile:0,tablet:1,desktop:1},];
</script>
<script type="text/javascript">window.Adomik = window.Adomik || {};  Adomik.randomAdGroup = function() {    var rand = Math.random();    switch (false) {      case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));      case !(rand < 0.10): return "ad_bc";      default: return "ad_opt";    }  };</script>

<script type="text/javascript">
path = document.location.href.split("/");
var prop30 = qs.get('lp');
var prop43 = qs.get('ref');
var pType="BlockArticleModule"

if (pType === 'BlockArticleModule' || pType === 'NationalNewsModule' || pType === 'BlockWhatsOnModule') {
    pType = 'ArticleModule';
}
for(x=4; x<7; x++)
{
    if (typeof path[x] == 'undefined')
    {
        path[x] = '';
    }
    if(path[x] == "" || (pType == "ArticleModule" && path[x].match(/[0-9]+\./)) || (path[x].indexOf('?') > -1))
    {
        path[x] = path[x-1];
    }
    else
    {
        path[x] = path[x-1] + "/" + path[x];
    }
    path[x] = path[x].replace(/\/undefined/g,"");
}
sitename = path[2].split(".");

pathN= unescape(document.location.pathname.toString());
matches = pathN.match(/(\w+)\.(in|near|compare)\.([\,a-zA-Z0-9\ _-]+)[\/]?$/);
detailMatches = pathN.match(/(\w+)\.detail\.(.*)$/);
if (detailMatches !== null && detailMatches.length > 1)
{
    matches = detailMatches;
}

if (matches !== null && matches.length > 1)
{
    var subfolder = '';
    path[3] = 'li';
    path[4] = 'li/'+subfolder;
    path[5] = 'li/'+subfolder+'/'+matches[1];
    path[6] = 'li/'+subfolder+'/'+matches[1];
}
if (pathN === '/')
{
    path[3] = 'homepage';
    path[4] = 'homepage';
    path[5] = 'homepage';
    path[6] = 'homepage';
}


function filterArray(arr) {
    var retArr = [];
    $.each(arr, function(i, part) {
        if (part !== '') {
            retArr.push(part);
        }
    });

    return retArr;
}
</script>


<script type="text/javascript">
var known = $.cookie('__siren') ? '1' : '0' ;
var jobsAndHomes = qs.decode('');

function getQs(name, src) {
    return (typeof src === 'object' && typeof src[name] !== 'undefined') ? decodeURIComponent(src[name]) : '';
}

</script>
<script type="text/javascript">
var prop30 = qs.get('lp');
var prop43 = qs.get('ref');
if (window.screen.width < 728 && typeof MobileDetect !== "undefined") {
    switch('BlockArticleModule') {
    case 'BlockWhatsOnModule':
    $('#DFP_premium_mpu').addClass('col-lg-4 col-md-5 col-sm-12 mb-3');
    var d = $('<div class="row" style="margin: 0 auto; text-align: center"></div>').append($('#DFP_premium_mpu'));
        $('.articles_row_2').after(d);
        break;
    case 'EmailBulletinModule':
        $('#DFP_bottom_leaderboard').remove();
        $('#DFP_out_of_page').remove();
        break;
    case 'ResponsiveHomepageModule':
        // remove some things we're going to ger rid of
        $('#DFP_premium_mpu').remove();
        $('#DFP_standard_mpu_1').remove();
        $('#DFP_standard_mpu_2').remove();

        // thsi is wrapped in an article tag
        $('#DFP_high_vis').parent().remove();

        $('#sectionHomepageSport .content .articles-list article:nth-child(4)').after($('#DFP_standard_mpu_1').parent());
        $('#DFP_premium_mpu_mobile').attr('id', 'DFP_premium_mpu');
        $('#DFP_high_vis_mobile').attr('id', 'DFP_high_vis');
        $('#DFP_standard_mpu_2_mobile').attr('id', 'DFP_standard_mpu_2');
        $('#DFP_standard_mpu_1_tablet').attr('id', 'DFP_standard_mpu_1');
        // move cta
        $('#sectionHomepageNews .articles-list article:nth-child(9)').after($('#cta1'));
        break;
    case 'BlockArticleModule':
        
        $('#DFP_premium_mpu').remove();
        $('#DFP_on_scroll').remove();

        if('1' !== ''){
            var dfp_1 = $('#DFP_standard_mpu_1').css({
                "margin-bottom": "18px",
                "text-align": "center"
            });
            $('#DFP_standard_mpu_1').remove();
            $('#DFP_standard_mpu_2').after(dfp_1);

            var dfp_2 = $('#DFP_standard_mpu_2').css({
                "margin-bottom": "18px",
                "text-align": "center"
            });
            $('#DFP_standard_mpu_2').remove();
            $('.cta-component-contributions').after(dfp_2);
        }
        
        break;
    case 'ResponsiveAnnouncementModule':
        break;
    case 'BlockHomepageModule':
        var listType = 'simple';
        var listElement = $('.block.mega-news-block');
        if (typeof listElement !== 'undefined') {
            listType = listElement.data('variant');
        }

        if (listElement.data('name') === 'Long News List') {
            // This should always be moved this way.
            var elementString = '<div class="col-md-12" style="margin: 0 auto 20px; text-align: center"></div>';
            var d = $(elementString).append($('#DFP_premium_mpu'));
            $('article:eq(3)').parent().after(d);

            var elementString = '<div class="col-md-12" style="margin: 0 auto 20px; text-align: center"></div>';
            var newEl = $(elementString).append($('#DFP_high_vis'));
            $('article:eq(8)').parent().after(newEl);

            elementString = '<div class="col-md-12" style="margin: 0 auto 20px; text-align: center"></div>';
            newEl = $(elementString).append($('#DFP_standard_mpu_1'));
            $('article:eq(10)').parent().after(newEl);

            elementString = '<div class="row"><div class="col-md-12" style="margin: 0 auto 20px; text-align: center"></div></div>';
            newEl = $(elementString).find('.col-md-12').append($('#DFP_standard_mpu_2'));
            $('div[data-block-pull="interstitialA"]').before(newEl);

            elementString = '<div class="col-md-12" style="margin: 0 auto 20px; text-align: center"></div>';
            newEl = $(elementString).append($('#DFP_leaderboard_1'));
            $('.mega-news-mp-tabs').parent().before(newEl);
        }
        //$('#DFP_standard_mpu_1').css('margin', '0 auto 20px').css('text-align', 'center');
        break;
    default:
        $('#DFP_premium_mpu').remove();
        $('#DFP_standard_mpu_2').remove();
        $('#DFP_standard_mpu_1').remove();
        $('#DFP_leaderboard_1').attr('id', 'DFP_standard_mpu_1');
        $('#DFP_bottom_leaderboard').remove();
        break;
    }

    // Hack for the mobile article details page on non-responsive sites. Do it here so we don't change the switch.
    if ('BlockArticleModule' === 'ArticleModule') {
        $('#DFP_standard_mpu_1').after($('#gwidget'));
    }


} else if (window.screen.width >= 728 && window.screen.width < 770 && typeof MobileDetect !== "undefined") {
    switch('BlockArticleModule') {
    case 'EmailBulletinModule':
        $('#DFP_bottom_leaderboard').remove();
        break;
    case 'ResponsiveHomepageModule':
        $('#DFP_standard_mpu_1_tablet').attr('id', 'DFP_standard_mpu_1');
        $('#DFP_high_vis').remove();
        $('#DFP_premium_mpu_mobile').attr('id', 'DFP_high_vis').removeClass('mobile-only');
        break;
    }
}

// remove out of page
if (window.screen.width >= 728) {
    $('#DFP_out_of_page').remove();
}

</script>

<script type="text/javascript">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</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>


<script src="/resources/responsive-static/scripts/legacy/nile/components/fotorama/fotorama.js?cb=6dMFBXg4"></script>



<script src="/resources/responsive-static/build/js/redesign-article.js?cb=6dMFBXg4"></script>






<script src="/__siren/"></script>


    
<script src="//uatu.newsquestdigital.co.uk/collector.php?article_id=18453463&site_id=308"></script>
    

    
<!-- <script src="/resources/responsive-static/scripts/legacy/nile/other/article-continuation.js?r=6dMFBXg4"></script> -->
    

<script src="//uatu.newsquestdigital.co.uk/recommender-json-2.php?article_id=18453463&site_id=308"></script>


<!-- standard AudienceTracking -->
<script type="text/javascript">
    var s_account="newsquestgroupprod";
</script>

<script type="text/javascript" src="/resources/static/standard/texts/js/VisitorAPI.js?cb=6dMFBXg4"></script>
<script type="text/javascript" src="/resources/static/standard/texts/js/omniture.js?cb=6dMFBXg4"></script>

<script type="text/javascript">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</script>
<!-- End SiteCatalyst code version: H.19.3. -->



<script src="https://tags.crwdcntrl.net/c/4821/cc.js?ns=_cc4821" id="LOTCC_4821"></script>
<script>
_anonhash="";
if(_anonhash != '') {
    _cc4821.add("tp", "MFNQ");
    _cc4821.add("tpid", _anonhash);
}
_cc4821.add("int", "Newsquest : context : " + targeting['context']);
_cc4821.add("seg", "Newsquest : known : " + targeting['k']);
_cc4821.add("dem", "Newsquest : gender : " + targeting['g']);
_cc4821.add("dem", "Newsquest : ageband : " + targeting['a']);
//_cc4821.add("int", "Newsquest : jobsectors : " + targeting['jbsjs']);

tmpSectors = targeting['jbsjs'].split(',');

$.each(tmpSectors, function (i, val) {
  _cc4821.add("int", "Newsquest : jobsectors : " + val);
});

addAudienceProjectDataToLotame(_cc4821,"AudienceProject");


_cc4821.bcp();

</script>




<script src="//platform.twitter.com/widgets.js"></script>
<script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script>
</html>