<!DOCTYPE html>
<html lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#">
<head>
    <title>RBS boss Ross McEwan 'withheld information' from MPs | HeraldScotland</title>

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!-- standard AdvertisingInit --><script>
window.startExec = performance.now();
</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js" integrity="sha256-VAvG3sHdS5LqTT+5A/aeq/bZGa/Uj04xKxY8KM/w9EE=" crossorigin="anonymous"></script>

<script type="text/javascript" src="/resources/shared/responsive-sync/?r=S7a8TPUn"></script>


<!-- standard PianoInit -->
<script>
window.usePiano = true;
</script>
<script>

document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
var setNptTechAdblockerCookie = function(adblocker) {
    var d = new Date();
    d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
    document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
}
var script = document.createElement("script");
script.setAttribute("async", true);
script.setAttribute("src", "//www.npttech.com/advertising.js");
script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
document.getElementsByTagName("head")[0].appendChild(script);
</script>

<script>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</script>



<script type="text/javascript">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</script>

<script>
function isMobile() {
    if (window.screen.width < 728) {
        return true;
    }
    return false;
}
var usePrebid = true;
var whiteList = false;
var adLight = false;


</script>

<script async src="//js-sec.indexww.com/ht/p/185246-217006573922036.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        console.log("cookie value: %s", document.cookie);
        if($.cookie('_sp_enable_dfp_personalized_ads') === 'true') {
            console.log('GDPR: Cookie found and is set to true - setting setRequestNonPersonalizedAds to 0');
            googletag.pubads().setRequestNonPersonalizedAds(0);
        } else {
            console.log('GDPR: Cookie is set to "%s" - setting setRequestNonPersonalizedAds to 1', $.cookie('_sp_enable_dfp_personalized_ads'));
            googletag.pubads().setRequestNonPersonalizedAds(1);
        }
    });
    // init google objects and array
    if (usePrebid) {
        googletag.cmd.push(function() {
            // disable initial load so prebid can do its stuff
            googletag.pubads().disableInitialLoad();
        });
    }
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<!-- GRAPESHOT channel tag for NewsQuest -->
<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl= window.location != window.top.location ? document.referrer : window.location;
document.write('<scr'+'ipt type="text/javascript" src="https://mediaforce.grapeshot.co.uk/newsqst/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
</script>
<!-- GRAPESHOT channel tag END -->


<!-- <script src="//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js"></script> -->
<script type="text/javascript" src="/resources/static/prebid/prebid.js?r=S7a8TPUn"></script>

<script>
//Load the APS JavaScript Library
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
//Initialize the Library
apstag.init({
     pubID: '3147',
     adServer: 'googletag',
});
</script>

<script>

    function getAPLocalStorage(key) {
        try {
            var json = window.localStorage.getItem(key);
            if (!json) {
                return null;
            }
            var data = JSON.parse(json);
            return data;
        }
        catch (err) {
            window.localStorage.removeItem(key);
        }
    }

    function addAudienceProjectDataToLotame(cc, prefix) {
        var CACHE_KEY = "apr_lotame";
	    var DEBUG = "1c999987";
    	prefix = prefix ? prefix + ":" : "";

    	var fireDebugPixel = function(event, segments) {
    		if (!DEBUG) {
    			return;
    		}
    		var ls = "";
    		try {
    			ls = window.localStorage.getItem(CACHE_KEY);
    		} catch (err) {
    			ls = "error-" + err.message;
    		}
    		var url = "https://visitanalytics.userreport.com/hit.gif?t=USR" + DEBUG;
    		url += "&event=" + encodeURIComponent(event);
    		url += "&ref=" + encodeURIComponent(document.referrer);
    		url += "&ls=" + encodeURIComponent(ls);
    		url += "&now=" + (new Date()).getTime();
    		url += "&cc_loaded=" + cc.loaded;
    		url += "&cc_pvdone=" + cc.pvdone;
    		url += "&cc_runOptimus=" + cc.runOptimus;
    		url += "&cc_dropSyncPixels=" + cc.dropSyncPixels;

    		if (segments) {
    			url += "&segments=" + encodeURIComponent(segments);
    		}

    		(new Image()).src = url;
    	}

    	try {
    		var json = window.localStorage.getItem(CACHE_KEY);
    		var cache = JSON.parse(json || "null");
    		if (cache && cache.d && cache.d.length) {
    			if (cache.exp > Date.now()) {
    				cache.d.forEach(function(dem) {
    					cc.add("dem", prefix + dem);
    				});
    				fireDebugPixel("conversion", cache.d.join(","));
    			} else {
    				fireDebugPixel("expired");
    				window.localStorage.removeItem(CACHE_KEY);
    			}
    		} else {
    			fireDebugPixel("empty");
    		}
    	} catch (err) {
    		fireDebugPixel("error", err.message);
    		window.localStorage.removeItem(CACHE_KEY);
    	}
    }

    function getAudienceProjectTargetingData() {
        "use strict";
        var CACHE_KEY = "apr_tdc";
        var cache = getAPLocalStorage(CACHE_KEY);
        if (!cache) {
            return {};
        }
        if (cache.exp > Date.now()) {
            return cache.d;
        }
        else {
           window.localStorage.removeItem(CACHE_KEY);
        }
        return {};
    }

    if (typeof gs_channels === 'undefined') {
        gs_channels = "";
    }
    rpx_init = ({
        qry         : 'http://www.heraldscotland.com',
        section     : 'news',
        site        : 'www.heraldscotland.com',
        context     : 'Local government',
        weather     : 'cloudy'.toLowerCase(),
        temp        : '11-15',
        gs_channels : gs_channels,
        age         :  '0' ,
        gender      :  'u' ,
        nqd         : '' // intentionall blank
    });

    var apData = getAudienceProjectTargetingData();
    $.each(apData, function (k, v) {
        rpx_init[k] = v;
    });
</script>
<script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/imgad?id=CICAgKDLqv_TbRABGAEoATIIgOw1LHg7xnFAt-_HogU'></script>
<script>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</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newsquestuk-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newsquestuk-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
    <link rel="shortcut icon" href="/resources/images/5752176/" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/resources/images/5752176/" type="image/vnd.microsoft.icon">
    <link rel="apple-touch-icon" href="/resources/images/5752178/">
    <link rel="apple-touch-icon" sizes="72x72" href="/resources/images/5752177/">
    <link rel="apple-touch-icon" sizes="114x114" href="/resources/images/5752179/">


    <link rel="alternate" type="application/rss+xml" title="RBS boss Ross McEwan 'withheld information' from MPs | HeraldScotland" href="https://www.heraldscotland.com/news/rss/">

    <link rel="stylesheet" href="/resources/static/standard/texts/css/font-awesome.min.css?r=S7a8TPUn">
    <link rel="stylesheet" href="/resources/responsive-static/fonts/fontello/css/fontello.css?r=S7a8TPUn" media="all" />
    <link rel="stylesheet" href="/resources/responsive-static/fonts/icomoon/style.css?r=S7a8TPUn" media="all" />
    <link id="page_stylesheet" href="/resources/responsive-static/css/redesign/classic-style-teal_blue.css?r=S7a8TPUn" rel="stylesheet" type="text/css">
    <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,400italic,600italic,700,700italic,300,300italic|Fira+Sans:400,500,600,700|Roboto:300,400,500,700|Noto+Serif:300,400,500,700|Open+Sans:300,400,500,600,700" rel="stylesheet" type="text/css">
	<meta property="og:url" content="https://www.heraldscotland.com/news/16861111.rbs-boss-ross-mcewan-withheld-information-from-mps/" />
	<meta property="og:site_name" content="HeraldScotland" />
	<meta property="og:image" content="https://www.heraldscotland.com/resources/images/7804558/" />
	<meta property="og:image:width" content="2400" />
	<meta property="og:image:height" content="1662" />
	<meta itemprop="image" content="https://www.heraldscotland.com/resources/images/7804558/" />
	<meta name="twitter:image:src" content="https://www.heraldscotland.com/resources/images/7804558/" />
	<meta property="og:title" content="RBS boss Ross McEwan 'withheld information' from MPs" />
	<meta property="og:type" content="website" />
	<meta property="fb:app_id" content="494121917409642" />
	<meta property="og:name" content="RBS boss Ross McEwan 'withheld information about police probe' from MPs" />
	<meta property="og:description" content="RBS boss Ross McEwan withheld information about a police probe into a former bank employee, MPs have claimed." />
	<meta itemprop="name" content="RBS boss Ross McEwan 'withheld information about police probe' from MPs" />
	<meta itemprop="description" content="RBS boss Ross McEwan withheld information about a police probe into a former bank employee, MPs have claimed." />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="RBS boss Ross McEwan 'withheld information about police probe' from MPs" />
	<meta name="twitter:description" content="RBS boss Ross McEwan withheld information about a police probe into a former bank employee, MPs have claimed." />
	<meta name="medium" content="news" />
	<meta name="title" content="RBS boss Ross McEwan 'withheld information about police probe' from MPs" />
	<meta name="description" content="RBS boss Ross McEwan withheld information about a police probe into a former bank employee, MPs have claimed." />
<link rel="canonical" href="https://www.heraldscotland.com/news/16861111.rbs-boss-ross-mcewan-withheld-information-from-mps/" />
<link rel="alternate" type="application/rss+xml" title="HeraldScotland | News RSS Feed" href="https://www.heraldscotland.com/news/rss/" />
	<meta name="keywords" content="" />
	<meta property="fb:pages" content="271154343382" />
	<meta property="fb:pages" content="285985008233564" />
    <!--<link href="//players.brightcove.net/videojs-ima3/2/videojs.ima3.min.css" rel="stylesheet">-->
</head>
<body class="schemeBlueHerald" data-template="classic" data-template-colour="BlueHerald" data-namespace="redesign-herald">


    <!-- standard AfterBodyTagInclude --><!--
  ##+ +##  ##: `#####.  #######  ###  ###      ######  `#####.  #######      ###  ,##  +#####
  +## ###' ##  #######  ######## ### ###       ######  #######  ########     ###  ,##  ######:
  .## #### ## ###   ### ###  ### ######        ##,    ###   ### ###  ###     ###  ,##  ##`
   ##,#+##:## ###   ### #######  ######        #####+ ###   ### #######      ###  ,##  +#####
   ####`####+ ###   ### ######   #######       #####+ ###   ### ######       ###  ,##     ####
   #### .###. '##   ##' ### ###  ### ,##:      ##,    '##   ##' ### ###      ###  ### '##  +##
   :###  ###   #######  ### `##+ ###  ###      ##,     #######  ### `##+     `#######  ######+
    ##:  ###    #####   ###  ### ###  ,###     ##,      #####   ###  ###       #####    ####+

Developers, designers, testers - interested in working for us?
Contact this guy....https://uk.linkedin.com/in/hillsimon
-->
<!-- standard Sourcepoint --><script type = "text/javascript">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</script>
<script src="/resources/files/53137/?r=S7a8TPUn"></script>
<script src="/resources/files/53138/?r=S7a8TPUn"></script>

<div id="piano-message" style="display:none; width: 100%; position: fixed; bottom: 0; text-align: center; z-index: 5000000;"></div>

<div class="modal modal-dialog-centered" id="sp-modal" tabindex="-1" role="dialog" aria-labelledby="sp-modal" aria-hidden="true" style="display: none">
  <div class="modal-dialog" role="document">
    <div class="modal-content" style="background-color: transparent !important; border: none; box-shadow: none;">
      <iframe src="" id="sp-modal-iframe" height="600" style="width: 100%; max-width: 600px"></iframe>
    </div>
  </div>
</div>





    <div id="DFP_out_of_page" style="height: 0px"></div>

    <div id="paywallWindowOverlay"></div>

    
        <!-- redesign FotoramaComponents --><div class="fotorama-mpu fotorama-fullscreen-element">
    <div id="DFP_gallery_mpu" data-manual-loading="yes"></div>
</div>

<div class="fotorama-socialbar fotorama-fullscreen-element">
    <div class="fotorama-socialbar-wrapper">
        <button data-share-path="" data-share-headline="RBS boss Ross McEwan 'withheld information' from MPs" data-base-share-url="https://www.facebook.com/sharer/sharer.php?u=" class="fotorama-button bg-fb custom-sharing" id="fotorama_share_fb">
            <i class="fa fa-facebook"></i>
        </button>

        <button data-share-path="" data-share-headline="RBS boss Ross McEwan 'withheld information' from MPs" data-base-share-url="https://twitter.com/share?url=" class="fotorama-button bg-twitter custom-sharing" id="fotorama_share_tw">
            <i class="fa fa-twitter"></i>
        </button>

        <a href="" data-share-headline="RBS boss Ross McEwan 'withheld information' from MPs" data-base-share-url="whatsapp://send?text=" id="fotorama_share_wa">
            <button class="fotorama-button bg-whatsapp">
                <i class="fa fa-whatsapp"></i>
            </button>
        </a>

        <a onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');" href="/my/account/emailthispage/">
            <button class="fotorama-button bg-default">
                <i class="fa fa-envelope"></i>
            </button>
        </a>
    </div>
</div>
<div class="fotorama-close-btn fotorama-button bg-default fotorama-show-full-screen"><i class="fa fa-times" aria-hidden="true"></i></div>
<div class="fotorama-caption-container"></div>

    

    <div id="takeover">

        <!-- redesign ResponsiveSiteHeader --><header id="redesign-header" class="use-social-nav">
    <nav class="top-nav">
        <div class="nav-container">
            <!-- redesign ResponsiveHeaderTopNavigation --><!-- redesign-herald ResponsiveHeaderTopNavigationLinks --><ul>
    <li><a href="/my/why/subscribe/" class="subscribe">Subscribe</a></li>
    <li><a class="top-vertical-en" href="/jobs/">Jobs</a></li>
    <li><a class="top-vertical-en" href="/homes/">Homes</a></li>
    <li><a class="top-vertical-en" href="/cars/">Motors</a></li>
    <li><a href="/pagesuite/">Pagesuite edition</a></li>
    <li><a href="/announcements/">Announcements</a></li>
    <li><a href="/advertising/">Book an ad</a></li>
    <li><a href="/trade_directory/">Business directory</a></li>
    <li><a href="https://picturestore.heraldandtimes.co.uk/" target="_blank">Buy archive photos</a></li>
    <li><a href="/dating/">Dating</a></li>
</ul>


<!-- Social and account -->
<div class="top-bar-right">
    <div class="widget-weather">
        <a href="/li/weather.in.Glasgow/" title="Weather in Glasgow">
            <div class="weather-icon">
                <div class="base-cloud"></div>
                <div class=" icon-cloudy"></div>
            </div>
            <p class="xx-small c-align">Glasgow 12°c</p>
        </a>
    </div>
    
    <div class="social">
        <span class="social-icon-container"><span class="social-icon" data-social="fb"><i class="m-icon-facebook"></i></span><div class="social-tooltip social-tooltip-fb">Our Facebook feeds<a href="https://www.facebook.com/heraldscotland" target="_blank" title="Find us on Facebook">Like us Facebook</a></div></span><span class="social-icon-container"><span class="social-icon" data-social="tw"><i class="m-icon-twitter"></i></span><div class="social-tooltip social-tooltip-tw">Our Twitter feeds<a href="https://twitter.com/heraldscotland" target="_blank" title="Find us on Twitter">Follow us on Twitter</a></div></span>
    </div>
    
    <div id="signinRegister" class="account  user-is-not-logged-in ">
        <!-- Register/Login -->
        
            <a class="user-icon d-none d-md-inline-block" href="/my/account/register/" ><i class="m-icon-user"></i></a>

            <a class="user-icon dropdown-toggle d-md-none" href="/my/account/register/" id="accountHeaderTopDropdown" data-toggle="dropdown"
            aria-haspopup="true" aria-expanded="false"><i class="m-icon-user"></i></a>

            <div class="dropdown-menu accountHeaderTopDropdownContent" aria-labelledby="accountHeaderTopDropdown">
                <a class="dropdown-item" href="/my/account/register/">Register</a>
                <a class="dropdown-item" href="/my/account/log-in/">Sign in</a>
            </div>

            <a href="/my/account/register/" class="register d-none d-md-inline">Register</a>
            <span class="line d-none d-md-inline"></span>
            <a href="/my/account/log-in/" class="signin d-none d-md-inline">Sign in</a>
        
    </div>
</div>

        </div>
    </nav>

    <div class="site-brand">
        <a href="/">
            <img src="/resources/images/sitelogo/" alt="HeraldScotland" style="  height: 106px;  width: 526px;  " class="brand  brand-dimensions-provided"/>
        </a>

        <div class="earpiece-ad" id="promoUnitHeader"></div>
    </div>

    <!-- redesign ResponsiveHeaderPrimaryNavigation --><!-- Mobile sticky navigation -->
<!-- redesign NavigationMobileSticky --><nav class="primary-nav primary-nav-mobile-sticky">
    <div class="nav-container">
        <span class="primary-nav-left">
            <ul class="primary-nav-menu">
                <li>
                    <a href="/"><i class="m-icon-home"></i></a>
                </li>

                
                <!-- Social Buttons -->
                <li class="social-nav-button">
                    <a href="#" class="custom-sharing snb-facebook" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="https://www.heraldscotland.com/news/16861111.rbs-boss-ross-mcewan-withheld-information-from-mps/?ref=fbshr" data-share-headline="RBS boss Ross McEwan 'withheld information' from MPs"><i class="m-icon-facebook"></i></a>
                </li>
                <li class="social-nav-button">
                    <a href="#" class="custom-sharing snb-twitter" data-share-url="https://twitter.com/share?url=" data-share-path="https://www.heraldscotland.com/news/16861111.rbs-boss-ross-mcewan-withheld-information-from-mps/?ref=twtrec" data-share-headline="RBS boss Ross McEwan 'withheld information' from MPs"><i class="m-icon-twitter"></i></a>
                </li>
                <li class="social-nav-button">
                    <a href="/my/account/emailthispage/" class="other-sharing snb-email email-link" onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');"><i class="fa fa-envelope"></i></a>
                </li>
                
            </ul>
        </span>
        <span class="primary-nav-right">
            <div class="burger-bar trigger-mega-nav">
                <a href="#"><i class="m-icon-menu"></i></a>
            </div>
            <div id="signinRegister" class="account  user-is-not-logged-in ">
                <!-- Register/Login -->
                
                    <a class="user-icon dropdown-toggle" href="/my/account/register/" id="accountHeaderDropdown" data-toggle="dropdown"
          aria-haspopup="true" aria-expanded="false"><i class="m-icon-user"></i></a>

                    <div class="dropdown-menu accountHeaderDropdownContent" aria-labelledby="accountHeaderDropdown">
                        <a class="dropdown-item" href="/my/account/register/">Register</a>
                        <a class="dropdown-item" href="/my/account/log-in/">Sign in</a>
                    </div>
                
            </div>
        </span>
    </div>
</nav>


<!-- Desktop sticky navigation -->
<!-- redesign NavigationDesktopSticky --><nav class="primary-nav primary-nav-desktop-sticky">
    <div class="nav-container">
        <ul class="primary-nav-menu">
            <li>
                <a href="/news/">News</a>

            </li>
            

            <li>
                <a href="/jobs/">Jobs</a>

            </li>
            

            <li>
                <a href="/sport/">Sport</a>

            </li>
            

            <li>
                <a href="/politics/">Politics</a>

            </li>
            

            <li>
                <a href="/business_hq/">Business HQ</a>

            </li>
            

            <li>
                <a href="/opinion/">Opinion</a>

            </li>
            

            <li>
                <a href="/arts_ents/">Arts &amp; Ents</a>

            </li>
            

            <li>
                <a href="/life_style/">Life &amp; Style</a>

            </li>
            

            <li>
                <a href="/announcements/">Announcements</a>

            </li>
            

            <li>
                <a href="/puzzles/">Puzzles</a>

            </li>
            

            <li>
                <a href="/discover-ayrshire/">Discover Ayrshire</a>

            </li>
        </ul>
    </div>
</nav>


<!-- Standard Non-sticky navigation -->
<!-- redesign NavigationNonSticky --><nav class="primary-nav primary-nav-non-sticky">
    <div class="nav-container">
        <span class="primary-nav-left">
            <ul class="primary-nav-menu">
                <li>
                    <a href="/"><i class="m-icon-home"></i></a>
                </li>
                <li >
                    <a href="/news/">News <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/news/homenews/">Home News</a>
                        </li>
                        

                        <li>
                            <a href="/news/world_news/">World News</a>
                        </li>
                        

                        <li>
                            <a href="/news/health/">Health</a>
                        </li>
                        

                        <li>
                            <a href="/news/education/">Education</a>
                        </li>
                        

                        <li>
                            <a href="/news/crime_courts/">Crime &amp; Courts</a>
                        </li>
                        

                        <li>
                            <a href="/news/law/">Law</a>
                        </li>
                        

                        <li>
                            <a href="/news/transport/">Transport</a>
                        </li>
                        

                        <li>
                            <a href="/news/environment/">Environment</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/jobs/">Jobs</a>
                    
                </li>
                

                <li >
                    <a href="/sport/">Sport <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/sport/football/">Football</a>
                        </li>
                        

                        <li>
                            <a href="/sport/opinion/">Comment</a>
                        </li>
                        

                        <li>
                            <a href="/sport/tennis/">Tennis</a>
                        </li>
                        

                        <li>
                            <a href="/sport/golf/">Golf</a>
                        </li>
                        

                        <li>
                            <a href="/sport/rugby/">Rugby</a>
                        </li>
                        

                        <li>
                            <a href="/sport/other_sports/">Other Sports</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/politics/">Politics <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/politics/referendumnews/">Scottish Politics</a>
                        </li>
                        

                        <li>
                            <a href="/politics/brexit/">Brexit</a>
                        </li>
                        

                        <li>
                            <a href="/politics/viewpoint/">Political Comment</a>
                        </li>
                        

                        <li>
                            <a href="/politics/political_news/">Other Political News</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/business_hq/">Business HQ <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/business_hq/company_news/">Company News</a>
                        </li>
                        

                        <li>
                            <a href="/business_hq/markets_economy/">Markets &amp; Economy</a>
                        </li>
                        

                        <li>
                            <a href="/business_hq/people/">People</a>
                        </li>
                        

                        <li>
                            <a href="/business_hq/personal_finance/">Finance</a>
                        </li>
                        

                        <li>
                            <a href="/business_hq/entrepreneur/">Entrepreneur</a>
                        </li>
                        

                        <li>
                            <a href="/business_hq/climateforchange/">Climate for Change</a>
                        </li>
                        

                        <li>
                            <a href="/business_hq/stem/">STEM</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/opinion/">Opinion <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/opinion/columnists/">Columnists</a>
                        </li>
                        

                        <li>
                            <a href="/opinion/ken_smiths_diary/">The Diary</a>
                        </li>
                        

                        <li>
                            <a href="/opinion/herald_view/">Herald View</a>
                        </li>
                        

                        <li>
                            <a href="/opinion/sunday_herald_view/">SH View</a>
                        </li>
                        

                        <li>
                            <a href="/opinion/letters/">Letters</a>
                        </li>
                        

                        <li>
                            <a href="/opinion/obituaries/">Obituaries</a>
                        </li>
                        

                        <li>
                            <a href="/opinion/camleys_cartoon/">Camley's Cartoon</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/arts_ents/">Arts &amp; Ents <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/arts_ents/edinburgh_fringe/">Edinburgh Fringe</a>
                        </li>
                        

                        <li>
                            <a href="/arts_ents/tv_radio/">TV &amp; Radio</a>
                        </li>
                        

                        <li>
                            <a href="/arts_ents/film/">Film</a>
                        </li>
                        

                        <li>
                            <a href="/arts_ents/music/">Music</a>
                        </li>
                        

                        <li>
                            <a href="/arts_ents/books_and_poetry/">Books &amp; Poetry</a>
                        </li>
                        

                        <li>
                            <a href="/arts_ents/visual/">Visual</a>
                        </li>
                        

                        <li>
                            <a href="/arts_ents/stage/">Stage</a>
                        </li>
                        

                        <li>
                            <a href="/arts_ents/glasgow_comedy_festival/">Comedy Festival</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/life_style/">Life &amp; Style <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/life_style/autumn-in-the-city/">Autumn in the City</a>
                        </li>
                        

                        <li>
                            <a href="/life_style/real_life/">Real Life</a>
                        </li>
                        

                        <li>
                            <a href="/life_style/fashion/">Fashion</a>
                        </li>
                        

                        <li>
                            <a href="/life_style/food_and_drink/">Food &amp; Drink</a>
                        </li>
                        

                        <li>
                            <a href="/life_style/restaurant_reviews/">Restaurant Reviews</a>
                        </li>
                        

                        <li>
                            <a href="/life_style/travel/">Travel</a>
                        </li>
                        

                        <li>
                            <a href="/life_style/homesnews/">Homes News</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/announcements/">Announcements <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/announcements/death_notices/">Death Notices</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/public_notices/">Public Notices</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/in_memoriam/">In Memoriam</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/acknowledgements/">Acknowledgements</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/birthdays/">Birthdays</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/anniversaries/">Anniversaries</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/greetings/">Greetings</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/births/">Births</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/all_announcements/">All</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/public_notices/">Public Notices</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/puzzles/">Puzzles <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/puzzles/oldpuzzlers/">Archive puzzles</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/discover-ayrshire/">Discover Ayrshire</a>
                    
                </li>
            </ul>
        </span>
        <span class="primary-nav-right">
            <div class="search">
                <a href="#"><i class="m-icon-search"></i></a>
                <div class="search-tooltip">
                    <form  data-parent-id="searchContainer" class="frmSearchContainer" method="get" action="/search/">
                        <input type="text" name="search" placeholder="Search" tabindex="11">
                        <button class="button button-with-icon" type="submit">
                            <i class="m-icon-search-1"></i>
                        </button>
                    </form>
                </div>
            </div>
            <div class="burger-bar trigger-mega-nav">
                <a href="#"><i class="m-icon-menu"></i></a>
            </div>
        </span>
    </div>
</nav>


</header>


        <div id="redesign-content">

            <div class="container dfp-top-ad-container">
                <div class="dfp-ad text-center top-dfp-ad" ><div id="DFP_top_leaderboard"></div></div>
            </div>

            
            

            

            <div id="article-sticky-desktop-nav">
    <a href="/">
        <img src="/resources/images/monogram/" alt="HeraldScotland" class="article-sticky-brand-mobile"/>
    </a>
    <h2 class="article-sticky-headline">RBS boss Ross McEwan 'withheld information about police probe' from MPs</h2>
    <div class="article-sticky-right">
        <div class="article-sticky-social">
            <a href="" class="article-sticky-social-fb custom-sharing" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="https://www.heraldscotland.com/news/16861111.rbs-boss-ross-mcewan-withheld-information-from-mps/?ref=fbshr">
                <span class="fa fa-facebook"></span>
            </a>
            <a href="" class="article-sticky-social-twitter custom-sharing" data-share-url="https://twitter.com/share?url=" data-share-path="https://www.heraldscotland.com/news/16861111.rbs-boss-ross-mcewan-withheld-information-from-mps/?ref=twtrec" data-share-headline="RBS boss Ross McEwan 'withheld information' from MPs">
                <span class="fa fa-twitter"></span>
            </a>
            <a href="#comments-anchor" class="article-ticky-social-comments">
                <i class="m-icon-chat"></i>
                
                    <span class="article-sticky-social-comment-count">1</span>
                
            </a>
        </div>
        <div class="article-sticky-search">
            <i class="m-icon-search"></i>
        </div>
        <div class="article-sticky-menu">
            <i class="m-icon-menu"></i>
            <span class="hamburger-text">Menu</span>
        </div>
    </div>
</div>

<div class="container">
    <div id="articleV2" class="article-wrapper" data-id="16861111">

        
        

        
            <span data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp="1536923353"
                itemprop="datePublished"
                class="article-timestamp formatTimeStampEs6"
                full-date="14.09.2018">&nbsp;
            </span>
        

        <h1 class="headline semi-loud">RBS boss Ross McEwan 'withheld information' from MPs</h1>

        
            
        

        <div class="article-row-container">
            <div class="article-row-container-left">
                <article class="v2">
                    
                        <!-- redesign ResponsiveArticleDisplayMainV2 --><div id="articlePage">
    

        <div class="article-hero light-background">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" martini-mobile-src="/resources/images/7804558.jpg?display=1&amp;htype=0&amp;type=mc1" martini-desktop-src="/resources/images/7804558.jpg?display=1&amp;htype=0&amp;type=responsive-gallery" alt="Ross McEwan could again be hauled in front of MPs" data-mobile-height="208" data-desktop-height="436" style="min-height: 436"/>
            <p class="hero-caption"><span class="x-small">Ross McEwan could again be hauled in front of MPs</span></p>
            
            
        </div>
    
    <div class="article-credits clearfix">

    </div>
    
    
    <div class="social-circles-component top-socialbar">
        <!-- redesign ResponsiveArticleDisplayComments -->
<button class="button button-with-icon bg-fb custom-sharing" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="https://www.heraldscotland.com/news/16861111.rbs-boss-ross-mcewan-withheld-information-from-mps/?ref=fbshr">
    <span class="fa fa-facebook"></span>
</button>
<button class="button button-with-icon bg-twitter custom-sharing" data-share-url="https://twitter.com/share?url=" data-share-path="https://www.heraldscotland.com/news/16861111.rbs-boss-ross-mcewan-withheld-information-from-mps/?ref=twtrec" data-share-headline="RBS boss Ross McEwan 'withheld information' from MPs">
    <span class="fa fa-twitter"></span>
</button>
<button class="button button-with-icon custom-sharing bg-googleplus mobile-hide" data-share-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.heraldscotland.com%2Fnews%2F16861111.rbs-boss-ross-mcewan-withheld-information-from-mps%2F%3fref%3Dgplrec" data-share-path="">
    <span class="fa fa-google-plus"></span>
</button>
<a href="whatsapp://send?text=RBS%20boss%20Ross%20McEwan%20%27withheld%20information%27%20from%20MPs%0A%0Ahttp%3A%2F%2Fwww.heraldscotland.com%2Fnews%2F16861111.rbs-boss-ross-mcewan-withheld-information-from-mps%2F%3fref%3Dwa" class="whatsapp-link">
    <button class="button button-with-icon bg-whatsapp" >
        <span class="fa fa-whatsapp"></span>
    </button>
</a>
<a href="/my/account/emailthispage/" class="email-link" onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');">
    <button class="button button-with-icon bg-default bg-email">
        <span class="fa fa-envelope"></span>
    </button>
</a>

<a href="#comments-anchor" class="small comments-button"><i class="m-icon-chat"></i> <span>1 <span class="comment-number-text">comment</span></span></a>


    </div>
    

    <div id="DFP_article_fluid_1"></div>

    <div class="article-body">
        <div>
            <div class="p402_hide"><p class="article-first-paragraph">
  RBS boss Ross McEwan&nbsp;withheld information&nbsp;about a <a href="/search/?search=police&amp;topic_id=8792" target="_self">police</a> probe into a former bank employee, MPs have claimed.
</p>
<p>
  The Royal Bank of <a href="/search/?search=Scotland&amp;topic_id=8820" target="_self">Scotland</a> chief could again be hauled in front of MPs,&nbsp; after being accused of misleading the parliamentary committee over a police investigation into former bank staff.
</p>
<div id="subscription-content">
<p>
  Mr McEwan is alleged to have "withheld information" from the influential Treasury Select Committee when he denied that he was aware of any criminal activity within the bank by its workers.
</p><div id="inArticleAd-1" class="advert-container"><div id="DFP_in_article_mpu"></div></div>
<p>
  Police Scotland are investigating criminal allegations in relations to a former employee of its RBS Restructuring unit.
</p>
<p>
  Mr McEwan has now defended his comments in a letter to Treasury Committee chairman Nicky Morgan, claiming the activities in question fell outside the period under discussion at the Committee's January hearing, which related to the now-defunct Global Restructuring Group (GRG).
</p>
<p>
  RBS' Global Restructuring Group (GRG) has been accused of pushing firms towards failure in the hope of picking up assets on the cheap, but was left off the hook in a recent ruling by the regulator.
</p>
<p>
  The criminal activity being probed by police is said to have taken place between 2014 and 2016.
</p>
<p>
  Mr McEwan said: "We would entirely reject the suggestion that the Committee may have been in any way misled by the evidence that I gave during my appearance before you in January."
</p>
<p>
  But Ms Morgan said his explanation was "unconvincing".
</p>
<p>
  She said: "When asked in January if he was aware of any criminal activity at GRG, Mr McEwan withheld information of relevance and interest to the Committee.
</p>
<p>
  "His letter to me implies that this was not inadvertent, but because he considered that the criminal allegations and police investigation in question were not related to the subject matter of the Committee's session.
</p>
<p>
  "The Committee is unconvinced by that explanation. It expects clarity and openness from witnesses, and Mr McEwan's evidence fell short of that standard."
</p>
<p>
  She also hit out at the tone of the RBS chief executive's letter saying the Committee is "concerned by the pattern of defensiveness, and a failure to acknowledge mistakes, demonstrated by RBS throughout its handling of the GRG affair."
</p><div id="inArticleAd-2" class="advert-container"><div id="DFP_in_article_2"></div></div>
<p>
  She added: "Mr McEwan's letter to me is an example of this, and it casts doubt on his assurances that RBS' culture has changed fundamentally since he took up his position five years ago."
</p>
<p>
  He could now be hauled back to <a href="/search/?search=Parliament&amp;topic_id=8780" target="_self">Parliament</a> to face MPs.
</p>
<p>
  Ms Morgan said: "If the Committee decides to ask Mr McEwan to provide further oral evidence, it will expect him to tell the whole truth, not an edited version to suit him."
</p>
<p>
  Anyone seen to be lying in evidence to a select committee could face a substantial fine or imprisonment, though it has rarely been enforced.
</p>
<p>
  Mr McEwan said he was "disappointed" by the Committee's response.
</p>
<p>
  He said: "It is obviously of the utmost importance to me that the Committee is confident that it can rely on the accuracy of my evidence.
</p>
<p>
  "I replied to the Committee's questions in good faith and clarified my position in writing.
</p>
<p>
  "I am confident that when the legal process has run its course, this will be seen to be a unique case.
</p>
<p>
  "There continue to be clear constraints as to what can be disclosed as we would not want to prejudice an ongoing police investigation."
</p>
</div><script type="text/javascript">var article_url = encodeURIComponent(window.location.href);var content_id = encodeURIComponent('everything');var site_id = '_lwi6c3eqo3q2ixu36eyjqiyjgm';var url = "//survey.g.doubleclick.net/survey?site="+site_id+"&url="+article_url+"&cid="+content_id+"&random="+(new Date).getTime();document.write('<scr'+'ipt '+'src="'+url+'" type="text/javascript">'+'</scr'+'ipt>');</script><script>try {
	                   console.log('Showing survey directly');
	                       _402_Show();
	                      } catch(e) {
	                    console.log('Try 402');
	                    console.log(e);
	                   }</script></div>
        </div>
        <div class="clearfix"></div>
    </div>
</div>
<!--
<div id="inArticleAd-1" class="advert-container"><div id="DFP_in_article_mpu"></div></div>



<div id="inArticleAd-2" class="advert-container"><div id="DFP_in_article_2"></div></div>


-->

                    

                    <div id="DFP_teads"></div>

                    


                    

                    
                        <div class="social-circles-component bottom-socialbar">
                            <!-- redesign ResponsiveArticleDisplayComments -->
<button class="button button-with-icon bg-fb custom-sharing" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="https://www.heraldscotland.com/news/16861111.rbs-boss-ross-mcewan-withheld-information-from-mps/?ref=fbshr">
    <span class="fa fa-facebook"></span>
</button>
<button class="button button-with-icon bg-twitter custom-sharing" data-share-url="https://twitter.com/share?url=" data-share-path="https://www.heraldscotland.com/news/16861111.rbs-boss-ross-mcewan-withheld-information-from-mps/?ref=twtrec" data-share-headline="RBS boss Ross McEwan 'withheld information' from MPs">
    <span class="fa fa-twitter"></span>
</button>
<button class="button button-with-icon custom-sharing bg-googleplus mobile-hide" data-share-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.heraldscotland.com%2Fnews%2F16861111.rbs-boss-ross-mcewan-withheld-information-from-mps%2F%3fref%3Dgplrec" data-share-path="">
    <span class="fa fa-google-plus"></span>
</button>
<a href="whatsapp://send?text=RBS%20boss%20Ross%20McEwan%20%27withheld%20information%27%20from%20MPs%0A%0Ahttp%3A%2F%2Fwww.heraldscotland.com%2Fnews%2F16861111.rbs-boss-ross-mcewan-withheld-information-from-mps%2F%3fref%3Dwa" class="whatsapp-link">
    <button class="button button-with-icon bg-whatsapp" >
        <span class="fa fa-whatsapp"></span>
    </button>
</a>
<a href="/my/account/emailthispage/" class="email-link" onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');">
    <button class="button button-with-icon bg-default bg-email">
        <span class="fa fa-envelope"></span>
    </button>
</a>

<a href="#comments-anchor" class="small comments-button"><i class="m-icon-chat"></i> <span>1 <span class="comment-number-text">comment</span></span></a>


                        </div>
                    


                    <section class="promoted-block">
                        <!-- standard taboola --><div id="taboola-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];

  var taboolaOptions = {};
  
  if (isMobile()) {
        taboolaOptions = {
            mode: 'thumbnails-b',
            container: 'taboola-thumbnails',
            placement: 'Below Article Thumbnails1',
            target_type: 'mix'
        }
  } else {
        taboolaOptions = {
            mode: 'thumbnails-a',
            container: 'taboola-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        }
  }
  
  _taboola.push(taboolaOptions);
</script>


                        <!-- <div class="plista">
                            <div data-widget="plista_widget_belowArticle"></div> -->
                            <script type="text/javascript">
                                // (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
                                // }({
                                //     "publickey": "a708bdd94577b23dc25a7e83"
                                // }));
                            </script>
                        <!-- </div>-->
                    </section>
                </article>
            </div>
            <div class="article-row-container-right">
                <aside class="v2">
                    

                    <div id="advertisingContainer">
                        <div>
                            <div class="side-ad" id="DFP_premium_mpu">
                            </div>
                        </div>
                    </div>

                    

                    <section class="block mega-news-block">
                        <aside>
                            <!-- standard BlockMegaNewsMostPopular --><section class="block mega-news-most-popular" data-name=" (Most Popular)">
    <ul class="nav mega-news-mp-tabs" role="tablist">
        <li role="presentation" class="nav-item mp-tab most-read-tab"><a href="#mntab1" class="active" aria-controls="mntab1" role="tab" data-toggle="tab">Most popular</a></li>
        <li role="presentation" class="nav-item mp-tab most-commented-tab"><a href="#mntab2" aria-controls="mntab2" role="tab" data-toggle="tab">Most commented</a></li>
    </ul>

    
    <!-- Tab panes -->
    <div class="nav most-tab-content">
        <div id="mntab1" role="tabpanel" class="most-popular-content most-popular-tabbed active">
            <div class="loading-container">
                <div class="loader">Loading...</div>
            </div>
            <ol class="most-popular-list" id="MostRead1" data-limit="" data-offset="0" data-module="most-read" data-category="Most read" data-contains-advert="true">
                <li style="display: none">
                    <span class="item-count"></span>
                    <a href="#"></a>
                </li>
                <li class="advert">
                    <div id="DFP_standard_mpu_1"></div>
                </li>
            </ol>

            
            <div class="c-align semi-loud see-more-stories">
                <a href="#mostFullBlock" id="most-read-jump" class="pull-right more-link" data-open="1">
                    Read more <i class="m-icon-right-open-1"></i>
                </a>
            </div>
            

        </div>
        <div id="mntab2" role="tabpanel" class="most-popular-content most-popular-tabbed">
            <ol class="most-popular-list" id="MostCommented" data-comment-count="yes" data-limit="10" data-offset="0" data-module="most-read" data-category="Most commented">
                <li style="display: none">
                    <span class="item-count"></span>
                    <a href="#"></a>
                </li>
            </ol>
        </div>
    </div>
</section>

                        </aside>
                    </section>

                    <div class="side-ad" id="DFP_standard_mpu_2"></div>

                    <section class="redesign-cta cta-component-contributions">
                        <div class="row">
                            <div class="col-12">
                                <i class="m2-icon-ugc-cta"></i>
                                <p>Get involved with the news in your community</p>
                            </div>

                            <div class="col-12 send-us-your-news">
                                <a class="ugc-upload-button" data-style="redesign" data-skip-first-step="1" data-allow-media="1" data-allow-text="1" data-collection-id="137" href="/send-us-your-news">Send your stories and photos now</a>
                            </div>
                        </div>
                    </section>

                    <div class="side-ad" id="DFP_standard_mpu_1"></div>
                    <div class="side-ad" id="DFP_on_scroll"></div>
                </aside>
            </div>
        </div>
    </div>
</div>

<div class="article-extra container">

    <div class="dfp-ad" style="margin-top: 20px; text-align: center"><div id="DFP_leaderboard_1"></div></div>

    <section class="also-read" id="uatu-recommendations">
        <h2 id="uatu-title"></h2>
        <div id="uatu-list" class="also-wrapper clearfix row">
            <div class="col-md-3">
                <article class="nq-article-card article-card-snap">
                    <a href="#">
                        <img src="" alt="">
                        <h3></h3>
                    </a>
                </article>
            </div>
        </div>
    </section>

    <div class="dfp-ad" style="text-align: center"><div id="DFP_leaderboard_2"></div></div>

    <!-- standard BlockMostPopular --><section class="block most-popular-block" id="mostFullBlock" data-name="" data-variant="">
    <!-- standard BlockFrontEndConfig -->

    <ul class="nav most-popular-tabs" role="tablist">
        <li role="presentation" class="nav-item mp-tab most-read-tab"><a href="#tab1" class="active" aria-controls="tab1" role="tab" data-toggle="tab" id="mostPopularTab">Most popular</a></li>
        <li role="presentation" class="nav-item mp-tab most-commented-tab"><a href="#tab2" aria-controls="tab2" role="tab" data-toggle="tab" id="mostCommentedTab">Commented</a></li>
    </ul>

    <div class="most-tab-content">
        <div id="tab1" role="tabpanel" class="most-popular-content most-popular-tabbed active">
            <div class="loading-container">
                <div class="loader">Loading...</div>
            </div>
            <ol class="most-popular-list" id="MostRead1" data-limit="20" data-offset="0" data-tracking="yes" data-module="most-read" data-category="Most read">
                <li style="display: none">
                    <span class="item-count"></span>
                    <a href="#"></a>
                </li>
            </ol>

            <div class="c-align semi-loud see-more-stories">
                <a href="#most-full-block" class="pull-right more-link read-more1" data-open="1">
                    Read more <i class="m-icon-right-open-1"></i>
                </a>
            </div>
        </div>

        <div id="tab2" role="tabpanel" class="most-popular-content most-popular-tabbed">
            <ol class="most-popular-list" id="MostCommented" data-comment-count="yes" data-limit="10" data-offset="0" data-module="most-read" data-category="Most commented">
                <li style="display: none">
                    <span class="item-count"></span>
                    <a href="#"></a>
                </li>
            </ol>
        </div>
    </div>
</section>


    <div class="clearfix"></div>


    <div id="jobs-block"></div>
    <script type="text/javascript">

        var panels = panels || [];

        var panel = {
            name : 'FeaturedS1RegionalJobs',
            target: 'jobs-block',
            params: {ns: 'redesign', type: 'jobs'},
            callback: function() {
                JobsBlock.init(false);
            }
        };

        panels.push(panel);

    </script>
    <div id="comments-feedback-anchor"></div>
    <div class="comments-wrapper">
        
        
            <div class="key-line"></div>
            <div class="row">
                <div class="col-md-3">
                    <div class="comments-headline  has-comments ">
                        <h2>Comments</h2>
                    </div>
                </div>
                <div class="col-md-5">
                </div>
            </div>
        
        <div class="row">
            <div class="col-md-8">
                <section>
                    <!-- section from the ResponsiveCommentsInclude -->
                    

                    

                    
                        <div class="card comment-moderation-rules">
                            <div class="card-title">
                                
                                    <div class="comment-moderation-logo"><img src="/resources/images/4001920.png"></div>
                                

                                <h3>Comments & Moderation</h3>
                            </div>
                            <div class="card-body">
                                <p class="card-text">Readers’ comments: You are personally liable for the content of  any comments you upload to this website,  so please act responsibly. We do not  pre-moderate or monitor readers’ comments appearing on our websites, but we do post-moderate in response to complaints we receive or otherwise when a potential problem comes to  our attention.  You can make  a  complaint by using the ‘report this post’ link .  We may then apply our discretion under the user terms to amend or delete comments.</p>
                                <div class="comment-moderation-rules-link text-center">
                                    <a class="btn btn-primary comment-moderation-rules-link-a" href="/misc/comments/">Read the new rules here</a>
                                </div>
                                <div class="comment-moderation-rules-details">
                                    <p class="card-text">Post moderation is undertaken full-time 9am-6pm on weekdays, and on a part-time basis outwith those hours.</p>
                                </div>
                            </div>
                        </div>
                    

                    
                        <div id="comments-anchor"></div>



                        
                            <div class="alert alert-bad alert-danger" style="display: none;" id="commentErrorDisplay">
                                <span class="fa fa-warning large"></span>
                                <span class="message small">Sorry, an error occurred.</span>
                            </div>
                            <div class="report-success hidden">
                                <h3>Thank You</h3>
                                <p>Your complaint has been sent to the site administrators.</p>
                            </div>

                            
                                <div class="comment-status">
                                    <a href="/my/account/log-in/" rel="nofollow" class="login-callback">Sign in</a> or <a href="/my/account/register/?ref=newsart_comment" rel="nofollow">register</a> leave a comment or rate a comment
                                </div>
                            

                            
                        

                        <div class="clearfix"></div>
                        
                        <div class="row">
                            <div class="col-md-3">
                                
                            </div>
                            <div class="col-md-9">
                                <div class="text-right">
                                    <b>Sort comments by</b>
                                    <select name="commentSort" id="comments-sort" class="form-control" style="width: auto; display: inline-block">
                                        <option value="oldest">Oldest first</option>
                                        <option value="newest">Newest first</option>
                                        <option value="score">Highest scored</option>
                                        <option value="score-l">Lowest scored</option>
                                    </select>
                                </div>
                            </div>
                        </div>
                            <div id="comments-list" data-article-id="16861111" class="wider" >
                                <div class="loading-container">
                                    <div class="loader">Loading comments...</div>
                                </div>
                                <div id="commentTemplate">
                                    <div class="comment" style="display: none;">
                                        <span class="comment-username"></span>
                                        <span class="formatTimeStampEs6 timestamp posted-date" data-show-time="true" data-timestamp="" data-format="comments"></span><div class="clearfix"></div>
                                        <div class="comment-body clearfix">
                                            <button class="suspend admin-button btn btn-sm pull-right" id="s_" title="Suspend this comment">Suspend</button>
                                            <span class="comment-text"></span>
                                            <p class="timestamp last-edited">
                                                Last Updated: <span class="formatTimeStampEs6" data-timestamp="" data-format="comments" data-show-time="true"></span>
                                            </p>
                                        </div>
                                        <div class="row">
                                            <div class="col">
                                                <div class="btn-group pull-left" role="group" aria-label="">
                                                    <button class="btn btn-sm reply">Reply</button>
                                                    <button class="btn btn-sm quote">Quote</button>
                                                </div>
                                                <span class="ml-2 comment-thumbs-up"><i class="m-icon-thumbs-up-alt"></i> <span class="count"></span></span>
                                                <button class="btn btn-sm ml-2 comment-thumbs-up"><i class="m-icon-thumbs-up-alt"></i> <span class="count"></span></button>
                                            </div>
                                            <div class="col text-right">
                                                <div role="group" aria-label="">
                                                    <button class="btn btn-sm btn-success edit-comment" data-id="">Edit</button>
                                                    <button class="btn btn-sm btn-danger delete-comment" data-id="">Delete</button>
                                                    <button class="btn btn-sm btn-primary comment-report" data-id="" data-show-email="yes">Report</button>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>

                                <div id="replyTemplate">
                                    <div class="reply-area" style="display: none;">
                                        <div class="content-wrapper wider border-themed">
                                            <div>
                                                <span class="comment-username"></span>
                                                <img src="/resources/static/nile/img/bg-reply-right.png" class="replying-icon" width="19" height="16" alt="Replying">
                                                <span class="comment-replyto"></span>
                                            </div>
                                                <form method="post" action="?action=add_comment" class="reply-comment-form">
                                                <input type="hidden" name="article_id" value="">
                                                <input type="hidden" name="inReplyTo" value="">
                                                <input type="hidden" name="quote" value="">
                                                <div class="comment quote-preview" style="display: none;">
                                                    <blockquote><strong></strong> wrote:<br><span></span></blockquote>
                                                </div>
                                                <textarea name="comment" class="comment-entry-box" placeholder="Your reply"></textarea>
                                                <button class="btn btn-sm btn-primary button-post-comment">Post reply</button>
                                            </form>
                                            <div class="clearfix"></div>
                                        </div>
                                    </div>
                                </div>

                                <div id="editTemplate">
                                    <div data-id="" class="edit-comment-form" style="display: none;">
                                        <div class="alert alert-bad alert-danger edit-comment-form-warning" style="display: none;">
                                            <span class="icon icon-alert"></span> <span class="message"></span>
                                        </div>
                                        <textarea class="edit-comment-box"></textarea>
                                        <div class="btn-group" role="group">
                                            <button class="btn btn-sm btn-success edit-save">Save comment</button>
                                            <button class="btn btn-sm btn-danger edit-cancel">Cancel</button>
                                        </div>
                                    </div>
                                </div>

                                <div id="deleteTemplate">
                                    <div data-id="" class="delete-comment-form" style="display: none;">
                                        <div class="alert alert-bad alert-danger delete-comment-form-warning" style="display: none;">
                                            <span class="icon icon-alert"></span> <span class="message"></span>
                                        </div>
                                        <p>Are you sure you want to delete this comment?</p>
                                        <button class="btn btn-sm btn-danger delete-confirm" data-id="">Yes, delete the comment</button>
                                        <button class="btn btn-sm btn-success delete-cancel" data-id="">No, keep the comment</button>
                                    </div>
                                </div>

                                <div id="reportTemplate" class="report-form hidden">
                                    <div id="commentsform" class="commentPost" style="background-color: lightgrey; padding: 10px; border: solid darkgrey 1px;">
                                        <h3>Report This Comment</h3>
                                        <div class="validateError hidden alert alert-danger"></div>

                                        <form method="post" class="genericForm clearfix">
                                            <input type="hidden" name="id" id="comment-id" value="" />
                                            <p id="report-form-name"><input type="text" name="name" id="report-name" value="" placeholder="Please enter your name."/></p>
                                            <p id="report-form-email" style="display: none"><input type="text" name="email" id="report-email" placeholder="Please enter your email."/></p>
                                                <p d="report-form-reason"><textarea name="comment" id="report-reason" placeholder="Please enter the reason for your report. Please note we will not accept reports with HTML tags or URLs in them."></textarea></p>
                                            <button type="submit" name="submit" class="btn btn-sm btn-danger report-submit" value="Report comment">Report comment</button>
                                        </form>
                                    </div>
                                </div>
                            </div>

                            
                        
                    
                </section>
            </div>
        </div>
    </div>
</div>
<script src="/resources/responsive-static/es6/dist/comments.js?r=S7a8TPUn"></script>
<div id="nextup-config" data-position="top" data-mobile-position="bottom" data-module-name="News" data-module-path="/news/"></div>
        </div>

        <!-- redesign-herald ResponsiveSiteFooter -->
<div class="container">
    <div class="row">
        <div class="col-md-12">
            <div class="advert advert-leaderboard" id="DFP_bottom_leaderboard"></div>
        </div>
    </div>
</div>


<footer class="herald-footer">
    <div class="container">
        <div class="row">
            <div class="col-md-2 col-6">
                <h3>&copy; Copyright 2018</h3>
                <nav>
                    <ul class="footer-menu-col">
                        <li><a href="/aboutus/">Herald &amp; Times Group</a></li>
                        <li>All rights reserved</li>
                        <li><a href="http://www.newsquest.co.uk/terms-of-advertising/" target="_blank">Terms of advertising</a></li>
                        <li><a href="http://www.newsquest.co.uk/terms-conditions/" target="_blank">Terms &amp; Conditions</a></li>
                        <li><a href="http://www.newsquest.co.uk/contributor-terms/" target="_blank">Contributor terms</a></li>
                        <li><a href="http://www.newsquest.co.uk/privacy-policy/" target="_blank">Privacy policy</a></li>
                        <li><a href="http://www.newsquest.co.uk/cookie-policy/" target="_blank">How we use cookies</a></li>
                        <li><a href="/gdpr/" class="gdpr-option" data-id="682" data-sourcepoint="heraldscotland-gb.heraldscotland.com">Manage Consent</a></li>
                        <li><a href="http://www.s1jobs.com/search/results.cgi?corestrict=Herald%20%26%20Times%20Ltd">Employment</a></li>
                        <li><a href="http://www.newsquest.co.uk/diversity-statement/" target="_blank">Diversity Statement</a></li>
                    </ul>
                </nav>
            </div>
            <div class="col-md-2 col-6">
                <h3>Our News Services</h3>
                <nav>
                    <ul class="footer-menu-col">
                        <li><a href="/my/subscription/benefits/">Apps and Kindle</a></li>
                        <li><a href="/circulation/">Newspaper</a></li>
                        <li><a href="/misc/pagesuite">Digital editions</a></li>
                        <li><a href="/back_issues/">Back issues</a></li>
                        <li><a href="/archive/">Online archive</a></li>
                        <li><a href="/services/feeds/">Email, Twitter, RSS</a></li>
                        <li><a href="/syndication/">Syndication</a></li>
                    </ul>
                </nav>
            </div>
            <div class="col-md-2 col-6">
                <h3>Our Advertising Services</h3>
                <nav>
                    <ul class="footer-menu-col">
                        <li><a href="/announcements/">Family notices</a></li>
                        <li><a href="/services/advertising">Book your newspaper ad</a></li>
                        <li><a href="http://www.heraldandtimesadvertising.co.uk/">Contact the sales team</a></li>
                        <li><a href="/services/view_newspaper_ads/">View newspaper ads</a></li>
                        <li><a href="/local_sponsored_content/">Commercial features</a></li>
                    </ul>
                </nav>
            </div>
            <div class="col-md-2 col-6">
                <h3>Our Personal Services</h3>
                <nav>
                    <ul class="footer-menu-col">
                        <li><a href="/help_faqs/">Help, feedback & contact</a></li>
                        <li><a href="http://www.twoscompany.co.uk/footer">dating</a></li>
                        <li><a href="http://herald.reader.travel/home.php">Travel services</a></li>
                        <li><a href="http://glasgowheraldandtimes.newsprints.co.uk/">Photo sales</a></li>
                        <li><a href="/puzzles/">Crosswords & sudoku</a></li>
                    </ul>
                </nav>
            </div>
            <div class="col-md-2 col-6">
                <h3>Our Colleagues</h3>
                <nav>
                    <ul class="footer-menu-col">
                        <li><a href="http://www.eveningtimes.co.uk/">Evening Times</a></li>
                        <li><a href="http://www.thenational.scot/">The National</a></li>
                        <li><a href="http://www.scotlandshomes.co.uk/">Scotland's Homes</a></li>
                        <li><a href="http://www.thescottishfarmer.co.uk/">The Scottish Farmer</a></li>
                        <li><a href="http://www.scottishhorse.co.uk/">Scottish Horse</a></li>
                        <li><a href="http://www.heralddrive.co.uk/">Herald Drive</a></li>
                        <li><a href="http://www.timesout.co.uk/">Times Out</a></li>
                        <li><a href="http://local.heraldscotland.com/">Leap</a></li>
                    </ul>
                </nav>
            </div>
            <div class="col-md-2 col-6">
                <nav>
                    <ul class="footer-menu-col">
                        <li><a href="http://www.newsquest.co.uk/"><strong>Newsquest Media Group</strong></a></li>
                        <li><a href="http://www.scottishnewspaperprinters.co.uk/"><strong>Scottish Newspaper</strong></a></li>
                        <li><a href="http://www.scottishnewspaperprinters.co.uk/"><strong>Printers</strong></a></li>
                        <li><a href="http://www.s1homes.com/"><strong>s1homes.com</strong></a></li>
                        <li><a href="http://www.s1rental.com/"><strong>s1rental.com</strong></a></li>
                        <li><a href="http://www.s1jobs.com/"><strong>s1jobs.com</strong></a></li>
                    </ul>
                </nav>
            </div>
        </div>

        <div class="row ipso-regulated">
            <div class="col-lg-2 col-md-3 col-4">
                <h5 class="ipso-logo"><span>Ipso</span>regulated</h5>
            </div>
            <div class="col-lg-10 col-md-9 col-8">
            <p>This website and associated newspapers adhere to the Independent Press Standards Organisation's Editors' Code of Practice. If you have a complaint about the editorial content which relates to inaccuracy or intrusion, then please <a href="/my/account/contactus/">contact the editor here</a>. If you are dissatisfied with the response provided you can <a href="https://www.ipso.co.uk/IPSO/contactus.html">contact IPSO here</a></p>
            </div>
        </div>
    </div>
</footer>


        <div id="fb-root"></div>


    </div>
</div>

<!-- redesign ResponsiveMegaMenu --><div id="mega-menu">
    <div class="mega-menu-header">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
        martini-mobile-src="/resources/images/mobile-sitelogo/"
        martini-desktop-src="/resources/images/sitelogo/" alt="HeraldScotland" style="display: none" class="brand"/>

        <i class="m-icon-cancel-1"></i>
    </div>

    <div class="mega-cols">
        <div class="mega-cols-container">
<div class="mega-col">
                <h3><a href="/news/">News</a></h3>
    
                <ul>
        <li>
                        <a href="/news/homenews/">Home News</a>
                    </li>
        

                    <li>
                        <a href="/news/world_news/">World News</a>
                    </li>
        

                    <li>
                        <a href="/news/health/">Health</a>
                    </li>
        

                    <li>
                        <a href="/news/education/">Education</a>
                    </li>
        

                    <li>
                        <a href="/news/crime_courts/">Crime &amp; Courts</a>
                    </li>
        

                    <li>
                        <a href="/news/law/">Law</a>
                    </li>
        

                    <li>
                        <a href="/news/transport/">Transport</a>
                    </li>
        

                    <li>
                        <a href="/news/environment/">Environment</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/jobs/">Jobs</a></h3>
    
            </div>


            <div class="mega-col">
                <h3><a href="/sport/">Sport</a></h3>
    
                <ul>
        <li>
                        <a href="/sport/football/">Football</a>
                    </li>
        

                    <li>
                        <a href="/sport/opinion/">Comment</a>
                    </li>
        

                    <li>
                        <a href="/sport/tennis/">Tennis</a>
                    </li>
        

                    <li>
                        <a href="/sport/golf/">Golf</a>
                    </li>
        

                    <li>
                        <a href="/sport/rugby/">Rugby</a>
                    </li>
        

                    <li>
                        <a href="/sport/other_sports/">Other Sports</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/politics/">Politics</a></h3>
    
                <ul>
        <li>
                        <a href="/politics/referendumnews/">Scottish Politics</a>
                    </li>
        

                    <li>
                        <a href="/politics/brexit/">Brexit</a>
                    </li>
        

                    <li>
                        <a href="/politics/viewpoint/">Political Comment</a>
                    </li>
        

                    <li>
                        <a href="/politics/political_news/">Other Political News</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/business_hq/">Business HQ</a></h3>
    
                <ul>
        <li>
                        <a href="/business_hq/company_news/">Company News</a>
                    </li>
        

                    <li>
                        <a href="/business_hq/markets_economy/">Markets &amp; Economy</a>
                    </li>
        

                    <li>
                        <a href="/business_hq/people/">People</a>
                    </li>
        

                    <li>
                        <a href="/business_hq/personal_finance/">Finance</a>
                    </li>
        

                    <li>
                        <a href="/business_hq/entrepreneur/">Entrepreneur</a>
                    </li>
        

                    <li>
                        <a href="/business_hq/climateforchange/">Climate for Change</a>
                    </li>
        

                    <li>
                        <a href="/business_hq/stem/">STEM</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/opinion/">Opinion</a></h3>
    
                <ul>
        <li>
                        <a href="/opinion/columnists/">Columnists</a>
                    </li>
        

                    <li>
                        <a href="/opinion/ken_smiths_diary/">The Diary</a>
                    </li>
        

                    <li>
                        <a href="/opinion/herald_view/">Herald View</a>
                    </li>
        

                    <li>
                        <a href="/opinion/sunday_herald_view/">SH View</a>
                    </li>
        

                    <li>
                        <a href="/opinion/letters/">Letters</a>
                    </li>
        

                    <li>
                        <a href="/opinion/obituaries/">Obituaries</a>
                    </li>
        

                    <li>
                        <a href="/opinion/camleys_cartoon/">Camley's Cartoon</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/arts_ents/">Arts &amp; Ents</a></h3>
    
                <ul>
        <li>
                        <a href="/arts_ents/edinburgh_fringe/">Edinburgh Fringe</a>
                    </li>
        

                    <li>
                        <a href="/arts_ents/tv_radio/">TV &amp; Radio</a>
                    </li>
        

                    <li>
                        <a href="/arts_ents/film/">Film</a>
                    </li>
        

                    <li>
                        <a href="/arts_ents/music/">Music</a>
                    </li>
        

                    <li>
                        <a href="/arts_ents/books_and_poetry/">Books &amp; Poetry</a>
                    </li>
        

                    <li>
                        <a href="/arts_ents/visual/">Visual</a>
                    </li>
        

                    <li>
                        <a href="/arts_ents/stage/">Stage</a>
                    </li>
        

                    <li>
                        <a href="/arts_ents/glasgow_comedy_festival/">Comedy Festival</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/life_style/">Life &amp; Style</a></h3>
    
                <ul>
        <li>
                        <a href="/life_style/autumn-in-the-city/">Autumn in the City</a>
                    </li>
        

                    <li>
                        <a href="/life_style/real_life/">Real Life</a>
                    </li>
        

                    <li>
                        <a href="/life_style/fashion/">Fashion</a>
                    </li>
        

                    <li>
                        <a href="/life_style/food_and_drink/">Food &amp; Drink</a>
                    </li>
        

                    <li>
                        <a href="/life_style/restaurant_reviews/">Restaurant Reviews</a>
                    </li>
        

                    <li>
                        <a href="/life_style/travel/">Travel</a>
                    </li>
        

                    <li>
                        <a href="/life_style/homesnews/">Homes News</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/announcements/">Announcements</a></h3>
    
                <ul>
        <li>
                        <a href="/announcements/death_notices/">Death Notices</a>
                    </li>
        

                    <li>
                        <a href="/announcements/public_notices/">Public Notices</a>
                    </li>
        

                    <li>
                        <a href="/announcements/in_memoriam/">In Memoriam</a>
                    </li>
        

                    <li>
                        <a href="/announcements/acknowledgements/">Acknowledgements</a>
                    </li>
        

                    <li>
                        <a href="/announcements/birthdays/">Birthdays</a>
                    </li>
        

                    <li>
                        <a href="/announcements/anniversaries/">Anniversaries</a>
                    </li>
        

                    <li>
                        <a href="/announcements/greetings/">Greetings</a>
                    </li>
        

                    <li>
                        <a href="/announcements/births/">Births</a>
                    </li>
        

                    <li>
                        <a href="/announcements/all_announcements/">All</a>
                    </li>
        

                    <li>
                        <a href="/announcements/public_notices/">Public Notices</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/puzzles/">Puzzles</a></h3>
    
                <ul>
        <li>
                        <a href="/puzzles/oldpuzzlers/">Archive puzzles</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/discover-ayrshire/">Discover Ayrshire</a></h3>
    
            </div>
        </div>
    </div>

    <div class="mega-bottom">
        <div class="mega-bottom-container">
            <!-- redesign-herald ResponsiveHeaderTopNavigationLinks --><ul>
    <li><a href="/my/why/subscribe/" class="subscribe">Subscribe</a></li>
    <li><a class="top-vertical-en" href="/jobs/">Jobs</a></li>
    <li><a class="top-vertical-en" href="/homes/">Homes</a></li>
    <li><a class="top-vertical-en" href="/cars/">Motors</a></li>
    <li><a href="/pagesuite/">Pagesuite edition</a></li>
    <li><a href="/announcements/">Announcements</a></li>
    <li><a href="/advertising/">Book an ad</a></li>
    <li><a href="/trade_directory/">Business directory</a></li>
    <li><a href="https://picturestore.heraldandtimes.co.uk/" target="_blank">Buy archive photos</a></li>
    <li><a href="/dating/">Dating</a></li>
</ul>

        </div>
    </div>
</div>


<script type="text/javascript">
$(document).ready(function() {
    MartiniBrightcovePopout.run();
});
</script>
</body>

<!-- standard BrightcoveJs --><script src="//players.brightcove.net/64298557001/rkgvgWjWCG_default/index.min.js"></script>
<script src="//players.brightcove.net/videojs-overlay/2/videojs-overlay.min.js"></script>


<!-- standard GoogleDfp --><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script>
window.domComplete = performance.now();
</script>
<!-- Promos -->
<script type="text/javascript">
var promoUnits = [{id:7,title:'Subs Herald',boost:3,destination:'/my/why/subscribe/?utm_source=HeraldScotland&utm_medium=earpiece-banner&utm_campaign=Subs+Herald&utm_content=2',image_id:6684105,position:'promoUnitHeader,promoUnitMid1,promoUnitMid2',target:'_self',mobile:0,tablet:1,desktop:1},
{id:11,title:'S1Jobs_170929a',boost:5,destination:'http://www.s1jobs.com/recruiters/post-a-job/?utm_source=HeraldScotland&utm_medium=earpiece-banner&utm_campaign=S1Jobs_170929a&utm_content=2',image_id:6889196,position:'promoUnitHeader',target:'_blank',mobile:0,tablet:1,desktop:1},
{id:5,title:'S1 Cars',boost:1,destination:'http://www.s1cars.com/?utm_source=HeraldScotland&utm_medium=earpiece-banner&utm_campaign=S1+Cars&utm_content=2',image_id:6684081,position:'promoUnitHeader,promoUnitMid1,promoUnitMid2',target:'_blank',mobile:0,tablet:0,desktop:1},];
</script>
<script type="text/javascript">window.Adomik = window.Adomik || {};  Adomik.randomAdGroup = function() {    var rand = Math.random();    switch (false) {      case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));      case !(rand < 0.10): return "ad_bc";      default: return "ad_opt";    }  };</script>

<script type="text/javascript">
path = document.location.href.split("/");
var prop30 = qs.get('lp');
var prop43 = qs.get('ref');
var pType="ArticleModule"

if (pType === 'BlockArticleModule') {
    pType = 'ArticleModule';
}

for(x=4; x<7; x++)
{
    if (typeof path[x] == 'undefined')
    {
        path[x] = '';
    }

    if(path[x] == "" || (pType == "ArticleModule" && path[x].match(/[0-9]+\./)) || (path[x].indexOf('?') > -1))
    {
        path[x] = path[x-1];
    }
    else
    {
        path[x] = path[x-1] + "/" + path[x];
    }
    path[x] = path[x].replace(/\/undefined/g,"");
}
sitename = path[2].split(".");

pathN= unescape(document.location.pathname.toString());
matches = pathN.match(/(\w+)\.(in|near|compare)\.([\,a-zA-Z0-9\ _-]+)[\/]?$/);
detailMatches = pathN.match(/(\w+)\.detail\.(.*)$/);
if (detailMatches !== null && detailMatches.length > 1)
{
    matches = detailMatches;
}

if (matches !== null && matches.length > 1)
{
    var subfolder = '';
    path[3] = 'li';
    path[4] = 'li/'+subfolder;
    path[5] = 'li/'+subfolder+'/'+matches[1];
    path[6] = 'li/'+subfolder+'/'+matches[1];
}
if (pathN === '/')
{
    path[3] = 'homepage';
    path[4] = 'homepage';
    path[5] = 'homepage';
    path[6] = 'homepage';
}


function filterArray(arr) {
    var retArr = [];
    $.each(arr, function(i, part) {
        if (part !== '') {
            retArr.push(part);
        }
    });

    return retArr;
}
</script>


<script type="text/javascript">
var known = $.cookie('__siren') ? '1' : '0' ;
var jobsAndHomes = qs.decode('');

function getQs(name, src) {
    return (typeof src === 'object' && typeof src[name] !== 'undefined') ? decodeURIComponent(src[name]) : '';
}

</script>
<script type="text/javascript">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</script>

<script type="text/javascript">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</script>
<script type="text/javascript">

var utag_data = {
    is_test_site : "no",
    is_live_site : "yes",
    is_responsive_page : (typeof MobileDetect !== "undefined") ? 'yes' : 'no',
    is_mobile_site : (isMobile()) ? 'yes' : 'no',
    is_desktop_site : (isMobile()) ? 'no' : 'yes',
    is_mobile_device : ($.mobile) ? 'yes' : 'no',
    is_paywall_site : 'yes',
    cta_modal_last_seen: $.cookie('cta_modal_last_seen'),
    cta_viewed: ($.cookie('cta_view') === 'seen') ? 'yes' : 'no',
    user_is_logged_in : 'no',
    user_is_admin : 'no',
    user_has_registered : ('no' === 'no' && $.cookie('nqr') !== null) ? 'yes' : 'no',
    site_id : '308',
    site_centre_id : '14',
    site_centre_name : 'Herald and Times',
    module_type : 'ArticleModule',
    site_name : 'HeraldScotland',
    site_domain : (isMobile()) ? 'www.heraldscotland.com'.replace('www', 'm') : 'www.heraldscotland.com',
    cookie_domain : '.heraldscotland.com',
    google_analytics_id: '',
    site_template_set : 'redesign-herald',
    article_context : 'Local government',
    article_id : '16861111',
    article_length_type : 'l',
    article_char_count : '3271',
    article_author_name : "",
    article_list : "no",
    user_age_decade :  '0' ,
    user_gender :  'u' ,
    user_is_known : (known) ? 'yes' : 'no',
    dfp_targeting_is_landing : 'no',
    dfp_targeting_jobs_industry_sectors : ''.toLowerCase(),
    dfp_targeting_module_path : 'news',
    dfp_targeting_weather_band : '11-15',
    dfp_targeting_weather_summary : 'cloudy'.toLowerCase(),
    dfp_id : googleId,
    homes_search_bedrooms_minimum : getQs('hmsbmn', jobsAndHomes),
    homes_search_location : getQs('hmsl', jobsAndHomes),
    homes_search_price_minimum : getQs('hmspmn', jobsAndHomes),
    homes_search_price_maximum : getQs('hmspmx', jobsAndHomes),
    jobs_search_keyword : getQs('jbsk', jobsAndHomes),
    jobs_search_location : getQs('jbsl', jobsAndHomes),
    jobs_search_salary_maximum : getQs('jbssmx', jobsAndHomes),
    jobs_search_salary_minimum : getQs('jbssmn', jobsAndHomes),
    jobs_search_sectors : getQs('jbss', jobsAndHomes),
    google_survey_id: '_lwi6c3eqo3q2ixu36eyjqiyjgm',
    use_google_survey: "yes",
    site_section: '/news/',
    top_level_section: 'news',
    polar_property_id: 'NA-HERA-11238047',
    gallery_show_advert_after: '5',
    contributions_cta_text_only: null,
    contributions_cta_image_only: null,
    user_contributions_number: 0,
    has_user_contributions: "no",
    user_advertising_experience: 'Ad-Full',
    user_has_registered: $.cookie('nq_uhr'),
    user_level: $.cookie('nq_ul'),
    user_newsletter_categories: $.cookie('nq_unc'),
    site_uses_cmp: 'yes',
    user_seen_cmp: ($.cookie('_sp_enable_dfp_personalized_ads') === 'true' || $.cookie('_sp_enable_dfp_personalized_ads') === 'false') ? 'yes' : 'no',
    user_given_consent: ($.cookie('_sp_enable_dfp_personalized_ads') === 'true') ? 'yes' : 'no',
    user_type: 'anonymous',
    user_type_chartbeat: 'anon'
}

</script>

<!-- Loading script asynchronously -->
<script type="text/javascript">
     (function(a,b,c,d){
     a='//tags.tiqcdn.com/utag/newsquestdm/main/prod/utag.js';
     b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
     a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
     })();
</script>


<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>


    
        <script src="/resources/responsive-static/es6/dist/article.js?cb=S7a8TPUn"></script>
    
<script src="/resources/responsive-static/javascript/other/fotorama.js?cb=S7a8TPUn"></script>
<script src="/resources/responsive-static/javascript/other/m-fotorama.js?cb=S7a8TPUn"></script>


<script src="/__siren/"></script>
<!-- VisualDNA Audience Analytics Tag -->

<!-- due to the dynamic nature of calling this, we can't do it in a compiled script -->

    
<script src="//uatu.newsquestdigital.co.uk/collector.php?article_id=16861111&site_id=308"></script>
    

    
<!-- <script src="/resources/responsive-static/javascript/other/uatu-recommend.js?r=S7a8TPUn"></script> -->
    

<script src="//uatu.newsquestdigital.co.uk/recommender-json-2.php?article_id=16861111&site_id=308"></script>


<script type="text/javascript">
(function() {
    var s, e;
    s = document.createElement("script");
    s.src = "//a1.vdna-assets.com/analytics.js";
    s.async = true;
    e = document.getElementsByTagName("head")[0];
    e.insertBefore(s, e.firstChild);
    this.VDNA = this.VDNA || {};
    this.VDNA.queue = this.VDNA.queue || [];
})();

VDNA.queue.push({
    apiKey : "newsquest1385645234029",
    method : "reportPageView"
});
</script>

<!-- standard AudienceTracking -->
<script type="text/javascript">
    var s_account="newsquestgroupprod";
</script>

<script type="text/javascript" src="/resources/static/standard/texts/js/VisitorAPI.js?cb=S7a8TPUn"></script>
<script type="text/javascript" src="/resources/static/standard/texts/js/omniture.js?cb=S7a8TPUn"></script>

<script type="text/javascript">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</script>
<!-- End SiteCatalyst code version: H.19.3. -->



<script src="https://tags.crwdcntrl.net/c/4821/cc.js?ns=_cc4821" id="LOTCC_4821"></script>
<script>
_anonhash="";
if(_anonhash != '') {
    _cc4821.add("tp", "MFNQ");
    _cc4821.add("tpid", _anonhash);
}
_cc4821.add("int", "Newsquest : context : " + targeting['context']);
_cc4821.add("seg", "Newsquest : known : " + targeting['k']);
_cc4821.add("dem", "Newsquest : gender : " + targeting['g']);
_cc4821.add("dem", "Newsquest : ageband : " + targeting['a']);
//_cc4821.add("int", "Newsquest : jobsectors : " + targeting['jbsjs']);

tmpSectors = targeting['jbsjs'].split(',');

$.each(tmpSectors, function (i, val) {
  _cc4821.add("int", "Newsquest : jobsectors : " + val);
});

addAudienceProjectDataToLotame(_cc4821,"AudienceProject");


_cc4821.bcp();

</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fd15ff24ac","applicationID":"70374104","transactionName":"MlFbY0cFXxcFARdRVwsbekJGEF4JSyMRTFEGWFx6WgBECAFYWV9dC1FLVkEBcBYQCwBUXSFdSkdZBUhMTQ==","queueTime":0,"applicationTime":380,"atts":"HhZYFQ8fTBk=","errorBeacon":"bam.nr-data.net","agent":""}</script>



<script src="//platform.twitter.com/widgets.js"></script>
<script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script>
</html>